留学文书集萃

编者语

留学文书的准备是申请过程中极其重要的一环。除了极少数教授能够来华亲自对学生面试以外，绝大多数的招生委员只能远隔重洋依凭电话和申请资料来评判申请者的学术水平和个人潜力。专业和外语成绩是硬件，而个人陈述和推荐信等个性化的书面资料是向申请学校展示本人学术素质，个人魅力以及各种优良品质的窗口，也是打动教授的利器。留学申请文书的撰写决不能马虎而行，在中国学生G、T成绩居高不下的情况下，文书材料和大学成绩成了外国教授挑选中国学生的主要依据。这本留学文书集粹收集了大量资料，包含了留学文书的基本简介，写作方法，还有涉及各个专业的写作范例。

此书的资料主要来源于太傻出国留学文书写作专版的精华区，太傻留学频道和留学E路通的留学文书写作精华区。感谢留学E路通论坛斑竹清风紫竹 提供的大量资料。本书对各篇文章均修订了拼法错误，重新排版，并把一些内容相似的帖子进行了筛选和合并。

编辑此书的过程甚为仓促，错漏之处会在日后不断修正，也会不断补充新的资料和范文。愿这本集子能对各位矢志飞跃的朋友有所帮助，这也是米粒儿的最大心愿了J。

imsailin 2003-6-16 夜


出国留学文书写作综述

太傻留学文书精华区，burbose 上传

美国学校处理申请材料的一般流程

    Our decision making process will begin in February. At that time we will nominate students who qualify for fellowship awards from the University. At the beginning of March we will select a second group of students who qualify for Departmental fellowships. These awards are based almost entirely on applicants’ undergraduate academic performance and GRE scores. The selection committee has not received any application folders from the university as yet, but I suspect they will start to arrive over the next couple of weeks.

    上面是一个教授（系主任）发给学生的信。不是rolling制的学校在2月初便可以得到fellowship的消息，而3月便可以得到TA或RA的消息。当然也有学校例外。曾经北大物理系有一人在6月底得到了MIT的FA，这就有可能是有人将MIT拒了，而他在waitinglist上。

申请材料中教授们到底看重什么

    GPA ?

    T&G ?

    STATEMENT & RECOMMENDATION LETTER ?

    Or......

    这个问题有争议,因此选录几类不同的观点供参考.

------------------------------------------------------------------
    最主要的, 是你自己要有科研成果, 有几篇 paper 在国际上发表很重要. 第二重要的是找到中国知名教授给你写推荐信, 最好是亲笔写, 不是光光签个名字.

    如果有了上面两条, 再写一篇感人的 Personal Statement, 保证你被 top 10 schools 录取. GPA 有一定的重要程度, 但通常 3.0 以上就可以了. top 10 schools 并不很在乎 GPA, 我的两位老板一再和我说, " you needn’t do perfect or get high scores in courses ", 所以, 一个人的科研能力是最主要的. 至于 TOEFL 和 GRE, 如果你申请 top 10 的话, 可以说一点用处没有. 我在 Harvard 和 MIT 已经见到很多人跟本没有GRE, TOEFL也不到600, 还不是照样能上好学校. 道理很简单, 很多米国教授早就不相信中国学生的高GRE分数了, 而且他们需要 的是搞学术研究的人才, 不是要会考试考英语的人.

    当然, 如果你申请 25-50 左右的学校(尤其是公立学校), 那还是需要高的 GRE 和 GPA 的. 我在 MIT 见到一人, 没考 GRE, TOEFL 只有 570, 但被 MIT, Berkeley, Univ. of Cambridge 录了,可却被 UIUC 和 Univ. of Iowa 据掉了.

------------------------------------------------------------------
    2100分以上的GRE成绩在鬼子眼里豆是差不多的优秀，没有区别了。象MIT 的EE还不要GRE呢。

    至于GPA，第一各学校成绩判分松紧不同因此不应该作为学生横向比较的依据，例如Princeton物理系就是明确表示GPA不重要而学习物理的动机和兴趣才最重要。 第二教授常认为成绩好的研究能力不一定强，而国外博士的水平就是通过研究能力特别是论文来反映。例如我知道的Stanford Steven Chu就是经常拿他自己做例子，他学习成绩平平却拿了Nobel.

    PS之所以重要就是反映学习动机。ps好的最基本条件就是要针对该学校具体情况。 要表现出你的背景是如何地适合这个学校。当然，胡吹是不行的，因此再怎么吹牛只要没作假柜子还是看的出高低的，比如我物理方面实力的确比电子方面强，所以MIT的EE只能把我放在waiting list里。我常见的申请者的通病就是一个同样的PS发给十几几十个学校。会申请的人豆是一个学校一个PS的。这个，以后我公开我自己的PS时候大家或许可以参考。UPenn的招生办主任就曾明确表示，我们最反感的是，我们看到的PS不加改动低可以适合于大半美国的其他学校。

    一个好的PS,结合过去的经历和对专业的兴趣来谈为什么该校的教授和研究计划对自己特别有吸引力。可以点名指出感兴趣的教授或研究方向，这样论述就具体了，因而也就更让人信服。可惜就我所知多半的中国学生都没做到这点：大多数人实在是太忽视PS了。Princeton物理系博士计划的介绍说的好，我们关心的是申请者对物理学的兴趣和动机而不是现有的专业水平，至于以前物理学基础的薄弱环节可以在以后的博士学习期间弥补。Notre Dame的教授告诉我，We expect you to be a student rather than a professor.所以有时PS表现出的对专业的兴趣比申请人实际具有的专业学术水平还重要。另外能说明申请者对专业兴趣的还可以通过推荐信来表现，这就是为什么推荐信和PS最最重要。

    谈对专业的兴趣一定不能泛泛谈，譬如谈从小读了Einstein的故事热爱物理学是没用的，研究生结合自己研究方向谈起来比较容易些，但本科生也应该对本专业研究方向比较了解，然后结合一个大方向领域〔比如理论凝聚态〕谈自己的基础和对该领域未来发展的看法）对本科生来说，我想“强关联作用的研究必将为凝聚态理论带来全新的概念”之类的话就够了，研究生就应该具体一些。如果该校有你知道的或仰慕的牛教授，则可详细结合他的研究方向来谈。不过必须注意，点名教授一定不能只点一两个，而应该尽量多点一些。具体可参考我将来解密的PS. 总之，PS+推荐信比什么都重要。 (Physics)

------------------------------------------------------------------
    其实申请学校的一些成绩重要与否之所以众说纷纭的缘故, 是因为每家学校对于各项资料的看重程度不同. 有人特别重视GRE,有人特别重视Study plan, .. 这些都不会一样的. 所以广泛的收集资料, 绝对是必要的. 而且也因此, 我以下所说的, 不见得一定是准则,仅供参考而已.

    一开始, 还是看看自己在学校的成绩吧. 这点绝对是最重要的. 要是成绩不 怎么样, 自己又没有什么其他突出的成就, 那就不要盲目的申请太好的学校, 否则只是浪费钱而已. 要注意的, 如果你的成绩不好, 但是有某些成就 (比如说出 paper 什么啦) , 也不要太相信它能为你带来什么太大的帮助. 以paper 来讲好 了, 如果审你资料的教授能真正的appreciate你的paper,或许有帮助, 但是你也 知道,EE分得太多了,方向差一点点的教授可能就看不太懂你的东西, 所以可能根 本没用. 至于社团, 那只是告诉别人你的人格比较有正常的发展而已,对于一个读EE的学生, 在你的academic achievement上也没有什么帮助.

------------------------------------------------------------------
    I think the most important thing during your application process is to show your research POTENTIAL as much as possible. Your T&G scores needn’t to be very high. Neither is your GPA. In general, the scores are not so important for the first class schools than for the less famous schools. However, you do need to get a minimum score, eg. T>=600, G>2000 and the GPA is not too low.

    You should contact with your interested professor as early as possible to get your application results as soon as possible. As for the application fees, you can neglect it completely. If a department really want to recruit you, it will pay for you in some cases.

文件整理及寄送

    当所有基本文件都准备完成后，剩下来的就是整理和寄送了。文件的包装、排序都会影响审查委员的第一印象。至于文件该送到何处？寄送方式？都会影响文件是否能赶在期限之前送达。

    A、文件整理：

    一份细心整理包装的文件会给人良好的印象，也是一种对观看者的体贴，无形中可增加文件的说服力。但基本上，包装是件费时费工的程序，也没有绝对的准则，应衡量个人的时间、设备、金钱... ，来决定要做到何种程度。毕竟，内容才是最重要的东西，切莫本末倒置！以下就几个步骤说明：

    一、用纸：一般以 A4 纸规格列印文件；影印用纸本身因磅数的不同，而有厚薄不同的差异，厚纸较具质感；此外，另有雷射印表机专用的纸张，效果不错。

    二、打字、列印：可分为申请表格和自备文件来说明：

    1.申请表格：

    一般学校都会要求表格要以Print（印刷体）书写或是 Type（打字），以手书写或打字并无硬性规定，若非时间紧迫，最好采用打字。打字机可分为两类：电动打字机和机械式打字机；电动打字机字型漂亮，又多有自动修改功能，非常方便，且又能自行选择调整字距、行距等，故建议：尽量使用电动打字机。

    2.自备文件：

    此泛指读书计划、履历、论文摘要... 等等自行准备的文件。此类文件多半以电脑的文书排版编辑软体处理之，简单、方便、且修改容易。建议使用编辑软体有Ami Pro 及 Microsoft Word ，此两者都易学且容易上手。排版时的原则：清楚、舒适、美观。列印则以雷射印表机为最准。

    三、排列顺序：有些学校附有 Check List（文件清单），则可按照其顺序排放，再将自己准备的补充文件（如毕业证书等）放在最后。如无，则可自行列印一张清单说明申请学校的名称、附上的文件、科系、及申请入学的时间。文件的排列顺序约如下所示：

    1.申请费--汇票（Application Fee--Draft）

    2.申请表格（Application form）

    3.读书计画（Statement of Purposes, Study Plan）

    4.财力证明（Financial Statement）

    5.自传或履历（Autobiography; Resume

    6.英文学历证明文件（Diploma; Official Transcripts）

    * 在校历年成绩单

    * GRE or GMAT 成绩影本

    * TOEFL 成绩影本

    四、装订：坊间有许多种不同装订工具，可以有柄、无柄夹子固定之，然后套以透明套子。若讲究点则可买每页抽取式的护套装之。

B、寄送方式：

    申请文件的的寄送，为了时效性及避免遗失，最好采用快递。一定不会遗失，且快速安全的到达。如果是用一般邮件方式寄送，采称重方式，邮费亦与快递费用相近。

    注意事项：

    1.申请表格打字前，最好先影印一份表格，预先练习，待无疑问后，再打在正式表格上。

    2.有些学校的表格采复写纸一式多份，涂改不易，尤须小心。

    3.装订寄送前，将填妥的申请文件及所有相关文件（汇票等）影印存档，以防万一。

    4.寄送前应再次检查所有文件是否齐全，并附上Cover Letter。

    5.由于每所学校办理入学申请的审核单位不尽相同。所以申请文件依表格所注明，寄至ADMISSION OFFICE 、DEPARTMENT OFFICE，或两处都需寄。

    6.申请者应在截止日(Deadline)之前让学校收到完整的申请文件。有些学校即使逾期也接受申请文件，但申请者已失去先机。

    7.应届毕业生应先寄大一到大三的成绩。而且一般学校的申请表会要求填写目前修读的课程（或将修读的课程）。

    8.如果 TOEFL,GRE 已考过一次,考试的成绩已达到学校要求的标准，就先将成绩寄往学校，如果再考的成绩更好再寄。如果成绩未达申请标准，就该等到成绩进步，到达标准之后再寄。


申请文书写作步骤

太傻留学文书精华区，转自新东方，burbose 上传

作者：何庆权

申请文书写作步骤之一：策略

    研究！研究！再研究！

    （1） 研究你所申请的学校。大部分学校会给你提供一本小册子告诉你校方对申请者的要求。与该所学校的研究生和你所知的就读该校的人交谈，充分利用学校的校友会组织与研究生们建立关系，与学校通电话，和入学委员会成员或其它校方官员联系，你了解该所学校和它的运作以及职能成员愈多，你愈可能写好你的申请书以此证明你对该所学校确实十分地感兴趣。

     （2） 另外，你得花费特别功夫给读信者一种印象：你花了更多的时间使自己对该所学校了解得比其他的申请者更透彻，这些特别功夫使读信人对你的勤奋，专心致志和对该院系的兴趣有着十分良好的印象。这些特别了解和信息不必在每字之间中提出，也无须特别夸张其辞，你的陈述只需包含足够的信息使人留下你做了特别努力的印象即可。

     知晓过程所需的敲门砖

     深深了解申请的重要性，经常提醒自己被你所选择的学校录取所需的关键东西，请认识到它的冲击力会直到你的职业经历，期望薪金和职业选择，不要感到过分激动或忐忑不安，以此过程的严重性来激励自己写出你力所能及最好的申请文章。

     知晓会被提问的问题

      由于学校的类型，选择的科系以及所选学校的威望，入学委员会将会阅读不说上千少说也上百的个人资料，为了让你的文章有说服力，令人难忘和个性突出，他们到底要得到什么信息？问题涉及的范围是什么？申请涉及的问题范围极广，到于人际方面相关的怎样的挑战使你认为它们锻炼出你解决矛盾的能力和管理方面的技巧，到一些不定性的乌龙问题，比如说告诉我们与你成为律师此事相关的个人信息等。除了邮递问卷之外，大部分的学校通常会提供回答问题的指导，请仔细地按部就班，不要偏离它们。

      一些问题样式通常是提出一个很有概括力的问题和几个比较特定的问题，别让你后者的答案只是前者的简单重复，也别在后者的答案中重复性地回答前者的问题，在回答特定问题时，请保留在概括性问题答案中提及的一些细节，让你总结性的陈述成为一个包容万知的文档，给入学委员会留下一个印象：你比你所陈述的更有内涵。

      在申请文档中避免不同部分之间的冗长重复，不要只在行文间陈述你的平均绩点和课程，这些东西在申请中是会被予以与其它部分相当的重视，然而如果你认为平均绩点和课程有所需解释之处则不妨多写一些，比如说，你可以讲明某一些平均绩点的不定是因为生病或是家庭问题所致，除了这些情况，千万别为你的分数找理由，入学委员会每年都要读过成百上千个这样的理由。

     请注意"一劳永逸"之态度

     一旦你认识到进行个人陈述的目的所在，你必须关注行文的类型和结构，以便最有效地达到目的。脑子里有了这样的认识，就会意识到没有一个完美的个人陈述能适合你所申请的那些学校提出的问题，大部分学校对于他们所希望录取的人要求不同，你必须根据申请文件中提出的问题来"量体裁衣"，理想的方法是：针对不同的学校写不同的个人陈述。

     底线

     你的个人陈述是你发挥自己才华的机会，有针对性地筹划，触及你的个人成就而非失败，有价值的经历而非溃败之事，务必保证你的陈述文章是色调明亮，深入，态度投入，富有动力，请谨记于心，那些入学委员会可是由资深专业者组成，他们可能在其职业生涯阅过无数个人陈述，他们可以从字里行间读出言外之意。

申请文书写作步骤之二：架构

    牢记心中目标

    讲述你自己的故事，像任何一种叙述，可以不拘形式，篇幅小起伏大或口语化，在一篇个人陈述中介绍自己可以有着不同的形式格局---就像每个人讲话一样风格不拘。然而，一篇成功的个人陈述，是一种比较有针对性的自我介绍，聚焦于申请表格提出的两个问题回答"我是谁"，"我能提供些什么"，成功的陈述从未偏离过这两个主题介绍自身，描述你作为有竞争力候选者的潜能。

    因此，将个人生涯中涉及主题的主要成就，转折点和大事件必须相应地着重突出，分析你的个人简历，个人历史和记忆，将生涯中决定性事件单独突出。

    个人评价

    个人陈述的写作过程是相当激动人心的，因为它提供了一个契机让你回顾自身。我们所挖掘，所关注，所写下的个人历史中的光辉部分与重大事件让我们洞察自身的特性，独特的价值观，希望，抱负和理想，请记住，你所陈述的想法，以及你的陈述方式，将反映出你是一个积极向上的人，还是易受打击挫败之人。要知道这并不难，仅仅只需通读你申请过程的动机即可。当你筛选你的个人事实，写下你的陈述时，请牢记于心你所想要呈现的个人形象。

    在文章中展开部分可涉及到：

     （a） 嗜好

     （b） 你已完成的项目

     （c） 特定的工作以及职责

     （d） 成就----职业以及学业两方面

     （e） 你所认为改变你的大事件

     （f） 你们克服的挑战和个人障碍

     （g） 促使你选择该专业的特别原因

     （h） 影响你、促使你，帮助你实施求学于某一领域某一学校的人士

     （i） 使你确保学业或职业上的成功的一些东西，比如你所具有的个性，工作习惯，态度以及情感因素等
     （j） 你的目标

    常记于心：在文章展开部分着重陈述，表明这些事件，经验和人士如何地影响你，以此方式写下你的这些信息将有助于申请成功，记住，当你写表格时，你希望给读者留下一印象，即你在他们的学校或项目中，有动力，有方向，有冲劲。 在这个阶段，请着重尽可能详细写下你认为必须提及的不同事件，成就，语法和其它写作技巧，可稍后再顾及，重要的是你正确恰当地描述你所陈述的事件和成就。

    组织事实

    既然你已列出你的兴趣和过去的工作，仔细阅读这些事宜，提炼出每个事件/事实的意义，这个活动或成就的记忆引发了自豪感？发现了新的解决方法或平和解决问题的技巧？它使你奋发前进或是使你更尽全力来改正错误？你一旦涉入了情绪，请标明你感觉良好的个性是特别骄傲的，突出你认为已改进了或仍需改进的个性，与个人目标、个性和动机结合起来提炼那些事件，经验和人士，圈出与特定个性应素质相应的，事实，与之匹配，然后你写下短小的句子阐明每个匹配是怎样帮你在你申请的学校和项目成功，这时你已经找到你文章的组织结构或形式。

    选择形式

    就像做事能以不同的形式被讲述，形式有小说，短篇，寓言，讽喻等，每个人的不同故事可以配合不同的形式陈述，然而，确实有些形式优于其它类型因为他们适用极广，以下是三个最有人气的组织主题形式。

    避免负面事物

    这个主题强调处理、克服、协调令人不愉快的改变生活轨道的事件或人物时，个人的坚韧、耐心和勤奋不懈的重要性，这主题并不是凭空埋怨或制造借口。它突出提炼了申请者经受内外部挫折磨难的能力。

    你需：

   （1）客观性描述挫折困难

    应用事实支持你所有的论断，千万别一一具体化，多大程度上你显得更成熟？你获得的哪些经验可使你被称为"企业家式"的"创新式的"？尽管大部分的入学委员会成员并不寻找那些个人心路或是阐明心迹的陈述描写，你可以用事实讲述你是怎样一个人，为什么这么与众不同。

    （2）用你未来的计划来强调你的乐观态度

     以你在学校已经钻研过的课题，项目，事实等作为补充。

    （3）斟酌语气，调整句序，表现你的乐观态度

     你不应：

    （1） 千万别描述你如何地历尽劫难，你是一个如何悲惨的"受害者"别抱怨，别乱下结论，你不可能因为愤怒和苦难而脱颖而出

    （2） 千万别有自我后悔之意

    个人成长

    这个主题形式阐明的是申请人的成就成果以及对此的评价，这评价回溯了个人是如何转变为一位成功的，有决断的候选申请者。

    你需：

    （1） 笔调乐观积极

    （2） 在你态度思想的改变上作文章，给出具体的相关的事实

    （3） 清晰简洁，恰当地描述使你成长和成熟的重要大事件

     你不可：

   （1） 对失败找借口：

     解释为什么事情没有成功，最重要的是你做了些什么来捱过挫败，然而，除了疾病的不可预见状况外，别为成绩不好或糟糕的学期找借口。如果可能，请着重解释个人挫败怎样赋予你新的态度，使得你坚定地走向成功。不要大肆渲染你的个人闪光点，只要着重在这种个人心迹揭示中写出前因后果即可。

    （2） 为自己感到遗憾。

    （3） 只重点写一个成就。

    （4） 显示怒气或痛苦。

     家庭历史

   这个主题形式讲述家庭成员的故事，申请者如何被这位家人的故事感动，与他她）有怎样的关系，这个主题形式通常用于表现家庭历史如何影响个人的观念，如何使个人定形。

     你需：

     （1） 突出个人特性天赋

     （2） 简要描述一位鼓励你深造成专心研究某一领域的家人

     （3） 你可以简单地写些你家庭克服的困难等

     你不可：

     （1） 夸大家庭问题

     （2） 有博取同情迹象

     （3） 对于家庭的奋斗描述过多，忽略了自己的个奋斗和成就

     记住：此主题形式的目的在于突出你的成就和在处理家庭困难时的能力。

    资料来源：新东方

申请文书写作步骤之三：完成文章

    完成文章--写出自己的风格

    一旦你找齐你的个人信息，为你的文章陈述找到一个框架，你已准备好了，可以动手写了，在此过程的一个要素是选择特定的观点角度来陈述你的资料，当然，你的选择有赖于多来年你所养成的特殊风格，下面是对于写文章时各类笔调的利弊分析：

    第三人称叙事

    就草拟个人陈述而言，此种叙事是创新的，与众不同的，如果你能处理得恰当有效的话，在描述个人成长和演变过程中，该方法特别有效，通常是以你的老师或朋友的口令来讲述你的故事。

    第一人称叙事

    这是最基本最常见的方式，"我"字频频使用，对大部分体裁，它都可能用专业学校和研究生院经常使用此方法，因其直接切入主题，这种方法最大的危险在于你如果不改变句型就极易使读者厌烦，别在通篇文章中给描述语前面加上主语，改变它们的词序，注意词语句子长度，改变文章的面貌和笔感。

    第二人称叙事

    使用"你"字，这种方法极少见但在读者和作者之间建立心灵交流却有关键作用，通常在讲述故事的体裁中使用，其不足之处在于读者会觉得过于私人性质，交浅言深。

    总括性句子--好多开头，成功的一半。

    在你整个文章中你的总括性段落是关键的，这是你捉住读者注意的机会，吸引他们关注地阅读你的文章，慢慢来，别着急，可以尝试各种展示你优点的其它方式，比如说，你可以来个开场引言，逸闻一则或是其它形式写就的叙事段落，别用上"这是我的个人故事"这种，比如用五年级时理科老师的口吻："我第一次遇见杰时，他仍是个羞涩的少年，坐在教室后排，他对于星星月亮一直存着好奇之心，一直缠着我问问题……

    好的开场自吸引读者使他们投入你的文章，驱动他们细细地阅读你的个人故事，总括性段落的末了得有个小结承上启下，但是记得不要只写一个小结，要戏剧化地。带出你的下文，原则上，你的简介必须是所述内容的激动人心的梗概。

     主体文章

     让人明白你要传达的讯息主要段落必须包含你按照年代顺序或重要程度排列的事件，经历和活动你可以自由地发挥你认为值得重视的成就，可以写得特定而详细，告诉读者你值得被录取，让他们知道在申请入学的一班人马中，你在某一方面不仅合格而且大大高于其他人的水准，注意：不要显得拖沓，每个段落必须包含一个单独的主题，并加以评述，你的结束段必须以积极的口吻结尾，重申你的目标，按照你所申请学校的预期要求撰写。

    结束语段落

    个人陈述，同其它有说服性的文章一样，是"头重"的文件格式，在这些文书的一开头便强调你的观点，因此，你文章的结束部分不应有戏剧性的部分，如果你文章的主体末尾已经很具说服力，则不用写上结束段落，若你打算写个结束语，确信不要重复你的介绍性部分，重申你的目标和动机是可取的，你必须以某种方式给读者留下持续的印象，不要写这样的话，"我在贵校作助教，我相信我能在你的学校干得很好。"而用这样的"我的平均绩点，经验以及无可比拟的个性使我脱颖而出，正是你们学校要找寻的有前途，有成就的候选人。"清晰，直截了当，给人一大冲击。

申请文书写作步骤之四：提高质量

    检查与修改

    这也许是你一生中写的最重要的文章，因此千万别交上你的第一次草稿。大声读它，让朋友看看，然后修改，修改再修改，尽管有一些学校进行面试，但起主要作用的是你的个人陈述和阅读你的材料的人。说服他（她）来录取你。保证你的文章整体风格一致，笔触，语调能正确传递你想表达的信息。

    逐步逐句修改你的文章，考虑是否每一行句子都与其它行文有关联，相匹配。问问自己，它是否简洁，有效，删掉过于广泛的主题或论断支持语句，你若有一些绝对不能确定之处，那么那些对你一无所知的人更无法明白。

    删除所有拖沓冗长之处： 通读每个段落，确定每个段落确实有单一特定的主题或中心内容，就同一主题重复几遍会让读者厌恶，而且这种形式的文章会使你丧失专业水准。

    请将整篇文章视为一个整体通读。有没有遗漏一些有助你表达的部分？如果是，查阅一下你的"修补"清单（一些事实及个人特征）把这些材料加进去。

    证明所有论点

    找到所有事例，事件或其他描写性材料辅助说明的观点。比较一下"我是个极上进的人"和"读大学时，我们修的是工程课，那时候我和几个好友就决定创立我们自己的软件公司"两句句子，如果两者差距的话，那么马上把你经历有关信息传输出来。每行都必须有逻辑，每个事实都必须有助于表现你的主题。

    校对

    最后上步往往是让两个或更多的人读你的文章，其中至少有一个应相当熟悉也许你的背景为特征，那么如果你有文章有所遗漏，他一定会及时指出，另外，最好有个人对你了解不深，或只有一面之交，因为文章所面向的考序往往对你不了解，这样做，可使你知道文章给陌生人留下如何的印象，并发现其中的问题。最后，也是十分重要的，需要有个人检查你的清洁与拼写错误，你必须对此有绝对的把握，毕竟你所试图传达的是你个人的专业水准，可能你含惊异一个小小的清洁错误竟会给读者留下极端恶劣的印象。所以读一遍，读一遍再读一遍。

有效的申请文书写作 转载 2001-09-07 22:59:16

    在你争取国外大学的录取和经济资助时，申请文书（如个人陈述Personal Statement）其重要程度与你的GPA，TOEFL成绩，甚至两者的总和差可比拟。中国学生习惯于考试，而西方的大学并不单是通过传统的考试来考评其申请者的资格。这并不是说他们的录取标准不严格。外国教授在决定你是否正是他们想要的人时，首先希望听一听你对于你自己作何评价。当你通过申请文书来介绍你自己时，你会发现所面临的机遇和挑战同样之大。

    要写出成功的申请文书仅仅有那些适用于任何类型写作的基本写作技巧（清晰、简洁）是远远不够的。一篇好的申请文书要求申请人能够用一种与其它申请人完全不同方式，巧妙地展现自己的独特个性和经验。这是一件要求比较高，通常非常繁累的工作。这不仅仅对中国人如此，以英语为母语的人在此类写作时也会感到十分的头疼，但是我们中国人还需克服语言的障碍。然而，你应该认为你不但可以完成这一工作，而且不会比他们差。当你真正开始以后，你会发现你所有的努力都会有所回报。

    "你很特别，我很特别，每一个人都特别，各人以他自己的方式"。这是我女儿过去在加拿大时唱的一首歌中的一部分。这也是如果申请者在写申请文书感到一筹莫展时应铭记在心的信念。许多申请人，尤其是年轻人，在写申请文书时常说他们不知道该写些什么。他们哀叹自己二十几年平淡的人生中没有做过任何不平凡的事情。如果你这样想，那只是因为你下的工夫还不够，还没有完全地审视你自己。
试着这样来做：

1）分析你的个性和经历。

2）区分、组织和取舍你的特质、经历、和成就来满足学校录取的要求和标准。

3）把所有这些编排好的讯息归纳一个叙述性的结构中。

4）草拟出一篇具有说服力能突出你的特质的短文来。只要足够深入地探索了你的人生经历和内心世界，你会发现你很特别，非常的特别，以你自己的方式。

    写作一系列申请文书的过程是一个自我审视的过程。成功的申请者注重这样一种策略，即致力于把自己与那些有着差不多的GPA，TOEFL成绩，差不多的成就，奖励或人生经历的人区别开来。虽然其他申请者可以清楚有效地写作，聪明的申请者则通过有目的地使自己与其他人区分开来在竞争中胜出。这正是创造性、目的性和动人的写作的发挥作用之处。

    步骤1：策略

    研究！

    研究你在申请的学校。大多数学校都会提供给你一本介绍学校对申请人的要求的小册子。尽量去联系你认识的上这所学校的人。因为多数中国学生无法打国际长途，因此不能直接与和学校负责录取的顾问或官员通话。但你可以利用学校的校友联谊项目（alumni program）与它们的毕业生联系。对学校，对其教学计划，对它的教员知道的越多，你就越能把握你的文章，向它表明你确实是对它非常感兴趣。另外，这种特别的投入也会让读文章的人感到你比其他人花了更多的时间去了解他的学校，从而对你另眼相看。对学校特别的研究还能让读者对你的勤力、专注、和对他们学校的偏爱留下很好的印象。这种对学校的了解并不需要在每一句话中都提到，更不需过分炫耀，但一定要在你的个人陈述或其它文书有所涉及。聪明的提法则是试图给别人一种明确的印象，你比别人多做了一些工作。

    认清重要性！

    认清申请文书的重要性。它们的重要性与中国教育体制下的入学考试不相上下。时常提醒你自己，被你心仪的学校录取对你自己有多么重大的意义。能否获得学校的录取或经济资助可能会决定你今后截然不同的人生道路。铭记它可能给你的未来工作、预期收入和职业选择带来的重大影响。你不应该被这一压力击垮，相反地你应该利用它去激励你自己，写出你最好的文章来。 认清你需要回答的问题！

    有些学校给出了他们对个人陈述和其它申请文书的具体要求。一些学校，尤其是商学院，要求用认真准备的短文来回答。这些问题和要求根据你申请的学校类型的不同，系的不同，学校的名气不同而不同。但是，为了让你的文书有吸引力，让人难忘和与众不同，你必须采用紧扣每一个问题的中心主题这一基本策略-回答它！仔细阅读和斟酌问题和要求。它们到底问的是什么？问题的范围如何？申请中的问题通常从极其具体的（例如，就你感到的人与人之间的事引致的冲突协调和管理技能，个人的挑战有那些？）到开放式的和无定型的（就你想成为一个律师告诉我们一些关于你自己的事）。无论措辞如何，把这些问题当作你写作的指导。

    一些问题模式表现为一个笼统的问题和几个较具体的问题。不要让你对笼统问题的回答成为那些具体问题回答的简单重复。小心注意所问的准确问题，避免重复。保留所有其它的对一般的个人陈述的细节有价值的信息。把你的一般性陈述写成总括性的文书，给录取委员会一个印象，除了你前面所述你还有更多的东西可说。

    在你的申请材料包裹(application package)的各个部分之间应避免冗余。不要仅仅是列出你的GPA和在个人陈述中所列过的你上过的课。这些可以在申请材料的其它部分加以考虑。 然而，你也可以提你的GPA和上过的课，如果你认为对它们需要给出一些解释和阐述的话。例如，你可以表明你GPA之间的起伏是源于一次需住院治疗的疾病或是家庭问题。不要为你糟糕的分数找"借口"。你也可以说你在某一年取得的GPA是在一个200人的班级中第二好的。不要只说你是一个优秀的学生。在每一份文书中都给录取委员会一些关于你的新的信息，帮助这些外国"魔鬼"弄清你所提供的东西。

    小心"一个型号适用所有"的观点

    一旦你决定了一篇短文或是陈述的基本元素之后，你必须确定能回答录取委员会最关心的问题的最有效的文体和结构。有了这一想法，应注意没有一种一般性的陈述文书可以适用于所有你申请学校所关注的东西。大多数学校希望录取的那种人各不相同。你应该尽可能地修饰你的陈述以贴近申请材料包裹中的问题和要求。如果没有明确的要求和问题，无论拥有什么样的资料，你仍然应该去估定录取委员会渴望知道什么。尽管一份个人陈述可能符合不只一所学校的要求，最好还是针对每一所学校写一份。

    底线

    你的个人陈述是你展示自我的机会。相应地规划好它。谈论成功而不是失败；有价值的经验，不是失意。如果一定要谈你生命中的挫折，则以一种能表现你的韧性的方式来进行。强调积极的进取的东西，而不要是读者感到无聊和沮丧。确保你的个人陈述是欢快的，吸引人的，进取性的。记住录取委员会是由那些在其职业生涯中可能读过成千份个人称述的有经验的专家组成的。机会在于他们烦透了那些可以适用于任何人和任何学校的一般性的个人称述。如果你的陈述是录取委员会深恶痛绝的那种无聊的东西，你无异自寻绝路。

    步骤2：　组织

    牢记你的目标与目的

    像说故事那样，讲你个人的故事也可以有许多方式。有短而简洁的，亦有长而华丽的。通过写来介绍自己可以采用多种方式和形式-如同人们自己说话那样。然而，一份成功的个人陈述是一种有限的介绍形式，它有限地注重两个中心主题-"我是谁？"和"我能做什么？"成功的个人陈述从不游离于两个相似目标之外-介绍你自己和说明你作为一个合格的候选人的潜质。因此，分离(isolate)出关键的成就，转折点，和那些能充分说明这些中心主题的事件。分析你的经历、个人历史和回忆来凸现(isolate)出你一生中某些关键的"定义时刻（defining moments）"。 一份更复杂文书还应该突出两个主题-"我想做什么？"和"我打算进行的学习与我想做的事有何关系？"对这两个问题好的回答可以让人感到你是个敬业的专业人士，而非只是个渴望到美利坚淘金的人。

    个人评估

    写作给人一个探究自我的机会，因此它可以是一个令人兴奋的过程。我们所写下的，我们所关注的，我们所强调和探究的给出了对我们自己独特的价值、期望、渴望和思想的一种深邃见地。记住这一点。你给出的信息和你给出的方式一样可以塑造你的形象，要么是一个积极进取的人，要么是仅在申请这一过程中就容易泄气的人。在斟酌选择个人事例和写你的文章时，时刻牢记你希望展现的特定形象。

    为了文章主旨，一些用来探究和展开的主题（不一定按重要程度顺序）

    包括： 1) 你所取得的教育方面的成就

           2) 你所完成的项目

           3) 特别的工作和职责

           4) 成就-职业的和学术的

           5) 你认为改变了你的那些重要生活事件

           6) 你所克服的挑战和障碍

           7) 那些激发你来申请学习的生活事件

           8) 那些曾经影响你、帮助你、促使你寻求某一特定的职业或学校的人

           9) 那些你所形成的将能确保你在学校或工作中成功的特定的品质、工作习惯、态度或情感

          10) 你的目标

          11) 你的爱好

    为了展示这些事件、经历和人曾经如何影响你，永远牢记以有助于在你申请的学校里取得成功的方式去拓展这些主题。列一个你想提及的事情的清单，在你做的时候，记住你希望给读者一个印象，你具有动力和明确的方向等素质能够在他们的学校取得成功。 在这一阶段，尽可能特别着重于记下你认为应被提到的不同的事和成就。你可以不必担心语法和技巧问题。重要的是你充分地阐述了你所选择的事和成就，正如你可能知道的，这称作头脑风暴(Brainstorming)。

    素材组织

    现在你已经列出了你的爱好和过去的工作，仔细地阅读这些素材，分清每一个事件所激发的情感。有没
有一件事或成就激起了自豪感或克服困难继续前进的感觉？它有没有激励你蹒跚前行，付出更多以纠正一个错误？一旦你全心投入其中，试图找到一个使你感到自豪的品质和凸现出你认为已得到改进的或尚需时间来改进的个人品质。然后分离出不同的事件、经历和人以及个人品质、目标和动机。把这一系列素材逐个与具体的个人品质或素质相配对。然后你应该写出一些短句来解释每一对如何能够帮助你在你申请的特定学校取得成功。按照英文写作老师的说法，这被成为分类汇总（clustering）。当你完成分类汇总以后，你就应该准备好去为你的文章寻找一种有机的结构或模式。

    作为一个申请人，首先你应该对你个人的特征、前景和价值有一个全面的认识，以求突出你个人的成就和潜质。在这种认识的指引下，才有可能创造出最好的个人陈述。不要忘了我前面说过的-每个人都特别，你也很特别。我不认识你，但相信我，你具有与其他人不一样的特征和素质。

    你个人的故事可以用不同的方式来叙述，从小说到短故事到寓言。然而，某些模式之所以是主流，是因为它们经常被使用。下面仅仅是我们在写作个性化的个人陈述中经常使用的三种有机的和主题化的模式。在同一篇陈述或短文中一个有经验的写作者可以运用它们不同的组合形式或其它的模式。

     1． 克服逆境型

    这种模式强调你在处理、克服或平息（make peace with）不利的重大事件时的责任心（commitment）、智力和意志力或个性。

    不是怪罪他人或制造借口，恰恰相反，这种模式凸现出申请人不顾外在和内在的阻碍的仍能发展的能力。

为：

*力求叙述性

   用事实支持你所有的主张。不要陈述事实-描述出来。你究竟是如何"更加成熟了"？你有什么样的经历可以证实你具有"企业家精神"和"创造性"？虽然大多数录取委员会并不期望描述个人曝示或启迪(enlightenment)的陈述，用你的个人事实来描绘你是谁和为何你与众不同。

     * 通过陈述你未来计划来强调你积极的态度

    将此部分与你在研究中发现的关于学校的某种事实或计划相适应。

     * 通过词语的选择和句子顺序来展现一种现实的态度

不为：

     * 不要总停留在你如何受苦或你是多大的"受害者"。不要怪罪或是判决什么-你不想让人以为是恼羞成怒吧。

* 不要陷入自怜当中。

     2． 个人成长型

这种模式纵览你的成就与成绩，随即列举出你的评述。这种评述将个人的发展和转变归结为一个成功的有决断力的候选人。

为：

     * 采用积极、有活力的语调@ * 关注你态度和观点的变化，给出这些变化的有坚实的事实根据的例子。

* 对你获取个人成长和智慧的那些事件作清楚、简洁而充分的描述。

     不为：

     * 为失败和沮丧找借口

     解释为什么事情没有成功，最重要的是说明你是如何应对失望的。然而，除了(outside of)是因为生病或是其它无法预见的情况，不要仅把糟糕的成绩或学期搪塞过去。可能的话，挫折是如何激起你新的人生态度的；不要过分着重于个人的启迪(enlightenment)而应着重具体的结果或这种个人曝示的结果。

     * 表现得自怜

     * 只集中在一次成功上

     * 表现得恼羞成怒

     3．家庭历史型

    这种模式讲述一个家庭成员的故事以及申请人如何受他的影响的，或是如何受到他的成功的激励的。这种模式通常用于表现历史影响是如何塑造一个人。

     为：

     * 分离总结出个人品质和特征 简要描述一位激励过你去追求学业或某一职业的家庭成员

     * 你可以简单提及你的家庭所克服的困境

     * 记住家庭历史模式是用来强调你的成就和你处理家庭困难的能力的

    不为：

     * 夸大家庭的问题

     * 显得在乞求同情

     * 过多着墨于家庭的奋斗而忽视了自身的努力和成就

    标示词(catch words)

    无论采用何种模式写，争取将你的个人特征和职业素质用一些易于被录取委员会的专家们理解的词语来归类。对商科和人文学科的学生来说，这意味着你需要在你的短文中强调敬业精神(commitment)、交际能力、组织能力、领导能力和团队精神。而对科学和工程方面的学生来说，你需要强调你的分析能力和实验能力，或是研究和开发能力，也可以是敬业精神和团队精神。因此不要说你在面临逆势时如何不屈不挠，而应说你在工作中如何敬业。你具有"团队精神"而不是"爱扎堆(love for the collective)"，"交际能力"而不是"对不同的人说不同的话"的能力，"领导能力"而不是"管理和控制能力"。

    步骤3：　执行

    以一种有特色的笔调（voice）写作

    在你已收集了必要的资料和选好了文章的结构后，你就可以开始写你的陈述了。写作的关键因素在于选择一种特定的视角来呈现关于你讯息。当然，你对视角的选择取决于多年来形成的风格。下面是对采用某一特定笔调起草个人陈述的优缺点。

    1． 第一人称

    这是最基本和常见的方式。通常多用单词"I"。这种方式对大多数模式都是适用的。因为其比较直接，专业学院和研究生院的申请人大多采用这种方式。如果你不变换你的句子顺序，那么这一方式最大的隐患就是可能使读者感到厌烦。避免通篇都是主语前而谓语后；变换它们顺序。注意句子长度和词字选择以求行文的灵活性。

    2． 第三人称

    尽管这种方式在写作个人陈述时十分具有创造性和有效，但是中国学生在采用这一方式时却应该谨慎。但你可以在起草推荐信采用这一方式，因为第三方的口吻在介绍个人成长方面显得十分有力。这一方式通常从一个老师、父母或是朋友的角度来讲述你的故事。

    3． 第二人称

    用单词"You"。这是一种极少采用但却是极具感情感染力的一种方式。通常用在故事讲述型模式中。但缺点是它对读者来说太过于个人化。 对于无论用英文写作任何东西都比较困难的中国学生而言，在写陈述时打草稿时可以采用这一方式，但在最终稿中却只应使用第一人称。非极端情况应尽力避免使用第二人称。

    写作陈述：好的开头/引论的重要性

    开头段可能是你全文最重要的一部分。这是吸引读者的注意力让他专心看你的文章的关键。仔细权衡各种可能的开始方式。不要只是说，"This is my personal story....，"或"I was born on September 29, 1978......"，试试：

    Born into a family beset with poverty, I had to give up a normal high education in favor of vocational midway through high school. Exercising diligence to give full play to my intelligence. I parlayed my vocational career in the provinces into graduate studies at a top university, I wish to vault to the forefront of the field of spatial statistics by pursuing post-graduate studies at your university. (摘自《留学书信写作指导》中的一篇文章)

    一些中国学生非常喜欢引用名言、佚事或一些噱头来开头。如果你确实知道怎么做好，那么没有问题。然而不幸的是我从未见过能熟练运用的。如果你一定要用这种方法，一定要引用那些与你要谈的关于你的事相关，最好是支持，的名言和佚事。

    一个好的开头句能吸引读者，使他们更仔细的读你的文章。开头的其它部分则应是后面将要说的东西的简要归纳。但是，不要只是一个归纳，而应能突出后面的主旨，使之更具艺术性。简而言之，你的开头要是文章主体的一个引人入胜的前瞻。

    主体：

    传达信息

    主体段落应该由事件、经历和你所组织过的活动按时间顺序或重要程度来组成。你应对你认为值得大肆"渲染"的成就加以强调。注意具体和细节化。告诉读者为什么你值得他们录取。让他们知道你绝对达到或超过了录取的要求。注意不要显得重复罗嗦。每一个段都应有自己的主题，主题都很好地展开和阐述过了。你最后的主体段应该以一种积极的方式重申你进入该校的愿望。

    结论

    个人陈述与多数说服性文章一样是"重心在前部"的文体。通过文章开头的主题句来突出重点。因此，精彩部分不应该留在结论部分才出现。如果你的主体部分最后一段已经十分精彩，结论部分可以不要。但若你想有一个结论部分，千万不要简单重复开头引论部分。你可以重申目标和动机，但应是以能给读者留下深刻印象的方式。不是断言，"在学校里作为一个助教我勤力工作，相信在你们学校亦会成功"，而是，"我的GPA、职业经验和优秀的品质使我充满活力、有成就的和前途无量，正是你们所找寻的候选人。"通常重申一些你在引论提到过的观点将会大有好处。清楚，直接，有力地结尾。

    步骤4：　质量控制和润色

    检查与修改

    这或许是你曾写过的所有文章中最重要的一篇，因此不能把第一稿呈交上去。大声地朗读它，让朋友来读，修改再修改！尽管一些学校采用在中国面试或电话面试的方式，但就大多数情况而言，申请文书尤其是个人陈述是你与握有录取或拒绝大权的人的唯一沟通机会。因此，如果文章感觉不是太好，不要犹豫，再来改一遍。力求文章的内容、语气和感觉正是你希望传达给读者的。

    一定要逐行逐行地分析。置疑每一句是否合适以及是否与其它的相关，尤其是后一句。看看是否简洁、有力和是否解释了主题或支持了观点。确保所有句子与前句逻辑关联。如果有什么对你而言不是十分清楚，那么它对于对你一无所知的读者来说就更不可能清楚了。

    去掉冗余

    检查每一个词、短语和句子。它们每一个对于你所希望通过文章传达的意思都应有所帮助。通读每一段确保它们都服务于一个各自不同的主题。重复主题将会使读者感到厌倦，那样的文章缺乏你所希望传达的那种专业的感觉。

    整体把握全文

    有没有遗漏任何有助于主题的内容？如果有，重新查看"对子清单"（事实素材与个人特征对）并为遗漏部分提供材料。

    支持所有的观点

    找寻没有事实、事件或其它描述性材料支持的观点。比较"我是一个企业主"和"在念完大学学到完整的工程知识后，我和几个朋友开了我们自己的软件公司"。如果存在这样的差距，用事实将你特定的经历与你要传递讯系联系起来。每一句都应符合逻辑，每一事实都应支持主旨。

    校正

    你写作的最后一步应该是尽可能地找两个以上的人来读你的文章。其中一个要是对你的背景非常熟悉的人。如果相关的内容没有包含在其中，他就会指出来。第二个人应是对你不太熟悉的人。因为任何文章中对他而言不明白的地方也将是录取委员会不明白之处，他就可以指出问题。最后非常重要的是，第三个人检查语法和拼写错误。你必须保证你的文中没有错误，毕竟你希望传达的是你的一种专业的形象。一个小小的拼写错误给读者带来令你吃惊的坏的印象。检查，检查再检查。

    信心

    成功地写好申请文书的关键因素在于对自己要有信心。你必须对满心忧虑的自己充满信心，也要对自己写作的能力有信心。正如前面所说，每个人都特别。在申请文书的写作中，你也应该发现自己的特别之处，只要你足够用心足够的深入地探究你自己。无论你是否有过什么丰功伟绩，你一定有别人没有的素质、经历和能力。至少你是人的共有特征的独特组合。不要让任何人，尤其是你自己，说你太平凡与他人无异处。这是根本是不正确的也不可能正确。只要你认识到你有多特别，你就不会被写作吓倒，因为这只是告诉别人一个真实的你而已。认真的内省之后，你应该有足够的激情对世界宣告自己是一个有能力的人，而不是对那些握有你人生机会的外国教授。充满自信和激情的写作一定能成就好的文章。 所以，充满信心吧，你要的文章就突现。


留学申请文书的写作技巧

太傻留学频道

青海某大学一个学经济的女生有过一段不寻常的经历。她通过因特网和一个美国女孩做笔友，前后长达七年之久。到她大学一年级读完，对方邀请她去美国相聚，其父母慷慨地表示要承担全部费用。这个跨国友情是如此不寻常，以致于挑剔的美国签证官都被感动了。她轻而易举地得到了签证，在她笔友的陪同下在美国游玩了两个星期。

    几年过去了，这位小姐想再赴美国，这次是要留学。她几年前在美国的友谊之旅是如此的刻骨铭心，她非常想用它来打动美国教授。在她精心写作的personal statement里，她用重墨描绘了她的这段经历。可惜的是，当她把这篇文章交给一个外国老师修改时，人家毫不留情地把她倍加珍视的内容全删除了。

    外国老师如此处理自有其道理。在他看来，这个中国学生不寻常的经历与她在专业上的能力和志向太不相干了。申请文件通常是外国学校了解你专业水平的唯一媒介和手段，你如果在其中把笔墨过多地放在与专业无关的叙述上，你就会喧宾夺主。

    这位不甘心的青海姑娘继续寻求帮助，最后她的文章到了我手里。在我的帮助下，这篇文章有了一个新的结构，使用了新的语言，尽管所有的事实都还是原来的。但在新的version里，她的美国之行对她来说是一个eye-opener。在短暂的旅途中，她对美国的印象是肤浅的，但那些很表面的东西仍然不可避免地向她反映出美国经济的发达和内在活力。

    中美经济发展的明显差异既激发了她要帮助中国在经济上强大起来的愿望，又促使她这个学经济的中国学生要从经济学上找到说明。在学习中，她认识到美国经济的发达和美国经济学的发达必然有着某种联系，所以她现在希望到美国留学。在强大的motivation的推动下，她比别人更加发奋地学习和研究经济学，使她现在有了比别人更加扎实的经济学功底，为她去美国深造奠定了基础。这样，她的personal statement不仅描绘了她的独特经历，而且读者还可以透过她的独特经历看到她在专业方面的基础和水平。

    关键在于独特性

    我们的青海姑娘敏感地意识到，把自己的美国之行写进自己的personal statement可能会打动美国教授。她是对的，因为这是一次不寻常的旅行，源于一段不寻常的友谊。这段经历不仅能把她与绝大多数中国申请者区分开来，也使她有别于几乎所有申请者。有这段独特的经历作背景，她的申请材料就能吸引住美国教授那匆匆一瞥的目光。

    把自己独特的地方写出来，这是申请材料写作的关键。国外大学教授往往要审查比录取名额多几倍、十几倍甚至几十倍的申请人。如果你的材料中没有富有个性的内容或语言，你很可能被放入另册，与机遇失之交臂。

    太多的留学申请人在制作申请文书时太草率。他们在艰苦卓绝地考完TOEFL、GRE、GMAT之类的语言考试以后，或者已经太累了，或者觉得已经大功告成了。轮到需要制作申请文书了，往往去买一本范文，拿来依样画葫芦抄一抄就完事儿了。在现在学员拿给我读的申请文件里，我太经常地读到我自己的语言，一看就知道是从我那本《留学申请书信写作指导》中抄来的。这本书中所提供的思路、写作方法和语言也许有些借鉴意义。但你如果照抄的语言和内容太多了，就会导致掩盖或削弱你自己的个性特征，而这是最要命的。

    每一个人都是独特的，很多申请人抱怨说他们没有什么独特的东西可写，这是不对的。我女儿出生在加拿大，小时候经常唱一首儿歌，歌词开始是：I am special, you are special, and everyone is special, each in his or her own way. 她每次唱这歌时都很得意，因为她相信她非常地special。如果儿童能有这样的自信，你作为一个至少上完大学的成年人有什么理由一定要觉得自己普通得不足挂齿呢？

    你是否独特，是否special，要看你自己怎么审视自己。只要你找对了视角，你一定会看到自己与众不同的地方。

    一次座谈时，一位英俊的男士说自己是个小官僚，为改变自己的命运，想去读MBA。细问之下我才知道，他在中国人民银行已经工作了12年，官至副处长。他也许就是个小官僚。但是，他如果到美国的商学院读书，他的同学中有多少人会象他一样在世界上最大的也是发展最快的新型市场经济国家的中央银行做过这么多年的管理工作呢？

    一个并不特别难看的女士去找我，说自己不过普通女孩一个。我问，你上过大学吗？上过，但上过大学的人多了。读过研究生了吗？读了，但这年头研究生也多了。学的什么专业？建筑系的。主攻方向呢？景观设计。在中国读景观设计的女研究生多吗？学景观设计的人本来就还不多，读这方面研究生的女生当然就更少了。这时我说，想想看，你怎么会普通了，要知道，即便在西方，读景观设计的女生也不多，你在这个对女生来说非传统的专业已经读了研究生了，了不起得很呢！何况，中国现在建设的速度和规模全世界罕有，你肯定已经接触或参预了不少项目的设计工作了，你的经验和前途都是绝大多数同龄的美国女孩不能企及的，你怎么能说自己太普通？

    有些人仍会说，自己太年轻了，还没有来得及干出惊天动地的丰功伟绩，因此这申请文件就是反映不出什么独特性来。这样的认识错了。我现在快人到中年了，当年在中国干过记者，后来在国外充过律师，现在回国做老师，三十好几年的人生中，穿插了无数坎坷，也间或小有成绩。你作为一个二十几岁的小姐或小伙子，不需要证明你现在已经有了比我丰富的经历或者比我伟大的成就；你要证明的是，等你到我这个岁数，你一定 ― 至少很有可能 － 有比我多得多的成就和能力。我相信没有几个人做不到这一点儿。

    即便你的分数、专业、志向、个性、兴趣、经历、工作岗位等背景乍看上去都比较一般，你也要知道，这些因素在每一个人身上的组合是不一样的；即便组合一样，每一个人的内心感受也是不同的。你要做的，是严肃、认真并全面地审视自己。你要在对自己深刻了解的基础上，对你的素质、经历和成就进行区分、组织和取舍，来满足学校录取的要求和标准。你把这样编排和归纳好的讯息用漂亮的英语表达出来，置于一个叙述性的结构中，你能拟出一篇具有说服力的文章来。

    写作的技巧

    再好的想法如果不能被充分地表达出来也是枉然。国外的教授一般只能从书面材料来对你的学识、人品和语言能力进行判断，而你也只能以书面的形式来表现和证明你自己。你和他们之间唯一的媒介是写在纸上的文字。由于洋教授一般不爱读长篇大论，你的篇幅一般有限。你必须使用一些写作技巧。

    最有效、最容易应用也最容易被忽略的技巧之一是给段落一个topic sentence，或者叫主题句，并将其摆放在段落最前面。中文写作时，主题句经常埋伏在段落中间。但英文段落如有topic sentence，则应置于段落开头。这个topic sentence应表达一定的见解、认识、判断或态度，由段落的其余部分用事实和推理来进行论证和支持。譬如，你可以在一段开头时说你的研究能力很好，紧接着讲你学过什么方法论、做过什么样的试验、参预过什么样的试验以及取得过什么样的研究成果等。Topic sentence可以帮助读者清楚地把握文章的内容。对于英文写作不熟练的人来说，给每一重要段落一个带总结性的topic sentence是一个提高写作质量非常行之有效的办法。

    在文章中注意建立强烈的对比能够帮读者留下比较深刻的印象。在上面提到的青海姑娘的personal statement中，为了渲染她美国之行的不一般，我用了这么一句话：The summer of 1996 saw me, a poor student in China's landlocked Qinghai Province, flying across the Pacific Ocean to the United States to meet my penpal and her family at their home in a small American town. 这句话可以轻易地写成：In the summer of 1996, I went to the US to see my penpal and her family. 但这后一种说法完全无法反映她作为一个中国内陆省份的穷学生与美国小镇上的笔友之间所客观存在的巨大距离。

    一个留学申请者早年因家贫放弃大学读了中专技校，几年后直接考上中科院某所研究生。当他为自己没有正规本科学历惴惴不安时，我帮他把personal statement修改了，用他没有本科教育也能考研来衬托他在逆境中奋斗的能力。Exercising diligence to give full play to my intelligence, I parlayed my vocational career in the provinces into graduate studies at a top research institute in the nation's capital, Beijing, where I now wish to vault to the forefront of the field of spatial statistics by pursuing doctorate studies at a leading American university. 这样，由于三个加黑短语的适当排比，造成了一种不断向上的印象。

    你要尽量把你所提到的事实与洋教授所熟悉、所看重的东西联系起来讲，因为很多洋教授对中国相当无知。在国外，我曾不止一次被问过Beijing University和Peking University是不是在同一个城市，可见一斑。我当年高考襄阳地区第一名，要说给洋人听他们会一脸漠然，所以我说：I achieved the highest total of scores in area with a population the size of Ontario's。一个中央电视台的记者要去美国，我帮她写道：I am regularly watched in China by an audience that numbers more than the American population。1998年克林顿来华访问，所以在文章中提到北大时这么写：Beijing University, dubbed as China's Harvard by President Clinton on his recent trip to the country. 同理，当你提到863工程、联想集团等中国名词时，最好也给一个美国人能够理解的解释。

    最好举出具体的实际事例来证明你用的那些形容词所言非虚，一个好的例子可以顶很多个华丽的词藻。中国留学申请者在写作留学申请文件时，要么是大量堆砌形容词，但没有可佐证的事例，要么是讲一大串事例，但不知这些事例反映什么问题。尤以第一种错误为多，特别是在帮老师草拟给自己的推荐信时。试想，空中楼阁如何立得住？弄不好，洋教授会认为你弄虚作假，你的工夫可就白费了。

    当然还有很多别的写作技巧。同时，象任何其它方面的写作一样，你也需要应用那些最一般的写作基本功。但是，如果你把这里说的几点儿做到了，你就不会错得太远。

    重点在于专业水平和目标。值得强调的是，你在申请文件中一般需要重点展示你的专业水平和志向，再适当涉及你的品德和个性。老外录取不录取你，给不给你资助，起决定性作用的是你在专业方面的能力和潜力。我作为一个学英语、新闻和法律出身的人，永远也不可能去读生物工程的Ph.D.，因为我完全没有相应的专业背景。因此，应注意在描绘你的独特性时，尽量不要脱离你的专业；恰恰相反，你应当利用你独特的经历和背景来加强你对你专业能力、潜力和志向的说明，就象我们的青海姑娘最终在她的personal statement中所做到的那样。最有效的留学申请文件，是把对独特性的描绘和对专业水平的说明结合得恰到好处的文章。

    可以说，在中国学生向国外大学争取录取和资助时，申请文件的准备在很大程度上相当于中国的入学考试，其最重要的功能是展示申请人的专业水平。国内升学，从小学到大学到博士研究生，每前进一步，都必须通过严格的考试；我们的研究生入学考试，主要都是考专业知识和技能。一般来说，北美大学录取，尤其是硕、博士研究生院的录取，都不会经过专业考试。TOEFL、GRE之类的考试，只不过是对语言和能力倾向(aptitude)的测验，根本不反映一个人所掌握的专业知识和才干。

    国外大学了解你专业上的qualifications，几乎完全是靠审查各种申请文件来实现的。这些文件既包括你的各种成绩单，更包括你的resume, personal statement, answers to essay questions, sample writings，reference letters，等等。国外大学的录取委员会是在审查这些文件的基础上，来评估你的专业水平、成就、抱负和个人品德的，并进而来决定是否录取你和是否给你录取和资助。如果你没有把各种文件作好，你就不能充分展示你自己的优势，国外的大学就不能全面了解你，那么你本应得到的机会也会飘然而去的。这样看来，你的申请文书的重要性至少完全可能不低于你的TOEFL和GRE成绩。因此你在准备这些文件时，万万不能掉以轻心。


PS 与 RL

留学E路通精华区，清风紫竹整理

Zeke Liu

我想就申请材料的准备谈一下自己的看法, 供大家参考。

PS = Personal Statement，简单的说就是自己的话, 就是一个自我介绍，自我推销， 让别人，在这里对象是美国大学申请委员会里的教授们， 了解你是一个什么样的人。既然是推销，就要有的放矢， 要有针对性，就需要了解这些教授更希望从中了解到什么。我们都知道， 除少数会拿fellowship，绝大多数中国留学生在美国是做TA或RA的， 说明白点是给系里或老板干活的。 美国教授只所以要录取你,是因为认为你对他们有价值，你能对他们的研究工作带来帮助，这才是他录取你的根本原因,也是他们愿意花钱雇佣你的根源。从这一方面来说， GRE，TOEFL，甚至GPA这些成绩都显的不是很重要了， 这也是为什么GRE，TOEFL 成绩达到一定程度之后， 分数的高低已经不再起作用。这样的话，我们在PS甚至Recommendation Letters里着重要强调两方面，一是你专业的研究能力，二是你的英文交流能力。关于第一方面，如果你的GPA很好，你可以利用之来进行强调。如果你有发表的论文，或者任何能突显你所申请专业领域研究能力的经历，都可以写出来。我发现，很多申请者寄往各个大学的PS是完全一样，更有甚者，连称呼都用To whom it may concern或者Dear Professors这样没有任何具体特征的词句。我认为这远远做的不够，真正显的professional的PS应该做到“知己知彼”，方才能“百战百胜”。所以很有必要把你未来的教授好好的研究研究，看看他的研究方向，他的文章，同时对照自己的兴趣爱好，进行有的放矢的“拍马”，投其所好。其实这样做，不但对申请会有极大的帮助，同时也为自己的未来做准备。如果你正好有跟那个教授研究范围相关的论文，而且你觉得还不错，可以翻译成英文，附带送上。至于英语交流能力，听说读写四大能力，最好都能进行有力的表现。总之，PS最好具体特色化，针对每个不同的学校要有不同的版本，因为读你PS的教授也是具有情感的人，泛泛而论是不会给他留下多大的印象的，也会使你的申请埋没于成千上万的竞争者里，没有什么强有力的竞争优势。

再说 Recommendation Letter (RL). RL展示的是你在别人眼里是个什么样的人。当然推荐人越有名气，尤其是在国际上有名气是最好的。但是不是所有的人都能找到名气这么大的人，我们更多的选择是教过你课几十个名气差不多的教授，那么如何从这些教授里挑出三个推荐人呢？这里有一些参考的因素，最熟悉你的（比如你的导师，班主任等），外教，你在其教的课里成绩最好的，那门课与你未来教授的研究方向最相关的，最能体现你的各方面能力的。除了这几个，还有一个经常被忽视的方面。现在国内外大学之间互相的交流访问相当频繁，尤其是一些比较著名的大学，每年都会有大批的访问学者来访，同时也会有不少中国学者出访。举个例子说明，如果你想申请纽约大学，你就可以查查你们系里是否有去纽约大学访问过的老师，或者来你们系访问的纽约大学的学者，如果你能在申请信或者PS里巧妙的运用一下，很可能回起到意想不到的后果。我有个在Cornell University的朋友，他的老板曾经让他帮忙从五十多份申请材料里挑五个出来，他说看了一下，经过一番筛选，剩下十几个，感觉基本都差不多，因为每个人都把自己吹的特别厉害，选谁不选谁，基本就是凭自己的感觉。首先他当然尽量挑中国人，然后在从中国人里，尽量挑他来自的那个大学。他的这种做法，我想是无可厚非的，因为这是人之常情，同样那些对你的申请命运具有决定权的教授也会是这样的，所以如果你能在自己的申请材料里提到一个他们所熟悉的人名，或者让他们有亲切感的事物，很可能会起到意想不到的决定作用。

在推荐信里，最好是让事实说话，尽量少用些泛泛的褒义词，把你的能力在具体的事实里展现出来才会更具说明力。

最后总结一下给中国申请者几个建议:

1．申请材料不宜批量生产。很多中国学生只写一篇PS，三篇RL，写完以后，复印几十份，放在信封里就寄出去。我们的建议是宁可少申请几个学校，也要尽量把材料做得精致，做得具体化。“宁断一指，不伤十指”，毕竟你将来要去的学校只能是一所。至于怎么具体化，上面已经已经说得很清楚了。

2．尽量用事实说话，“事实胜于雄辩”，少用那些看起来很幼稚的褒义词。

3．材料要做的更加的细致。比如不同的推荐信要用不同的字体，不同的材料，不同的签名。如果条件允许，用更精美的纸张，更凸现个性的设计，更方便别人阅读的装订形式（比如，列一个清晰的目录，采用轻薄美观的portfolio），来包装自己的application package，相信吧，你花费的每一点心思，都可能会给你带来意想不到的帮助。

From www.ansipen.com


美方有关申请的评议

留学E路通精华区，转自水木清华站，清风紫竹整理

Cornell University

    Richard Geiger

    Dean of Admission

    申请人易犯的最大错误就是将个人陈述写成一部史诗或过于光辉的人生历程。申请人应尽可能选择充分介绍，反映自己的一两个主题，论述观点要明确，要点要突出。"个人陈述"的主题还应该肯定自己的长处和优点，体现申请人的与众不同。如果不断解释自己的缺憾和弱点，则为不智之举。

    虽然偶尔有人递交两份个人陈述，但我们只需要一个简明的个人陈述，我们并不在乎长度。如果你递交多份的个人陈述，我想那一定是有原因的，我会尽力找出原因何在。事实上，如果申请人极力想对他们的弱点做一个说明的话，我倒建议可以在个人陈述后加一个简短的附录。就我个人的观点来看，如果将个人陈述本身用于解释弱点，就大错特错了。我希望看到的个人陈述可以传达一些正面的信息，传达一些在其他的申请材料中无法显示的信息。

    Writing sample和个人陈述是完全不同的。前者可使我们发现一些在个人陈述中无法发现的写作上的缺点。writing sample也可使我们看出到底申请人是否具有初步的逻辑能力，论辩能力和提出观点的能力。

    推荐信也是我们招生的重要依据。通过推荐信我们可以看出其学术成就和性格特征。每位申请人应该准备两份推荐信。如果申请人是在校学生，推荐信应来自于任课教师；否则申请人应使用上司的推荐信。如果申请人离校多年，就不适合再从学校获取推荐信了。否则我们会奇怪为什么不用近期的材料。优良的成绩固然重要，但由于本校非常注重学生的品质修养，我们坚决不会录取那些学术成绩看似优秀却不具备高尚品格和道德的申请人。我们人数不多，所以对组成我们这个小团体的成员的素质尤其重视。

    如果我们对某位申请人的档案有兴趣，我们届时会邀请前来面试。相对于申请人的数目来说，能参加面试的人很少。基于各种原因，我们还可能为其安排另外一次面试，例如，我们有时很想了解某些方面，或申请人尚未完全回答某些问题。并非许多院校像我们这样做。

    Georgetown University

    Andy Comblatt

    Assistant Dean of Admission

    由于许多申请人不能与我们面谈，所以他们觉得十分沮丧，对此我们十分理解。但通过个人陈述完全可以弥补，所以应该好好把握这个机会，不要担心通过个人陈述向我们表露你真实的一面。千万不要在我们之间树立一道屏障。所以我们称之为个人陈述，而不是一般的陈述。你越坦率，我们就了解的越多，在这方面你是否做得够好呢？我推荐一个小测验。在写完陈述后你可以把它拿给自己的好友看，问他们："如果你从未遇到过我，读了这篇个人陈述后是否感觉对我的了解十分全面了呢？"

    在写个人陈述时可以考虑一些你曾参加的活动，你是怎样成长的，以及一些工作和旅游的经验。你甚至可以谈论一些政治话题，而不必担心你的观点会触怒评审委员，你的观点是什么都不要紧。我们的团体本身就十分多样。如果你想告诉我们为什么要考我们的学院或将来你打算干什么，那也很好，但这些都不是必须的。

    有一些申请人苦于不能在评审中有机会解释某些弱点，比如某学期你生病，某个不幸降临使你某段时期功课不好或其他什么信息。你尽可以提供一个附录，我们会十分乐意接受的。除非这些信息与你的个人陈述的主题吻合默契，我决不同意你将它写为个人陈述的一部分。

    你可以提交诸如论文，新闻简报，录像带等辅助性资料，这些可以使我对你有一个三维立体的印象。但请记住，我们不太可能阅读一篇冗长的论文，也不要在递交申请材料时表现不必要的小聪明。虽然我鼓励申请人可以有独创性，但不要让我们觉得你提交某样东西只是为了显示你有多聪明。

    推荐信对我们掌握信息十分有用。你可以在自己的申请中描述自己如何如何参与课外活动，但如果这一信息由旁人如老师，主任等佐证，就会变得有说服力的多。另外如果你有十分矛盾的指标如：高GPA和低的GRE，或相反。如果其中有原因，或一位教授对此做出说明，这就非常非常的有价值了！这比你自己来解释强上百倍。

    University of Texas at Austin

    Director of Admission

    每年我们要接受4，000份申请材料，如果我们严格按照本科成绩和LSAT的分数来招生的话，这些统计的平均数早就超过了现在的数字了。实际上，正是个人陈述，简历和推荐信起了重要的作用。我们通过这些信息为课堂带来多样性。我们想找的不是一个仅仅学习很好的人，而是一个有趣的申请者，他可以通过其与众不同的生活体验为我们的讨论带来新的视角，并为这专业做出贡献。

    在评审过程中，每个委员只会审阅众多申请中的一小部分。在现行制度下，申请材料会被一个教授和两个录取委员会成员审阅。这两个委员中有一个将审阅所有的申请者的材料以便对整体的申请状况有一个大概的了解，这样我们可以做出更准确的判断。

    个人陈述的主题是你个人的选择。由于我们已要求提供简历，所以切勿将个人陈述写得像简历那样简单罗列工作经历，参与的各种活动。我希望看到一个对申请者十分独特的东西，如过去的一项特殊成绩，过去的有趣经历等。

    今年我读到了一份十分独特的个人陈述，有关于申请人义务照料爱滋病人的事件。此文不是泛泛解释他作了那些服务，而是以一种简练，明快的风格描述了他与一位爱滋病患者共度的经验。这篇文章给了我十分深刻的印象并使这位申请者脱颖而出。他讲述了这次经验怎样使他变成了一个更好的人，这个角度找得很好。描述一件事对你的影响比平淡的讲故事要好得多。

    我们看到许多申请人总爱说"我在XX岁时就梦想成为一名XX"或"我爷爷就是一位XX"，再不就是"我认为这是一个高尚的职业……"。我们更感兴趣的是申请者这个人，而不是他的目标和理想。当然许多申请人都对他们以后想做什么有清楚的计划。可能他们想从事公益法或国际贸易法，所以接受良好的教育则为必须。如果根据对其他材料的评判我们认为他的理想是顺理成章，具有一定说服力的话，这样的个人陈述也被认为是比较好的。

    我们一般将个人陈述限为两页。

    至于推荐信倒不是必须，当然如果有会更好。我们希望推荐信来自于共同工作过的，了解申请人的教师，其次是申请人的上司，同事或助教等。总之，我们认为只有了解，熟知申请人的推荐人才能提供真实，可靠的信息。

    人们常忽视writing sample的重要性。其实writing sample对我们十分重要，因为它可以反映申请人是否具备今后从事法学研究的基本写作技能。在这方面的疏忽可能最终导致申请人的失败。

    Columbia University

    Graduate School of Business

    Associate Dean for Admissions and Administration

    录取过程既是主观的，同时又是对申请人的客观评价。由于我们在选择那些可能真正成为商务领导的人才，在招生录取过程中，我们既考察学生的大学成绩和GMAT成绩，也考虑他们的人际交往能力，工作经验和个人品质。所以，怎样全面地推销自己是非常重要的。我们还将增加面试机会，这些都会有助于我们评估申请人能否在我们学校和商界获得成功。

    在个人陈述中，我们最感兴趣的是申请人毕业后的目标和打算，及其与个人经历之间的关系。我们十分注重其过往的工作经验，比如他们曾经带领别人做成了某件事情，或可以证明其领导潜质。申请人能否与别人协同工作也是我们非常注意的，因为在此学习需要你与其他人密切合作，参与团体项目，要获取成功你必须与他人良好合作。我们对申请人对哥伦比亚大学的兴趣和了解也感兴趣，因为这所大学地处繁华的纽约市，申请人未来的学习会与这个国际大都市紧紧相连。我们想找那些可以在这种充满刺激和多样性的环境中成功的人。我们的学生群体十分复杂，十分国际化。约25%-30%的学生来自国外。我们的本国申请人也日益国际化，因为他们当中的许多人生在国外，也有许多人在国外旅行和工作。所以如果一个申请人只呆在一种单一环境下而从未在国外旅行，做项目，那他是不适合哥伦比亚大学的。我们青睐那些乐于通过任何机会学习外国文化，和其他待人处世方法的申请人。因此，申请人以前在国外的广泛阅历和国际合作能力是非常重要的因素。

    在申请时玩些小花样是不必要的，除非这些能与申请者的特定经历相吻合。比如有一个申请者以前是开果汁罐头公司的，我们就收到了罐头的样品，这给了我们一个好印象。从这个罐头我们可以知道申请人的确是开办了企业，这就是一个良好接触。但这决不是必须的。最重要的是申请人如何评价自己，一味哗众取宠地阐述个人过去的成绩并不可取。我们真正需要的不是完人，事实上许多人在过去都曾有过污点，我们要找的是踌躇满志，对未来有长远计划并有能力争取成功的申请人。

    外国学生在写个人陈述时找人帮忙是完全可以的。但最好指出，否则当我们看到一篇如此完美的文章时，我们会怀疑到底是谁写的。

    我们需要两封推荐信，真正出自上司而不是学校的老师之手。我们依靠GMAT成绩和大学成绩单评估申请人的学术能力。有时我们知道推荐人授权被推荐人自己写推荐信，尤其当这些推荐信写的过分花哨而类似商业广告。我们希望见到真材实料的推荐信，实事求是的信息对我们更有价值。

    Stanford University

    Graduate School of Business

    希望大家能把文章写得生动，活泼。因为你要明白是人，而不是机器在看你的文章。如果换了是你，一年6个月每天都得在15-20篇文章中仔细筛选，你希望看到什么类型的文章呢？生动，有趣，不是吗？我们也一样。不要竭力显得与众不同，因为你不了解其他申请人的状况 。不要用蜡笔来写你的个人陈述，也不要寄你和朋友录制的录像带来告诉我们你求学的目的。如果你申请的是艺术学院，这可能不是一个坏主意，但如果你想到法学院或商学院学习的话，千万别这样。

    通常申请人喜欢在个人陈述中把我们的问题和他所申请的其他商学院所问的问题掺杂在一起，我只要读第一段就可以辨别出来他们没有很好地回答我们所问的问题。而回答我们的问题是很重要的。一个通常易犯的错误就是对你为什么选择某个学校阐述不清。请记住阅读你的申请的那些老师往往已在学校工作多年了，并对学校有很深的感情，所以他们想了解你之所以选择这所学校的确切理由。许多学生的文章落入套路，如"我选择你的学校是由于你们在市场和金融专业有很强的师资，我想这是国内最好的学校吧……"可我要说符合这种条件的学校有一大把，如果你选择我们只是由于我校的排名较高，那就别指望我们重视你的申请了。这就好像你加入一支篮球队的理由是由于季前预测队伍会得第一。

    请一定要解释你的缺点，可能你某一学期的成绩下滑是父母离婚或经济拮据使你不得不拼命工作挣钱糊口，那你解释一下好了。但我们不希望你"哭诉"！生活有时是残酷的，但阐述困境和哀叹毕竟有本质的区别。"做同学会的副主席要求我干这干那，妨碍了我的学习"，或"我的功课差劲是因为我的爱人甩了我"这类说辞会让招生委员会十分气恼，事实上这种事在你进入商学院之后可能还会发生。有些人还在个人陈述中加入图表，不过我不认为这有什么帮助。

    只有招生委员会看你的材料，一个人看过后会加上一些评语，然后是另一些人看，对这些评语表示赞同或反对。越多的人看你的材料，你就越可能被录取。

    我们永远会对推荐人的名字加以注意。所以申请人拼命找一些名人或有影响力的Stanford的校友来做推荐人，老实说这是没有用的。我们希望推荐人是真正了解你并和你共事过的人。如果推荐人对申请人所知甚少，他们往往会在推荐信中明确指出这一点，也会指出他们不理解为什么要他们来写推荐信。这样我们会对申请人的判断力提出质疑。这样的推荐信非但没有什么好效果，恰恰适得其反。


出国申请材料之：个人陈述

太傻留学频道

上篇：

申请之前总听前辈们提起PS，都说它是申请过程中可算得上是最重要的一个内容。当时我只知道它是Personal Statement的简称，中文译为“个人陈述”，却不知道它具体是个什么东西，想到自己也要写这么一篇PS，感觉一片迷茫。但是既然这个东西这么重要，也一定怠慢不得。可以说我早在了解它之前就已经开始为它“操心”了。其实到现在申请完毕之后，我也不清楚自己的PS起了多大作用，也不清楚自己的PS写得是否成功，仅将自己的一点经历和体会写进来，希望至少能使读的人对PS有一些更多的了解。

一、PS是个啥东东？

要写它，当然首先要知道它究竟是什么了。

PS，是英语personal statement的简称，也就是个人陈述。说得通俗一点，它就是我们向外国的学校“推销”自己的推销书。它是申请材料中最重要的内容之一。之所以重要，是因为国外的教授们要通过PS来了解其他申请材料中没有表现出来的方面，主要包括学术方面的，也包括申请者的性格特点等等；其实教授们要看成百上千的申请材料，每一份材料上，他的目光之多只停留几秒钟，所以PS一定要有亮点“钩住”他的目光，让他对你的材料产生兴趣——这就是PS的重要之处，也是写它的困难之所在。

PS家族还有其他的成员，在申请中，除了personal statement，还会看到“statement of purpose”，甚至还有的学校(比如Yale)称之为“Personal statement of purpose”。没有必要被这些各式各样的名词虎住，其实它们的差别并不大。如果非要说出个差别，那就是“personal statement”可以多说一些自己的性格，比如自己的爱好，成长等等，而“statement of purpose”更偏重于学术；至于“personal statement of purpose”，似乎就更灵活一些了。但不管怎么样，PS中对专业的讨论，或者自己在学术上的成长过程是必不可少的。

二、PS怎么写？

萝卜白菜，各有所爱。老外也和我们一样，不同的人喜欢不同的写作风格。所以，每个人对同一篇PS也就会有不同的评价。所以很难说那一篇PS写的是绝对成功的。不过在准备PS的过程中，我也对它的一些基本原则有了一些了解和体会。

PS是推销自己的材料，是在向别人展示自己的优势，而自己在这方面应该是比别人更加了解自己的，因此，PS最好是自己写。有一些替写PS的公司，我并没有看过他们的作品，但是自己的成长和感受只有自己最清楚，所以自己写出来的也就更真实。而且这是锻炼英语写作的好机会——我们几个人在写完PS之后，再写其他类似的文章都感到比以前容易得多。花一些时间写一份自己满意的PS是十分值得的。

关于PS的内容，有很多形式，比如成长型，学术研究型等等，根据自己的风格各有不同。但是有几点需要注意的：首先，不要谦虚，要肯定自己的优点，甚至将其适当夸大，但是不宜将自己写得太高尚太完美，这样就会降低可信度；第二，叙述不要过于“浪漫”以至于缺乏实质的内容。我看到过有人写出的美国教授对一些PS的评价，比如一个申请生物方向的学生在叙述自己对生物产生兴趣的过程时，举的例子是：他很小的时候，他妈妈给他买了几只蝌蚪，过了几天他发现蝌蚪居然变成了青蛙，于是他对此产生了强烈的好奇心…………先不说外国人说这个故事“浪漫”是不是符合中国人的思维方式，这种例子即使中国人自己看了恐怕也只有一个“俗”字来形容了。第三，空话少说。我们当然可以形容自己有多么优秀，多么能干，多么聪明，但是教授们看不到我们，他如何相信我们真的那样好？所以要由令人信服的实例作为支撑。我在BBS上看到过一篇文章，里面写的一位教授说的话令我启发很大，那就是“Don’t tell me, show me!(别对我说，展示给我看！)”。因此PS里面一定要有十分具体的内容。第四，语言要地道，PS也是展示自己英语水平的机会。第五，对于一些学分不是很高的人，在PS中不宜为自己的绩点(GPA)作出过多的辩护。我觉得，PS应该立足在展示自己的优点上，而不是掩饰缺点。第五，PS的内容要作为其他申请材料如推荐信，成绩单和论文样本的补充，要给人更多的新信息而不是简单的内容重复。当然，假如申请人的一个有点特别突出，比如绩点(GPA)特别高，或是有一项突出的研究成果等，可以适当地加以强调以引起注意。

三、我的PS奋斗过程

PS是申请中最重要的一个内容，也可以说是最令人头疼的一个内容，因此我在它身上花费了比其他材料更多的时间，可以说是几经周折，才有了最后一版的新鲜出炉。

1、梦中构思

8月，暑假——怠惰的季节。向各学校发邮件索要材料后，便开始在心里安排起申请的准备工作了。当时还并不是特别清楚每一步要做什么，不过有一点是肯定的，那就是要准备一篇像样的PS。所以，这个“任务”就一直在我心里，时常拿出来“非正式”地构思一下。

也许是自己比较懒惰，因此很多事情都是在没有足够的压力时很难逼迫自己行动起来——对于困难或者麻烦的事情尤其如此。虽然准备PS的念头一直都有，但是在每次想起它却又没有头绪的时候，心里有某一块地方就会对自己说：“哎呀，时间还早呢，明天再想不迟。”虽然每次这样放弃的时候，都会有一点点“负罪感”，但是每次都会向自己妥协。于是总是这样像寒号鸟一样一拖再拖，一转眼就拖到了开学的日子。

到了学校一看，原来其他人也还没有着手开始。也许他们也和我一样吧。不过眼看着日子一天天过去，各学校寄来的申请材料摞得越来越高，再拖下去也觉得心里不安了。于是感到有点急。于是心急地打开电脑，对着屏幕，开始构思。结果只领悟到一件事情，那就是对着电脑会麻痹人的思维：那几天，总会背着电脑去图书馆，坐下来，打开电源，点开WORD——一切准备工作就绪，接下来却只有对着屏幕发呆。头脑里也不是一片空白，只是不知道如何下笔——不知道是没想好写什么还是想写得太多了毫无头绪。在图书馆一坐就能坐上一天，但是写出的却总是可怜的几句连自己也不想再多看一眼的鸟语。

于是我决定停笔，调整一下。

有人提议可以多看看别的人写的PS样本，给自己增加一些灵感。我的确在构思之前粗略看过一两篇网上的PS样本，不过都是理科专业的人写的，和我申请的专业也毫不相关，目的只是大致了解一下PS应该包括的内容。我并没有像准备TOEFL作文一样看上无数篇成品来增加自己的灵感，因为对于PS这个表达自己想法的文章，看多了其他人的东西会在潜意识中影响甚至限制自己的思维。我想写出我自己的东西，而不是照猫画虎的参考其他人的内容，甚至是结构安排。

我采取的方法是“梦中构思”。白天是喧闹的，很难静下心来想事情。我喜欢夜的宁静，那时候感觉很安详，很安全，心也就静下来了，似乎那个时候的“自己”才是面对自己的真正的“自己”。这个时候的思想也就更能受自己的支配。因此，我选择在夜里构思这个重要的文章。

首先就是理清自己的思路。在半梦半醒之间，我回忆着我的生活和学习经历：从小学，中学，高中，高考，到大学接触经济学，到我决定申请出国，至今。每一件触动过我的事情，每一句给我留下深刻印象的话，和每一件我所做过的事情，都在头脑里闪过。

就这样，经过多日的“梦中构思”，我心里终于对我的PS有了一个大概的规划。我打算采用的是“成长型”的写法。至于内容，虽然还没有完全筛选完，但大体上也心里有数了。于是我打算再一次动笔——相信这一次就不再是对着电脑屏幕发呆了。

下篇：

PS是申请中最重要的一个内容，也可以说是最令人头疼的一个内容，因此我在它身上花费了比其他材料更多的时间，可以说是几经周折，才有了最后一版的新鲜出炉。

2.挥笔激情完成初稿

大概的内容构思好了，就要开始动笔了。一般PS比较合适的篇幅是在两页A4纸以内，一般以也多一点比较合适，有些学校还要求更短。所以要在如此短的文章中充分地展示出自己的优势。这实在不是一件容易的事情。

酝酿已久的东西写出来就会像泉水喷涌一样。我选择的是“成长型”的PS，所以涉及到我大学以前经历，并且要重点突出我大学以来的成长过程，包括理论上的和实践上的。其中有一些支持我的“论点”——我想并且有能力继续我的学习——的例子。例子是我绞尽脑汁挑选出来的，至少可以说服我自己。但是尽管这样，写起来还是很困难，因为稍不慎就会罗嗦，稍一罗嗦，一页纸就写完了。“罗马不是一天建成的”，同样，我的PS也不是一天写完的。在第一版的创作过程中，断断续续经过了几个星期。每写完一部分，就要整理思路：对我来说，就是梦中构思。我是一个比较自由散漫的人，写东西不是很喜欢写提纲，总是把模糊的框架放在头脑里。因此每次停下笔在此构思的时候，都不是在原有提纲下的修补，而是一个重新思考的过程。这大概不是写作的好习惯。不过对于我写PS来说，这样就更容易抛弃旧的计划，每次都可能迸出新的火花，所以再次提笔的时候，就会有新的激情。这样，在初稿完成时，我的PS已经经历了多次“进化”了。

3.激情退却相互修改

写PS真是个费神的工作。写完了第一版以后虽然心里的石头总算往下落了一点，但感觉有点精疲力竭。随着写作“激情”的退却，接下来的时间似乎又回到了写之前的状态——盯着屏幕发呆。

这种状态持续了好几天，在图书馆一坐就是一整天，但是改不了几个字，一是因为实际在第一版定稿的时候，就已经改过无数遍了，二是因为有些地方可能需要大规模地改，但是自己却有点舍不得“打破旧秩序”，仅是在原有的地方修修补补。这样持续了几天，感觉有点受不了了，虽然明知道还有很多自己不满意的地方，但是再也不想再多看它一眼了。

此时其她几个人的PS也写得差不多了，于是我们打算“换换口味”，把自己的PS和别人的交流一下，互相修改，这样可以增加新鲜感，可以听听别人对自己PS的意见和建议，也可以从别人的文章中借鉴一些经验。

申请过程中同伴之间的互相帮助是非常重要的。在这个意义上，我觉得我们4个人都是幸福的，因为我们每个人都不是孤军奋战，遇到困难时身边总有能理解并且愿意帮助自己的朋友。记得申请的那段时间，我们几个经常在傍晚时到未名湖畔散步，聊天。在申请的郁闷阶段，这样的聊天总会使人感到平静而愉快。

这样，我们几个人相互修改，将自己的想法告诉其他人，又从其他人那里吸取对自己有益的地方；修改后再进行交流。于是我们的PS第二版，第三版……问世了，内容和结构也都比以前完善了许多。

4.重燃激情，重整思路

有了前面的修改工作，我的PS已经更加改善了。但是仍然存在自己不甚满意的地方。这个时候，我想到可以借鉴前辈们的经验。此时自己的思路已经形成，别人的文章不再会约束自己的思想了，而且会激起共鸣和火花。因此我从一些网上论坛中找到了一些PS的样本，包括和我的专业相同的。从中我得到了很多启发，并将其运用到自己的文章中。同时，我也将“梦中构思”的“传统”延续了下来，又经过了一段时间，我终于下决心将一些我不满意的地方彻底重新安排了一下。这样一来，思路比前几版由更加清晰了许多。这时候，自己已经感觉比较满意了。

5.寻觅高人

至此为止，虽然已经自己感觉比较满意了，但是这篇英语的文章毕竟还没有让地道的“native speaker(说本族语的人)”提过意见，难免会存在一些“chinglish(中文化的英语)”的地方。而最终要评价他的人是外国的教授，因此地道的英语表达是很重要的。于是我决定向native speaker或者至少是生活在外国的人寻求帮助。

说起这个阶段，要感谢几个朋友，首先是在多伦多的lili，那段时间他很忙，但是却十分仔细地帮我修改了PS，不仅是语言上的，还有内容，对我启发很大；还有就是前面提到过的远在芝加哥的闷豆师兄，我们一般都是在QQ上遇到，每遇到都是他那里很晚的时候了，他却十分耐心地看我的PS并且提出了很多“建设性”的意见。有这样好的朋友真是一种幸福。当然，这两个朋友都是在外国学习的中国人，说起native speaker，就要提起狂人gg了。与他结识的过程中还有着我和七十二小时的一段“奇遇”呢。

那段时间我和七十二小时都在为找不到native speaker给我们的PS提意见而苦恼着。虽然学校里面经常可以看到外国人，但我们却一个也不认识。而我有可能找到的外国人，却说的不是英语。我们也试过在一些国外的论坛上找陌生的人帮我们修改，但效果不好，而且通过虚拟的网络与完全不认识的外国人交流感觉有些不妥。因此那时我们两个都绞尽脑汁想办法找到可靠的native speaker。一天晚上，我们两个在聊天时，无意中提到了学校勺园一带的外国留学生很多；并且一时心血来潮想去那里随便找一个过路的留学生，请他/她帮我们提点意见。一开始我们都觉得这个决定有点荒唐，不过思考了几秒钟后，一致同意这是一个很好的主意。于是我们把各自的PS整齐地钉在一起，并加上一个“封面”，上面写上我们的联系方式和名字，于是就出发了。

来到勺园前面的路上，我们徘徊良久。很奇怪，那天不知为什么勺园门口的人很少，留学生就更少，偶尔有几个也是一边聊天一边前进，又不好去打搅。等了十几分钟，我们泄气了，看来是赶的时间不好。于是我又提议到勺园地下舞厅去看看，据说那里总是有很多人。进入舞厅后我们才发现，里面远远没有我们想象得热闹，人很少，而且，更让我们恼怒的是，居然一个外国人都没有。我们坐在沙发上，要了两杯饮料，边喝边聊天。饮料喝完，还不见我们想找的人进来，于是只好作罢，回到了宿舍。

白跑了一趟，心有不甘。这时，我忽然想起高中有个朋友现在在大学的英语系学习，可算是是学校的“名人”，认识的留学生很多，或许可以通过她认识一下。于是我拨通了她的电话。电话那边的声音熟悉而兴奋，我们聊着，仿佛又回到了高中时代。听说我要找人修改PS，她便向我们介绍了一个也在北大的留学生，这就是狂人gg。

狂人gg是个很热心的人，后来我们才知道他已经帮助很多人改过PS，可以说是经验丰富。我和七十二小时当时觉得有点过意不去，一下子给了他两份PS看，而自己还有很多事情要忙。但我们又没有其他的办法。狂人gg耐心仔细地帮我们将PS中不是很地道的表达都指出来并提出了修改意见，又在我们见面的时候说分别了自己对我们两个的文章的建议。我们修改后又将文章传给他，他每次都耐心地提出自己的看法。在申请过程中确实能结识到一些很好的朋友，我们的申请成功也有他们的功劳，真是要谢谢他们了。

6.暂时定稿，将修改进行到底

让native speaker修改过以后，自己在进行一些必要的调整，我的PS基本上就定下来了。不过在没有打印出来寄走之前，还是要不断修改，使其不断完善。这里再简单说一下针对不同学校的PS的写法。过去我以为需要针对每一个学校写出完全不同的PS，后来才发现，这根本就是不可能的。读者从前面的步骤也可以看出来了，如果每个学校写一篇，恐怕一年也写不完了。而且完全没有必要。当然，如果对于不同学校选择的专业不同的话，那是另一回事了，那种情况下当然要根据专业的不同写出不同的内容。因为我们申请的专业基本上都一样，所以PS的整体框架和内容也都相同，只是针对“为什么选择这所学校”的那部分要突出各个学校的特点，表现出自己对学校有充分的了解。了解的方法一个是学校寄来的材料，一个是学校的网站。每个学校都有自己的特点，它的材料和网站上都会有所突出，抓住学校的特点，在将其与自己的特点和优势结合在一起，表现出自己与学校的文化是相容的，就算是成功了。

因此，针对一个学校的PS写出后，再写另一个学校的，就不是一件难事了。

PS基本定稿后，虽然还需要继续修改，但心里总算是轻松了许多。接下来还有很多事情要干，调整心情，准备继续奋斗！

作者：会跳舞的蚊子


如何写自我陈述personal statement

太傻留学文书精华区，pest 上传

自述，也即personal statement，是所有出国文件中最重要的部分，它是申请者最主要的自我包装。你的重任是让这一文件反映你的个性和才智。中国申请者往往没有面谈的机会，这份文件因而愈发显得重要。

    你必须抓住机会，充分而且恰如其分地表现你的人格力量、智慧和已取得的成就。在自述的创作中要花大量的精力，决不能知难而退，草率从事。

    在写作自述的时候，你应该默默地自问如下问题：

    1． 对所要申请的学校和专业是否有深入细致的了解，能做到在写自述时紧抠学校和专业的要求及特点，突出自己申请优势？

    2． 我的人生经历中有什么独特的、非同寻常的地方？在我家庭生活和社会生活中有哪些人或事件影响了我的人生观和事业追求？这些影响有什么与众不同的地方？

    3． 我最初是如何对目前所选专业感兴趣的？我在其后的岁月中又是如何加深了对这一学科领域的认识？在这一领域已经取得了什么样的成绩？是什么因素使我自信，能够在这一领域有所建树？

    4． 在上学期间我从事了哪些助教、助研、社会实践、暑期工作？通过这些活动在什么方面得到了提高（比如科研能力、组织能力和领导能力等）？在步入社会后的工作中完成过什么项目，取得了哪些成就，表现出何等才干？

    5． 我的最终的事业目标是什么？

    6． 在我多年来的考试成绩上有没有需要解释的地方？比方说我大学成绩一直很优异但GRE成绩却不怎么理想；我高年级的成绩是否比低年级的成绩有显著的提高？

    7． 在自我奋斗的过程中是否需要克服超常的困难，如家庭生活贫困、身体残疾等等？

    8． 我是否具备杰出的品格，比如诚实、可靠、善良、刻苦等等，而我能否提供真凭实据来加以证明？我是否具备值得一提的很好的特别的工作习惯和态度，以及禀性上的优势。

    9． 我具备什么样的特殊才能，如分析能力、领导才能和交流才能？我为什么比别的申请者更具有在事业上成功的把握？

    对以上问题有了解答之后，就是要注意写作技巧了。写自述的最大忌讳就是写得毫无特色、枯燥乏味。要努力发掘你的优秀之处。要写得醒目，抓住读者的注意力。

    所以，自述的第一段或者是前二段至为重要。如果你的头一、二段的内容中有闪光之处，能够给人留下不可磨灭的印象，那就达到了最佳效果。获得独特性更重要的有两个方法：一是寻找独特的思想方法或者说审视自己的独特角度，二是在陈述过程采用故事手法。

    所谓"故事"就是要有一点生动的情节。除了思想角度外，生动的情节是表现个性和独特性的又一法宝。许许多多的人可以有类似的经历和背景，但他们生命中的具体经历一定具有独特的场景。恰当地描绘一下这样的场景，就会使全文散发出生动而新鲜的气息。

    此外，你的自述还应注意以下问题：

1.千万不要遗漏掉那些有用的和中肯的成就、经验等等事实。

2.不要把高中甚至更早的成就也不厌其烦地列在自述上。因为中国学生申请的学位最低的也是硕士研究生，大学时期的成绩或是随后工作上的成就更为贴切，也应该足以用作素材了。

3.最好不提的还有政治观点、宗教信仰和其他一切容易引起争议的不同寻常的话题。

4.写自述时没有必要对自己的事业和生活道路上的挫折讳莫如深。只是在描述或提到经历的苦难，挫折或失败时，切记不要流露出乞求怜悯恩赐，或气愤怀恨的情绪。

5.写自述绝对不能一蹴而就，写好后需反复修改，清除啰嗦多余部分，增加与针对申请学校和专业相对应的内容，密切注意句与句之间，段落之间，及整篇文章意思的逻辑联系。可多方听听他人的意见。

6.务必做到文章中不存在任何方法，语法或拼写上的错误。


个人陈述中的五类典型问题

太傻留学频道

不同学校对陈述内容规定的问题往往不尽相同。有的学校几乎不作规定；有的却列出指定问题；有的学校对字数或页数有所限制,有的则没有；有的只要求一份“个人陈述”，有的却要求几篇短文；还有的除写一篇或几篇任选的短文外，还规定一篇必写的“个人陈述”。以下是申请普通研究生和法学院、商学院及医学院研究生院常见的具有代表性的问题。

     第一类问题：高度自由发挥

     这类问题只是泛泛要求申请人谈谈自己的背景、爱好、目标或任何自己感兴趣的话题，有的甚至连篇幅长短都不作限定。

     --Provide any additional information you wish to bring to the attention of the Admission Committee. You may wish to discuss particular accomplishments, activities, employment, hobbies, or professional goals.

     --We require all applicants to submit a personal statement. The statement should describe any unusual aspects of your background which might contribute to the diversity of our student body as well as describe any extraordinary skills or traits that you might possess which would be relevant to us.

     --Please submit a personal statement not exceeding 500 words in length on a matter that interests you.

     第二类问题：讲述有益经历

     这类问题要求申请人对以往的成功或失败经历做分析检讨。

     --Please discuss any significant activities or work experience which might enrich your study at our school.

     --Describe an experience (either personal or professional) in which you failed. What did you learn from that experience?

     第三类问题：挖掘求学动机

     这类问题比较明确地要求申请人回答为什么选择该校，尤其是申请人能从该校获得什么。

     --Tell us your reasons for seeking a professional education.

     --At this point in your life, what motivates you to consider further education at our school?

     --Discuss the aspects of your background and experience that have led you to choose a career in…

     --This statement is your opportunity to introduce yourself to the admissions committee and to discuss your personal and professional goals.

     --How would you want your professional achievements and contributions to be remembered after your death?

     --Discuss how a degree from our school/program will assist you in reaching your short - and long-term goals.

     第四类问题：总结个人性格

     这类问题要求申请人在回答的同时,对自己的性格特征进行分析总结。

     --Please comment on your strengths and weaknesses in certain courses or activities.

     --Discuss an ethical dilemma you have faced and how you dealt with it.

     --If you could have dinner with any three people (alive now or from another era), who would they be and what would you hope to learn from them?

     第五类问题：剖析不足之处

     这类问题要求申请人对自身的不足之处作进一步说明。

     --If you are unable to submit the minimum number of recommendation forms that we request, please give your reasons.

     --Please explain anything in your application that does not accurately reflect your abilities or potential for successful graduate study.

     --Discuss any unique aspect of your personal or professional background that may not be adequately presented elsewhere in this application.

     当然，由于申请的学校（学院）不同，问题也会有所变化。下面对法学院、医学院及其他各类研究生院分别介绍有关要求。

     法学院

     由于法律行业要求研究人员或从业人员都具有很强的文字表达能力，法学院比其他类型的学院更加注重从"个人陈述"中体察申请人传情达义和缜密推理的能力。因此,法学院评审委员会更看重的是从申请人的陈述中，他们能发现什么，而不是陈述文章的长短。

     商学院

     商学院的申请材料中往往包含考察申请人是否具有成为经理、领导人员和团队成员的潜质。以下是三个常见的要求：

     --Describe a situation in which you were compelled to take a stand against the majority. How did this experience strengthen your understanding of leadership?

     --Discuss a significant accomplishment that demonstrates your potential as a leader and a manager.

     --Describe a situation in which you were part of a group working to solve a problem and your contribution to that goal.

     这三个问题分别从与压力抗衡、领导潜质和合作精神三个方面入手考察申请人的素质。

     医学院

     标准的AMCAS（American Medical College Application Service, 美国医学院申请服务中心）仅要求申请人提供一份“个人陈述”，而各个医学陆军的附加申请材料则常有关于以往经历的问题。

     其他各类研究生院

     申请人通常需在"个人陈述"中说明自己的学术研究兴趣所在及长期计划。


特别的爱给特别的你--浅谈PS的写法

太傻留学文书精华区，burbose 上传

我在去年帮助我老公做了20几所学校的申请，所以在申请方面也积累了一些经验。我相信Personal Statement (PS)和Recommendation Letter (RL)的写作可能是大家在申请过程中遇到的最大问题了。思马得工作室出的一些GRE的书，在这些书的后面有做书信服务的广告，说是一个G2300，T660，GPA3.7的人被美国大学拒之门外，而一个G不足2000，T607，GPA2.9的申请者却获得众多大学的录取和奖学金，原因就是申请书信决定着他们的命运。我相信确有其事，因为在我的身边就有这样的例子。我在上研究生的时候，高我一届的一位师姐，曾经对我说过，他们那一届申请的同学里面，确实存在着GT分数最高的一个男生去了一所极差的学校，而GT勉强上2000和600的一个女生却去了他们那一届所有申请者中最好的大学。我没有拜读过他们的PS和RL。但是我相信他们的申请书信确实存在着差异，不然不可能相差那么大。只不过，个人意见，我从不相信那些写作工作室会写出什么真正意义上的优质书信。因为隔行如隔山，外行人是肯定不可能讲内行话的。所以我连任何一本关于写申请书信方面的指导书也没有看过，并且也从来没有在网上看任何范文。因为我相信，既然你可以找到这样的范文，别人也一样可以找到，如果大家写的东西都一样的话，你还怎么突出你自己的个性呢？所以我下面写的内容如有雷同，纯属巧合。

我写PS和RL的写作原则来源于我在北京青年报上看到的一篇文章-----是对一个美国教授的采访，徐小平的签证哲学，以及我对美国人价值观人生观的观察和思考。具体总结PS和RL的写作原则就是：

1. 专业原则

你在你的PS和RL里首先要写大量的专业性的东西，并且在写RL的时候尤其要以指导老师的口吻写很多你做实验的细节性的东西，并且说你如何解决了一些决定性的问题。因为谁都可以说自己做了什么什么很难的东西，可是如何让对方信服，就看这些细节性的东西了。就象去骗签证官，如果你无法说出一两个专业名词的话，即使有大学毕业证书证明你是哪所学校什么专业毕业的，也不能让签证官相信你确实是去美国上学，而不是去打工或移民什么的。因为任何文件都可以造假，而你的思想是造不了假的。你要尽量把你的思想给反映出来。道理是一样的。

你一定要记住，美国的大学之所以给你奖学金，求着你去学他们的理工科专业，并不是因为你的英语学的比美国人好，GRE考的比美国人高，或是想给中国免费培养人才，而是你能为他们做实验，能给他们出文章，你在美国攻读学位期间所做的工作将会或大或小的为美国的经济发展做出贡献，尽管也许一时还看不出来。所以，专业原则是最重要的一个原则。你可以在写作的时候出一点小错误（当然最好是没有），也许你的辞藻不是很华丽，但是，这些小纰漏都可以原谅，我相信美国大学的录取老师不会就这些表面的东西抓住不放，因为你的母语毕竟不是英语，但如果你对自己的专业一无所知的话，这就不可原谅了！

正因为这个原则，所以我不认为求助于一些专业的写作机构可以给你带来什么好处。

2. 个性原则：

我相信申请出国的大多数人都不是牛人。当你不是牛人，无法向对方吹嘘自己是多么的聪明的时候，你就必须向对方展现自己的个人魅力。当你坐在计算机前开始写作的时候，你一定要想清楚自己是什么样的人，自己有什么优点。如果你不能让对方相信你的聪明和爱因斯坦是同数量级的（这种人指的是毕业于名校，GPA在3.8以上），那么你就应该让他相信你的勤奋或是坚韧的毅力与阿甘相比有过之而无不及，--------当然你也可以想出你的其他优点。不过，你也不要把我的意思弄拧了，我并不是说，你不能说自己是聪明的，而是说，你或许可以着更多的笔墨在你的勤奋上。毕竟，聪明仅仅是成功的一个因素，而你的毅力，合作力等等可能是成功更重要的因素。你应该善于揣摩对方的心理，要知道，不管是中国的导师还是外国的导师都希望自己的学生把大部分时间花在实验上，而且做事要有责任心，要有百折不挠的勇气，而有时聪明的学生可能这方面做的并不很好。

3. 优势突出原则和实话原则：

这两个原则本来都不想写，因为觉得谁都应该知道的，可是考虑到可能还是有人没能明白这个原则，所以还是得写。我丈夫就是这样的。他的第一篇PS给我看了，他谈到了他父亲的死对他的影响，谈到了要为中国的富强做出贡献（看的我好感动），可是他对自己人生的闪光点却只字未提。我对他说要重写，而且第一篇一个字也不能保留。他的PS应该是这样的：他于某某年以全年级第一名的成绩被保送到北京大学化学系（并且此时要注明全年级有多少人），并且北京大学是全中国排名第一的大学。又因为在北京大学学习优秀，在多少多少人中脱颖而出，在某某年获得年级或系里的奖学金。并且又于某某年因为在多少人中排名多少名，被著名的北京大学保送到著名的中国科学院读研究生，等等。下面的就不用我说了吧，反正你曾经获得过什么奖励，获得过什么特殊的机会是一定要写明白的。对了，还有你的最有说服力的优势，就是你发表的论文。你的文章是在什么杂志上发表的，这个杂志有没有被SCI收录，SCI影响因子是多少，也一定要写清楚。这可是重头戏，对你的录取有极大帮助。所以大家千万不要小看你的文章，而且如果有可能的话，尽量往国外杂志上发。

然后是实话原则。从小在中国的政治课中教育出来的中国学生们喜欢喊口号，回忆一下我们上的作文课，语文老师谆谆教导我们写作文立意要新，眼光要高，最后都要归结为要为四化做贡献这样的大而宽的主题中去。可是，有谁能真正相信自己学习的最内在的动力是为祖国做贡献呢？写PS的时候不是展现你的爱国心的地方。一个一直在社会主义下成长和受教育的人尚且不会相信你拿学位的最大动力是因为爱国，更何况是一个西方思想的老外？所以你宁可把自己讲的普通一些，也不要给别人留下不诚实的印象。不过，你一定要谈你学习某某专业的动机，最好也最普通的动机是你的兴趣，或是你对未来事业的设想，但是，不管你写什么，你一定要让对方相信这确实是你最内在也是最直接的动机。-----既然写了，就一定要写的象些。

4. 自信原则：

美国人喜欢自我表现，他们喜欢自信的人。不管你是写PS，还是去见签证官，或是以后在课堂上做presentation，你都要牢记这个原则。所以自信原则是贯穿于你的PS始终的。你要象展示你的传家宝一样自信的向他们展示你闪光点，也要以expert的语气大谈你做过的课题。所有你的这些语气，都会为你赢得不少分数的。

5. 清楚原则：

所谓的清楚原则，就是你的PS中没有任何有疑问的地方。就象写专业论文一样，如果有缩写，在出现的第一次，你一定要写出它的全称，打个括号写上缩写（当然是除了众所周知的，譬如GRE，TOEFL之类的）。如果你拿过奖学金，一定要象我在优势突出原则中写的那样，要注明是在多少人的竞争中拿到的。并且，你上的大学排名多少也一定要注明。因为外国人是不可能非常清楚地了解中国大学的情况的，所以你一定要给别人留下清楚的感觉。这样，你的才华才不会被埋没。

6． 简洁原则：

这个原则来源于我看到的OF156表上，申请学生签证时必须填的学习计划。以后大家会看到，这一项中给的空格特别小，估计也只够写下30-40字的，而学习计划则是多么庞大的一个课题啊！老公不禁抱怨美国人小气，那么节省纸张。其实，美国人倒不是为了节省纸张，而是为了节省时间。不会有人会有时间去看你的冗长的叙述的，所以你一定要写的简洁。我认为一篇PS以一张半A4纸为宜，最多也不能超过两页。一封RL也就一页纸。但是，你在这么少的篇幅里一定要写出你的个性。如果能用一句话写的，千万不要用两句话。有效的用一些同位语插入，缩短你的篇幅，当然这是以句子流畅为前提的，不要把文章写的象GRE的阅读那么晦涩难懂。每段开头最好有一个topic sentence，这样让看的人可以最快的抓住主题，不要让人家看半天也不知道你想说什么。反正要用最短的篇幅反映最多的内容。譬如说我给老公在OF156表上写的学习计划是这样的：某某领域，在中国正方兴未艾，而美国某某大学的某某教授是这个领域的领头羊，我相信我在某某大学学习这个专业一定会对我回到中国后，在这个领域的发展起到巨大的促进作用的。基本上两句话就够了，既说明了你学这个专业的目的，也说明了你为什么回国。

反正我想原则性的东西就这些了，具体的写作还要靠大家去自己把握。文章写好后，最好给英文好的人看一下，再请自己专业的人看一下。多找几个人最好。

其他的想法：

很多人在讨论套瓷有没有什么作用，我曾在GTER的网站上看到一个台湾人写的文章，说是他得到了5个学校的OFFER，其中只有一个学校是套瓷得来的。确实如此，我认为套瓷的成功率只有20%，甚至更低。我老公在联系学校的时候，也套过瓷。并且他的研究方向是一种中国特有的中草药，而且他还就这种中药发表了一篇SCI2.0以上的文章。当时最为难得的就是美国有一所大学的一个教授也在研究这种中药，于是就写信去套瓷，人家教授倒是很热情，信件往来了好几封，照道理来说，这所学校是最有希望的一个，可是他还是把我老公给拒了。后来是一个没有套瓷的学校给他发来的OFFER。所以我认为套瓷的作用不大，因为即使教授要你，可还是要通过研究生院或系里，这会儿，就看这个教授有没有实权了。如果他讲不上话，那跟没套瓷也差不多。所以大家还是要把精力放在申请上，套瓷是你把所有材料都寄出去以后才做的事。千万不要本末倒置。

还有，我在GTER上还看到一篇文章，说是春季入学是没有奖学金的。不过，我有两个同学都申请了春季入学，都拿到了奖学金。春季入学的名额虽然少，但也不是绝对没有。

好了，文章写到这里就差不多了，如果我的这篇文章能给你一些帮助的话，也就不冤枉我坐在这儿敲了一个晚上的键盘。

最后祝所有的寄托者都能实现自己的梦想。

出处：http://211.99.212.14/bbs/d...

提供者：www.wayabroad.com


鬼子希望的PS

太傻留学文书精华区，burbose 上传

我友给我来一信,其中有些东东我想会对诸位申请者有所启迪.

Good luck everyone!

-----------------------------------------------------------------------

I took some time to read your statement. It’s telling. Anyway, I talked with the chair of our department today and asked about his opinion on what he expects one to be. He gave me a few points:

First, you need to show why you’re interested in biology. It could be just a brief history, a class or something that turned on your interest. But don’t give the impression of being too romantic. He told me about a bad statement, in which a Chinese student told the story of when he was 2 years old and his mother showed him a tadpole and he’s been interested in biology ever since then and bla bla bla...

Second, tell what kind of field you would want to work in. Don’t be too specific because if there’s no one in the department doing such a thing, the committee will think you won’t be satisfied when you get here. So, you may check first to make sure that the research area you want in represented in the department.

Third, tell why you want to be a Ph.D. This is generally showing that you’re interested in research.

I told them you have been in the lab. ’Them’ means the chair and his wife. They said you should stress that in your statement. I think you can write about what your lab is doing, what kind of experimental techniques are you using and what your role is in there.

They also said that they are looking for someone with genuine interest in biology research and they expect this expressed in the statement. Since you’ve been working so long, you can sound more mature or formal when describing your lab experience. And, don’t make the statement too long, they get tired out before reaching the end. You can have your script read by some other teachers and have some feedback on what they think of it.

************************************************

Appendix:

Guideline for writing the Study Plan:

In view of the relatively poor quality of the study plan we received in the past years, the department decides to offer more concrete guidelines to help applicants writing their study plans. The intention is to tell applicants what the department is looking for in the study plans, and how the applicants can best distinguish themselves during the admission process. Of course these guidelines are only recommendatory. Applicants are welcome to use their imagination whenever/wherever possible.

The study plan serves three purposes. First, it shows how well applicants can express their ideas in plain English. This requires well-organized thinking skills as well as clear writing. Second, the study plan is supposed to show how much thought the applicants have given to the particular fields in which they want to study. For example, if an applicant wants to study Neural Networks, exactly how much they know about Neural Network and why do they think they are capable of doing research in this field should be clearly explained in the study plan. The third purpose of a study plan is to provide students with lesser grade an opportunity to present their intellectual accomplishments other than academic records. For research projects that require extensive hands-on capabilities, practical problem-solving skills will play as much important roles as course grades.

To help the applicants write down the types of information that will interest the admission committee most, we prepare a list of specific questions that the applicants may consider to answer in their study plans. Again, answering these questions is not mandatory. They are suggested here to reduce the possibility of wasted efforts on the part of applicants.

[1] What is the most significant achievement you’ve ever accomplished so far? This could be a class project, a piece of artifact you built, or a research, and it doesn’t have to be related to Computer Science.

[2] Is there any specific field you want to work on? Please be as specific as you can. Try to explain how your academic background prepares you to do research in this (these) field(s).

[3] If you have any previous research experiences, please explain them in terms of your roles in the projects, your own contributions, and most importantly the process of deriving the solutions/algorithms you developed, if any.

[4] In case your course grade is not particularly distinguished, why do you think you still have what it takes to do graduate study in our department?

Last suggestion: the applicants are advised to take writing the study plan as serious as they possibly can. Think of it as doing the homework for getting into graduate schools. The more efforts you spent on it, the better chances you have to be admitted into topnotch graduate programs.

***********************************

The first paragraph of your personal statement, one or two sentences, should make clear the purpose of your writing: to present an interpretive summary of your background, academic interests, and future goals as justification for your admission to a program of graduate study.

The second paragraph interprets your background for the graduate admissions committee. This paragraph should establish your academic preparation for the program to which you have applied. If you have been a strong student throughout your undergraduate years, you may call attention to what you believe have been strong combinations of courses which seem to fit your prospective graduate program well. If you have had ups and downs as your prospective graduate program well. If you have had ups and downs as an undergraduate, you may call attention to progressive improvement in your studies: i.e., the difference between your junior/senior GPA and your freshman/sophomore GPA or your record in selected course work that is directly related to the kinds of course work that you will undertake as a graduate student. If you scored well on whatever graduate examination that you took, you may want to cite that fact as well. Keep in mind that graduate admissions committees want assurance that you will be a successful student. If you have had relevant experiences, you may mention them here, too. Some graduate programs such as applied sociology or social work or resource development, etc. look for evidence that you have already sought out ways to translate your academic background into practical, professionally oriented applications. In short, this paragraph should assure the graduate admissions committee that you have matured during your undergraduate years, that your intellectual and professional interests have taken shape, and that you have begun a conscientious progress toward professional development.

In this example format, the third paragraph will be a description of your professional goals. (This paragraph and the next, however, could be reversed.) Though your letter takes the general shape of a summary of your interests and background, it also builds an argument for your admission to a particular graduate program. The logic of this argument runs this way: I know what interests me; I know that I would like to engage in this work as my profession; and I believe that the necessary, most logical way to assure me of success in this profession is to earn this graduate degree. This paragraph describes what you know about the professional careers to which this course of graduate study may lead. Generally, people who pursue graduate degrees tend toward any of four professional occupations: academic, public service, private industry, or self-employment (i.e., writers, lawyers, physicians, etc.). Though you do not have to commit yourself to one career only, you are best served by presenting to the admissions committee as specific as ideas as possible about what you intend to do with their degree. If you know that you would eventually like to be a business consultant specializing in labor market analysis, say so. Such a statement indicates to the committee that you are goal oriented, that you are capable of identifying what you want and of developing a systematic means to attain it. This paragraph, in conjunction with the previous one, assures the admissions committee that you are an applicant with a purpose.

The fourth paragraph, which describes what you intend to study in graduate school, should tighten your argument. Now that you have made clear your interests, background, and professional goals, you must make the case that the best way for you to bridge your undergraduate years and your successful performance as a professional is to study what this particular graduate program offers. Be as specific as you can. Learn what courses this graduate program offers. Identify its faculty members and what research they are conducting. Know the program’s reputation, its strengths and its weaknesses. Your undergraduate professors can be of very great assistance in this regard. If, say, you are interested in pursuing advanced work in cognitive psychology, your application will not be most appropriately sent to a department that is trying to make its name in industrial/organizational behavior. As you describe your reasons for applying to this particular program try to link your interest with what you know is available through that program and its parent college or university. If you know that it encourages practicum experience, something you want, say so. If some of your undergraduate texts or assignments have utilized materials produced by that program, say so. Offer suggestions about combinations of courses or faculty advisors that you think might be especially imaginative or productive. This paragraph, thus, accomplishes two ends: you place this graduate program in the continuum of your own professional development and you demonstrate that you have applied to it as the result of an informed, reflective selection process of your own.

Your personal statement should close with a brief summary of your background and goals, again just a sentence or two. This last statement reaffirms both your preparation and your confidence that your choice of this graduate program is right.


老美对PS的衡量标准

留学E路通精华区，转自珞珈山水站，清风紫竹整理

一、Stanford 生物系硕士研究生部主任：

我们希望看到一些从事过某项研究的经历，以及辨别不同事物价值的能力。我们对他做过什么并不特别在意，但我们希望看到判断能力的证明。我们希望录取愿意作出基础贡献的申请人，申请人一般要说自己都从事过什么，想要做写什么，对此我们都要认真的了解。

不要过分将研究的过程。也不要过分夸奖我们的学校，这都是没有什么作用的。人回首过去时，他们应提取出以往努力的价值。有时这种努力不一定有效，但申请人可以诚实的说："我们尝试了这个计划，但事实证明它行不通，而且我们也了解了为什么。不管怎样，我们还是要研究科学，等等。"听上去充满智慧的分析，表明了作者的分析能力。至于将来的计划，和上面一样，申请人要有判断重要事物的能力，并能意识到必须在努力和收获之间找到平衡。你应该尽可能让每一次努力都获得最大的收获。

二、加州技术学院应用机械、民用工程招生办主任：

我们在自传中想发现几个因素。我们主要想看到的是申请人是否对这一领域进行过思考。他们是否知晓当今这一领域的热门问题。他们是否阅读过一些相关的研究论文或者在大学是就接触过当时的研究主流。不要过于注重描述以往的成就，忽视将来的计划。重述过去取得的成就当然是有帮助的，但我们在读自传时，心里已经十分清楚申请人都是一流的。我们想了解的是申请人的思维方式，他们对目标的界定。

简洁是最重要的，我们通常只读自传的前两页。


MSU的PS官方格式要求

太傻留学文书精华区，查无此人上传

A PERSONAL GOAL STATEMENT FORMAT FOR GRADUATE SCHOOL APPLICATION

The first paragraph of your personal statement, one or two sentences, should make clear the purpose of your writing: to present an interpretive summary of your background, academic interests, and future goals as justification for your admission to a program of graduate study.

The second paragraph interprets your background for the graduate admissions committee. This paragraph should establish your academic preparation for the program to which you have applied. If you have been a strong student throughout your undergraduate years, you may call attention to what you believe have been strong combinations of courses, which seem to fit your prospective graduate program well. If you have had ups and downs as an undergraduate, you may call attention to progressive improvement in your studies: i.e., the difference between your junior/senior GPA and your freshman/sophomore GPA or your record in selected course work that is directly related to the kinds of course work that you will undertake as a graduate student. If you scored well on whatever graduate examination that you took, you may want to cite that fact as well. Keep in mind that graduate admissions committees want assurance that you will be a successful student. If you have had relevant experiences, you may mention them here, too. Some graduate programs such as applied sociology or social work or resource development, etc. look for evidence that you have already sought out ways to translate your academic background into practical, professionally oriented applications. In short, this paragraph should assure the graduate admissions committee that you have matured during your undergraduate years, that your intellectual and professional interests have taken shape, and that you have begun a conscientious progress toward professional development.

In this example format, the third paragraph will be a description of your professional goals. (This paragraph and the next, however, could be reversed.) Though your letter takes the general shape of a summary of your interests and background, it also builds an argument for your admission to a particular graduate program. The logic of this argument runs this way: I know what interests me; I know that I would like to engage in this work as my profession; and I believe that the necessary, most logical way to assure me of success in this profession is to earn this graduate degree. This paragraph describes what you know about the professional careers to which this course of graduate study may lead. Generally, people who pursue graduate degrees tend toward any of four professional occupations: academic, public service, private industry, or self-employment (i.e., writers, lawyers, physicians, etc.). Though you do not have to commit yourself to one career only, you are best served by presenting to the admissions committee as specific an idea as possible about what you intend to do with their degree. If you know that you would eventually like to be a business consultant specializing in labor market analysis, say so. Such a statement indicates to the committee that you are goal oriented, that you are capable of identifying what you want and of developing a systematic means to attain it. This paragraph, in conjunction with the previous one, assures the admissions committee that you are an applicant with a purpose.

The fourth paragraph, which describes what you intend to study in graduate school, should tighten your argument. Now that you have made clear your interests, background, and professional goals, you must make the case that the best way for you to bridge your undergraduate years and your successful performance as a professional is to study what this particular graduate program offers. Be as specific as you can. Learn what courses this graduate program offers. Identify its faculty members and what research they are conducting. Know the program's reputation, its strengths and its weaknesses. Your undergraduate professors can be of very great assistance in this regard. As you describe your reasons for applying to a particular program try to link your interests with what you know is available through that program and its parent college or university. If you know that it encourages practicum experience, something you want, say so. If some of your undergraduate texts or assignments have utilized materials produced by that program, say so. Offer suggestions about combinations of courses or faculty advisors that you think might be especially imaginative or productive. This paragraph, thus, accomplishes two ends: you place this graduate program in the continuum of your own professional development and you demonstrate that you have applied to it as the result of an informed, reflective selection process of your own.

Your personal statement should close with a brief summary of your background and goals, again just a sentence or two. This last statement reaffirms both your preparation and your confidence that your choice of this graduate program is right.


PS常用词汇英汉对照

太傻留学文书精华区，转自水木清华站，查无此人上传

education 学历
educational background 教育程度
educational history 学历
curriculum 课程
major 主修
minor 副修
educational highlights 课程重点部分
curriculum included 课程包括
specialized courses 专门课程
courses taken 所学课程
courses completed 所学课程
special training 特别训练
social practice 社会实践
part-time jobs 业余工作
part-time jobs 业余工作
summer jobs 暑期工作
vacation jobs 假期工作
refresher course 进修课程
extracurricular activities 体育活动
recreational activities娱乐活动
academic activities 学术活动
social activities 社会活动
rewards 奖励
scholarship 奖学金
"Three Goods" student "三好"学生
excellent League member 优秀团员
excellent leader 优秀干部
student council 学生会
off-job training 脱产培训
in-job training 在职培训
educational system 学制
academic year 学年
semester 学期（美）
term 学期（英）
president 校长
vice-president 副校长
academic dean 教务员
grades 分数
scores 分数
examination 考试
grade 年级
class 班级
monitor 班长
vice-monitor 副班长
commissary in charge of studies 学习委员
commissary in charge of entertainment 文娱委员
commissary in charge of sports 体育委员
commissary in charge of physical labour 劳动委员
Party branch secretary 党支部书记
League branch secretary 团支部书记
commissary in charge of organization组织委员
commissary in charge of publicity 宣传委员
degree 学位
post doctorate 博士后
doctor (PhD) 博士
master 硕士
bachelor 学士
student 学生
graduate student 研究生
abroad student 留学生
returned student 回国留学生
foreign student 外国留学生
undergraduate 大学肄业生；（尚未取得学位的）大学生
senior 大学四年级学生；高中三年级学生
Junior 大学三年级学生；高中二年级学生
sophomore 大学二年级学生；高中一年级学生
freshman大学一年级学生
guest student 旁听生（英）
auditor 旁听生（美）
government-supported student 公费生
commoner 自费生
extern 走读生
day-student 走读生
intern 实习生
prize fellow 奖
name 姓名
alias 别名
pen name 笔名
date of birth 出生日期
birth date 出生日期
born 生于
born 生于
street 街
lane 胡同，巷
road 路
district 区
house number 门牌
health 健康状况
bloodtype 血型
A A型
B B型
O O型
excellent （身体）极佳
very good 很好
good 好
strong 强壮
short-sighted 近视
far-sighted 远视
color-blind 色盲
ID card 身份证
No. 号码
date of availability 可到职时间
available 可到职
membership 会员、资格
president 会长
director 理事
standing director 常务理事
secretary-general 秘书长
society 学会
association 协会
association 协会
research society 研究会
January (Jan.) 一月
February (Feb.) 二月
March (Mar.)三月
April(Apr.) 四月
May 五月
June 六月
July 七月
August (Aug.)八月
September (Sept.) 九月
October (Oct.)十月
November (Nov.) 十一月
December (Dec.) 十二月


读书计划概论

太傻留学文书精华区，burbose 上传

读书计划的内容应包含下列三项资料：

（一）申请者的学术或专业兴趣及背景

（二）欲研究的方向

（三）未来的职业目标

写作时，依以上三点将文章分为三段。不要像列清单，也不要重覆申请表格已有的资料。

注意事项：

（一）详读学校的写作说明并了解问题的重点，不赘言，不遗漏，且在要求的字数内完成。例如学校要求五百字内完成(In 500 words or less discuss ...)，则全文最好不要超过五百字。如果学校要求以问答方式来叙述(Responses to essay questions..... ，Please limit your response to on page)，即依其要求回答不长过一页。

（二）写作时应清楚明确。例如：

1. "I am interested in English literature" 这句话表达不够清楚，而I was concentrated on Milton and Shakespeare in college" 就明白的说出了申请人的志趣及专研］范围。

2."I received extensive training in physics" 这句话不够详细，"My training was in the area of particle physics"就具体多了。

3. "I was very active as a student representative" 最好说明曾经做什麽: 主办演讲、沟通学生与校方之意见等。

4."I am attracted to your department by its brilliant faculty--"应说明对於教授的认知是从何而来，如在何处读到某教授之文章而愿受教於他， 或某位教授正在从事一项重要研究，与自己欲攻读的研究领域相同等。表达对所申请之系的课程、教师和特性有些了解，依学校之不同而提及某位任教於该校的教授、新课程或该校的某个学位有兴趣。

（三）不要用语意模糊的句子，如 "Your esteemed school---"应代以学校的名字。"I will return to serve my country---"应明确的说出所要从事的到底是什麽工作等。

（四）避免用深奥的字汇，尽量以简单容易的字来表达。

（五）不要离题，谈论一些不相干的事。

（六）态度诚恳认真，不卑不亢。不用为自己的弱点道歉，譬如托福成绩不高等；也不要表现得过分自信。重要的是给学校一个专业，认真的印象。

（七）不要抄袭，改写书上的样本文章。应详读学校的介绍，了解其要求，再对自己的学业背景、计划加以考虑，写出自己的风格。

（八）检查英文的时态、性别及单多数等方面的错误，美国的学校不会期望外国学生的英文完美无缺，故陈述得清楚明白比十全十美的英文重要。

***********************

Statement of Purpose 的字数...

有些学校上面写说请把SOP的字数弄在 300 字以内，Carlo 发觉 it is impossible for herself，遂写了一封信去问, 顺变问问 Lett. of Rec. 早到的问题。

如下:

-------- Two questions about application -----------------------

Dear Prof. Chang,

I am a senior physics student of National Taiwan University, and preparing for applying for your department. My name is Lin Keng-hui. I have two questions:

1. The professors who wrote the letters of recommendation for me sent out the letters in early January. However, I have not sent out my application form. I am afraid that they will get lost after they arrive. Would you be kind to tell me how you will deal with such a situation?

2. This may not be a good question. Now I am writing my statement of purpose. The instructions tolds that I cannot present more than 300 words. However, it also wanted me to state: course work, noncourse educational experiences, teaching or other relevant employment, publications, and my plans for graduate study and a professional career. If I am currently enrolled in undergraduate study, I may list the courses not on my transcripts that I plan to complete before enrolling in the Graduate College of the University of Illinois at Urbana-Champaign. It seems that it is impossible to state all items asked above within 300 words. There are 7 items roughly. On the average, I could only speak one item within 50 words. However, to speak of the noncourse educational experiences, I wrote what workshops I have ever attended. After writing their full name, not including verbs, and subjects, they amounts to 35 words. But I still have not mentioned what research project I have ever done and plan to do. Adding up the full name of my projects, they totally come up to 58 words. Therefore, if I only write "nouns", this requirement may be achieved. Or what I wrote must exceed!!!

I will appreciate your kindness to tell me what I should do.

Regards!

Sincerely,

Keng-hui Lin

--------------------- Illinois 的回答: Part I ---------------------------

Let me add the following to the above form reply. Since I am no longer in charge, you definitely need to send your email to the above address. My own experience will give you the following unofficial answer: We kept all recommendations received before applications. There is no danger of losing any recommendations letters because you submitted your application form after the letters. There is also no absolute rule against writing a longer than 300 words statement of plan. I am sure that they will accept it. However, you should keep in mind that my reply is not official.

Shau-Jin Chang

--------------------- Illinois 的回答: Part II ---------------------------

A file is begun when I receive a piece of information on a student. The file is then matched up with the application form when it arrives. You do not have to stick to exactly 300 words. It may be longer than that.

Sara B. Hiser

Staff Secretary

Phone(217) 333-3645

Fax No. (217) 333-9819

********************************************

以下均算是同样的文件：

1. Statement of Purpose

2. Personal Statement

3. Statement of Objectives

4. Personal Letter

5. Planning on Study

6. Studying Plan

此有别於：

1. Resume

2. Curriculum Vitae

而有位网友说道：

＞ Personal Statement 不是自传吗?

想再用一点点文字稍加说明一下我的想法：

每个中文可以有很多个英文表示法，要明确地界定什麽是 "读书计画" 实有点困难！同样地，要把英文非常适切地译为中文，也是很难的，不是吗！否则这工作就交给翻译机去做就好了，您说是吗？而，老实讲，看到上述八个名词，我只能说那是八种 "不同" 的东西！不过我想可以先从中文来分辨一下 "自传" 及 "读书计画" 的内容：

(一) 自传该是包括： 个人资料，个人学经历，个人论文及著作，学专长等

(二) 读书计画含了： 学习动机，学程背景，经历影响，前程规划，如何选校等故，乍看之下，其实是差不多的！

也许，您所得知的讯息不全是这样的吧！但是我想来分别叙述一下：

1. 纯自传 resume : 多在述说以前在我身上发生的事情，都是既成事实！

2. 纯研究力说明 curriculum vitae : 主在说明自己以前在该研究领域上的成就，并表明自己可以在那些领域下作更高深的探讨！

以上两个是极端且狭隘的文件！

3. statement 的宣示，即有 plan 的意义，就该把 "自己" 和 "自己的计画"，都详加说明！

4. purpose 及 objective 就很明确地希望大家表明目的及计画，所以这两个较无争议！所以我的意思是只要有 statement 或 plan 就该照"读书计画" 的方法写，你说呢？

5. 除上所言，就只剩 personal letter 没讨论到了，而 letter (同 recommendation letter) 的 letter ，应该解释为文件比较好，而 letter 主要是希望笔者可以 "畅所欲言" 的表达吧！

我想这可以继续讨论，您如果觉得可以公开询问一下大家的看法，可以把这篇 mail 贴到板上，也许其他人有更明确的解释方式吧！

========================================================================

Request for Reference?

＞ U of Texas at Austin 的申请文件中 要求要有 request for reference

＞ 请问那是啥东西ㄚ?

以下名词均指称为推荐函 (称介绍信有点勉强)：

1. Recommendation

2. Reference

3. Evaluation

4. Appraisal


Personal Statement 与 Study Plan

DIY留学移民家园

很多申请澳洲留学的朋友对于大家/或中介经常所提 Personal Statement 和 Study Plan 存在诸多迷惑。

其实，只要把握几个原则（或者说是区别），就可以很好的把它们应用在材料中。

第一， Personal Statement 是写给学校的，其中的内容就要侧重在学术方面，如大学的学术成就，或大学吸引你的独到之处，写出使你选择该校的内在动力，注意尽量要挖掘内容的深度，而非广度，围绕一两个主题，深化你的思想；同时要本着与其他人不同的原则，选择个性化的表达方式，注意不要把自己描绘成“理想”的申请人；

第二， Study Plan 是面向使馆的，某种程度上属于对使馆的自白书。在这里，你的着笔的切入点就是你的将来，告诉他们你的将来是要在本国施展拳脚，而不是“黄鹤一去”....同时，你还要提供“旦旦誓言”的证据，比如你良好家庭背景、父母的期望、专业的发展空间、祖国腾飞云云，甚至你还可以根据你的所学，具体规划你将来在中国的事业，使签证官认为你真的会在学成之后回国。

第三，当然二者还会有重合之处，就是学校选择的部分。

在掌握了几点之后，学生申请者对这两份材料的认识也就清晰了。

作者：老妹


Bob教你怎样写读书计划

留学资讯网

Prewriting

The Prewriting section contains information and tips on getting started with writing your application essay as well as general information about the application essay.

For students who have just started considering studying abroad or who do not really know the point of writing application essays, let Bob give you a brief introduction:

Introduction to Essay Writing and the Application Process

The admissions procedure for graduate schools in the United States is somewhat different than that for graduate schools in Taiwan. When you apply to an American graduate school, not only are you required to send the school your transcript and test scores, you are also required to submit one or more written essays. Different schools and programs require different essays. No matter what the essay requirement is though, the essay is always an important part of the application.

The application essay is your chance to introduce yourself to the graduate schools to which you are applying. Your essays should present information that you think is both important to express and is not sufficiently detailed elsewhere in your application. Therefore, writing an essay is not only a test of your English ability but also a test of your judgment.

The essay reveals your ability to survive and succeed in graduate school. While test scores and grades demonstrate your ability to comprehend a subject, essays help demonstrate how clearly you have thought out your academic and career goals as how serious you are about pursuing them.

Graduate school admissions committees look carefully at BOTH quantitative criteria (test scores and grades) and qualitative criteria (essays and recommendations) in deciding if whether or not to admit an applicant. For many business schools, essays are even more important than either grades or test scores.

Regardless of how important the schools you apply to treat the application essay, by the time you do apply your grades and work experiences will already be fixed. It will be too late to improve these qualifications. The essay will be the only part of the application that you still have control over, and a well-written essay will greatly improve your chances of getting into graduate school.

The Different Types of Application Essays

There are two basic types of graduate school application essays, personal statements and response essays.

A personal statement is an essay in which an applicant has a lot of freedom in choosing the topic. Application to doctoral programs often require personal statements on the applicant's field of interest and intended plan of study. This type of personal statement is sometimes referred to as a "study plan." Some master's programs have similar essay requirements. Some schools, such as many law schools, allow the applicant complete freedom in choosing the essay topic. Personal statements are generally one to three pages in length. Schools that require applicants to write personal statements often have no additional essay requirements.

A response essay is an essay that answers a question on a very specific topic or issue. They are often required for business school applications and other specialized master's programs. Response essays are generally limited to one page or less. Graduate schools that require applicants to write response essays generally require more than one response essay, sometimes up to eight or nine.

What Graduate Schools Look for in Application Essays

Unfortunately there is no way to know specifically what graduate schools l look for in application essays, so it is important when writing your essay to not worry about writing "the magic answer" or "the magic phrase" that will get you admitted. Since there are no objective standards for evaluating essays, you should write about experiences and issues that you actually know about and care about. If you are not genuine and sincere in your essay, it will show.

While graduate schools do not expect essays on a particular subject, there are a few things that they do expect. They expect clearly and logically written essays that reveal thought and creativity. They expect essays that reveal maturity and focus. They expect essays that bring together the separate parts of an application (e.g. transcript, test scores, work experiences, extracurricular experiences, interests, etc.) and prove an applicant is qualified and motivated for graduate study. So essays should reflect the great amount of thought and effort taken by their author in writing them, as well of course as be free of grammatical errors.

What a Unique Essay is and Why to Write One

A unique essay is one that will be memorable to graduate schools' admissions staffs. By writing a unique essay, you will make yourself more attractive to graduate schools. Most American universities want to have a diverse student body, one that includes all sorts of people. Not only do universities target specific sexes, races, and areas of the globe in creating a diverse student body, they also look for people with unusual backgrounds and experiences. For example, top business schools do not only admit people with excellent grades and GMAT scores, but also look very favorably on candidates who have unique and uncommon work experiences. Graduate schools believe that a diverse student body adds both to the quality of student social life and the quality of education, because students with different experiences contribute different skills and ideas to the academic environment.

The First Step: Self-Examination

Before you beginning writing your first draft, you should review your personal history carefully to figure out what makes you both unique as an individual and a good candidate for graduate school. Here is a list of questions for you to consider to help you review your personal history.

How to Use this List of Self-Examination Questions

The below list of self-examination questions is for you to consider and answer. If you answer these questions thoughtfully, writing down your answers, it will be much, much easier for you to choose what to write about in your application essays. Thinking about these questions will also be very helpful if you ever have to interview for graduate school. Good Luck!

School and Academic Achievements:

1、Why are you interested in your chosen field of study? How and when did you begin to get interested?

2、Why do you want a graduate degree?

3、Why do you want to study abroad?

4、What was the most rewarding class you took in college and why? What was the most rewarding assignment you did and why?

5、In addition to classes, how else did you learn about your field of interest (e.g. books, seminars, lectures, conversations)?

6、Do you feel your grades (university and graduate school if applicable) and test scores (GRE, GMAT, LSAT, TOEFL, etc.) accurately reflect your academic ability and potential? Why or why not?

7、What kinds of academic skills (research, lab, etc.) did you learn in college?

8、Were you involved in any especially memorable academic accomplishments in college? Describe them.

9、Who or what has been the biggest influence on your academic development and why?

Career Plans:

1、What are your short and long-term career plans? How certain are you of them?

2、How will pursuing a graduate degree help you reach your career goals?

3、What current and past work experiences have you had? What were the most important things that you learned from them?

Extracurricular activities:

1、What hobbies do you do in your free time?

2、What clubs or other extracurricular activities did you participate in during college? Did you hold any
leadership positions?

3、Have you won any awards for your extracurricular achievements?

4、Have you done any volunteer work?

Personal Questions:

1、Is there anything impressive about your background (e.g. experiences, accomplishments, family history, cultural background)?

2、Did you have to overcome any unique obstacles growing up?

Personality Questions:

1、Are you responsible? If yes, describe how.

2、Are you creative? If yes, describe how.

3、Are you honest? If yes, describe how.

4、Are you independent? If yes, describe how.

5、Are you mature? If yes, describe how.

6、Are you hard-working? If yes, describe how.

7、Are you confident? If yes, describe how.

Sample Essay Questions

Looking at sample questions is a good way to get a feeling for the types of questions that graduate schools ask in their applications. Writing answers to some of the questions is one way to improve your essay writing. Here are some essay questions similar to those used by actual schools.

General Questions for Masters and Doctoral Programs

Please tell us your reasons for applying for graduate study, your particular area(s) of specialization within your field of study, your professional career plans, and any additional information that you want the admission committee to know. Your answer should not be longer than two pages.

Please tell us your reasons for pursuing graduate study and the strengths and weaknesses of your preparation for graduate study in your proposed field. Limit your answer to one page.

Please submit a statement of your academic and future career plans as they relate to the field which you wish to study. Your statement may not exceed 1000 words.

Questions for Business Schools (Answers are generally between 500-1000 words)

Why do you want an MBA? What do you expect to gain from this degree?

What are your career objectives for the next five years? fifteen years? What is your ultimate career objective?

Describe an ethical dilemma you once had to face and how handled it.

What has been your single, most important achievement to date?

What are your main interests outside your job or school? Why do you enjoy them?

Other than business management, what are some other jobs or careers that you have considered?

What do you consider your strongest personality traits? What traits would you most like to change?

Describe a significant managerial or other work experience that you have had.

When to Begin Writing

The final draft of your essay should read like a polished piece of writing. Such an essay will not only be grammatically sound but also have a logical structure. Writing such an essay is difficult. You will probably revise each essay a number of times.

Plan on spending ten to twenty hours on each essay. Of course, this does not mean that you will be working twenty hours straight. You should start on your essays as early as possible after you have decided the field(s) of graduate study you want to pursue. This means you may be starting weeks, or even months, before the application deadline.

If You are Worried about Your English

You cannot change the fact that English is not your native language, but you can still write a good essay. Remember, even native-born Americans and experienced writers struggle with their English writing. This is a common problem because, to say it simply, writing is hard. Not only is writing difficult, but writing about oneself is especially hard. High schools and colleges train students to write formal term papers and reports. Few students gain experience with writing in the first-person, with writing about themselves. So, do not be too anxious. If you are worried about your writing ability, so are probably all of your classmates.

The most effective way to help eliminate anxiety and improve your writing is to practice, practice, practice. Not only should you get an early start thinking about the essays for the schools you are applying to, but you should also look at sample essay questions from schools you are not applying to. Thinking about and writing out answers to sample questions is a good way to help improve your essay writing.

The First Draft: Beginning to Write

By the time you start writing you will have already done some important prewriting preparation. You will have reviewed your personal history and have written record of it . You will also have researched the universities that you are applying to and carefully read the essay questions in their applications.

Which essay should I begin writing?

You can start working on the essays for your first choice school, but do not mail the application until you have completed two or three other applications. Writing essays for your "back-up" schools will help you to think about and revise the essay for your first-choice school. Another tactic is to see if the different schools you are applying to ask the any of the same or similar essay questions and to start working on those.

How do I start writing?

After you have chosen your essay topic, you are ready to start writing. If you know how you want to answer the essay, you can first write a general outline to follow while writing. If you uncertain about what to write about, do not write an outline first, this will only confuse you and waste time. Instead, first review the answers you wrote for the self-examination and then write your essay spontaneously, as ideas come to you. After you get your ideas down on paper you can review them and then write an outline, if necessary, for helping you revise.

Regardless of if you follow an outline or not, try to control your urge to edit and write simultaneously. For the first draft, focus on writing only, do not edit. If you try to write and edit at the same time, you will spend a lot of time writing very little.

Write only. Do not worry about spelling or editing, or how closely you follow your outline. Do not worry if your writing does not seem to have focus or a theme. If you get stuck, refer back to your personal evaluation. Try to focus on writing specifics. Challenge yourself to write down exact details about past experiences.

When you are done writing your draft, you should have written much more than required. Except for research proposals, you will have also covered a lot of topics. Your writing may not have a solid structure and probably will not have a real essay introduction, which generally is the first paragraph, or essay conclusion, the last paragraph. Do not worry about this, writing an effective opening and closing comes later in the essay writing process.

Now that you have written something down on paper, set your writing aside and take a break. After a day or two, or a few hours if you are in a hurry, go back, read your essay, and begin revising.

The Application Essay as a Story: One Approach to Writing

One approach to writing a personal statement or response essay is to think of yourself as a storyteller. This means you will approach writing your essay like you are telling a story, rather than like writing a formal, research paper (Bob's Note: If you are writing a serious research proposal for a Ph. D. program, forget trying to write it as a story, focus on describing your proposal and experience as professionally as possible).

The subjects of this story, your essay, are of course your academic, work, and personal experiences. If you have been through a dramatic life experience, such as overcoming a particular challenge or difficulty, you may want to write about it. Most people though probably think their lives have been quite bland. Yet, there are still ways to write a memorable essay. One way is to think of an unconventional or unexpected way to organize your essay and present your life experiences. This is sometimes called a hook or an angle. For example, if your grades and tests scores are average, but you have done notable volunteer work, then focus on it in your essay, relating it to your reasons for pursuing graduate study or your strong qualifications as a candidate for graduate school.

Another way to make your essay stand out is by detailing unique career goals. Schools not only want to know that you are qualified for a degree but also how your are going to use the degree. Many applicants are too vague when writing their career goals. For example:

"...I want to return to Taiwan to be a teacher and a researcher in an academic or industrial field. Sharing my knowledge with younger generations and contributing to our society are my ultimate goals." And "I shall return to China after finishing my studies because I believe what I learn shall be very valuable to China."

These two examples say nothing. Their authors have not distinguished their essays from other applicant's.
Now read the statement below:

"My future career plan is to assume a managerial position with a non-profit charity foundation. Taiwan's largest problem in this field is the lack of professional management to formulate long-term goals and strengthen the management structure to achieve effective results. In this field, I will be able to fully utilize my training and skills in human resources and business management"

This statement is more specific both in terms of describing a specific career goal and why the author wants to pursue it.

Hopefully some the above advice will help you in writing your essay, but if not, you must still remember to make your essay interesting. This means writing something that people will enjoy reading. And most people would rather read something interesting and lively than dull and vague!

Show and Tell

One of the common weaknesses of application essays is that they "tell" too much and "show" too little about their author. What is the difference between "telling" and "showing?" In "telling" the author uses mostly assertions and self-appraisals instead of narrative description in describing his experiences. If your essay is filled with adjectives and vague phrases that lack specific details, you are probably "telling," not "showing." Also, if your descriptions are statements of opinion, not facts, you are also probably "telling."

Some examples of "telling:"

"My experience as a head of the student organization increased my teamwork abilities and efficiency in problem-solving, which will be of great help in my future pursuits."

"In my experience working with senior managers, I was able to quickly build up my skills and confidence in my business abilities. I was able to endure and, in fact, began to enjoy to challenge. Overall, I considered my performance to be quite good."

"My research experience in the Department of Microbiology was my most interesting and knowledge-enhancing academic experience during college."

There is nothing grammatically wrong with the above examples, but none of them reveal much about their authors. What does the author of the first example mean by "increasing [his] teamwork abilities and his efficiency in problem solving?" Maybe he simply means that this was the first time he worked in a team. Or perhaps, he was responsible for something more significant, such as recruiting, organizing and supervising a group with one-hundred members. What kind of business skills did the author of the second example learn? Learning how to use a spreadsheet or learning complex financial and accounting techniques? Also, Why was the author content with his performance? Because he showed up for work everyday or because he researched a wrote a fifty-page report? What does the author of the third example mean by interesting? This adjective can refer to almost anything.

You can avoid this type of vagueness in your essay by learning to "show" instead of "tell." In "showing," an author supports his assertions with specific evidence and proof. Because of the inclusion of concrete examples, "showing" is much more convincing and interesting than just "telling." Here are some contrasting examples.

Tell:

"I had an large amount of responsibility in working at the ABC Community Center."

Show:

"While working at the ABC Community center I was responsible for the daily supervision of fifteen teenage counselors aged sixteen to twenty and sixty children aged five to twelve. The summer camp ran from 7:30 am until 6:00 from Monday through Friday and included daily swimming lessons and art activities, and weekly field trips."

Tell:

"During my college years, I found that I had a special interest in economics therefore have decided to pursue a graduate degree in economics."

Show:

"Two specific academic experiences influenced me to pursue studies in agricultural economics. In March 1994 a report written by myself along with ten classmates entitled "The Effect of a Free Trade Economy on the Marketing of Poultry," was published in the Journal of Agricultural Economics. This was my first experience integrating theory and practical experience and taught me a significant amount about global markets. The second experience was..."

Tell:

"From reading various research papers and journals, along with joining seminars and training programs, I have found that the counseling service currently has many problems. After receiving my degree, I hope to help solve them."

Show:

"From my experiences in counseling, I am aware that there are three basic problems confronting Taiwan's counseling field. First, social change has outpaced the capacities of existing social programs. For example, schools and social programs are unable to handle the growing problem of juvenile delinquency. Second, there are a lack of appropriate social training programs to train current and new social workers to deal with all the problems they may encounter. Third, Chinese culture is centered around the family unit while Western culture emphasizes the individual. This leads to value conflicts between Western-trained counselors and Chinese patients."

The more specifically and concretely you describe your experiences and opinions, the more convincing they will be and, consequently, the more you will reveal about yourself. So when writing you essay, keep reminding yourself SHOW, DON'T TELL.

Application Essay Openings

The purpose of the application essay's first paragraph, its introduction, is to grab the reader's attention and to introduce what will be discussed in detail in the rest of the essay.

The essay's first paragraph is perhaps its most important. it will set the reader's overall impression of the essay. If your first paragraph is well-written and interesting, the reader will be more inclined to enjoy the rest of the essay. Likewise, if your first paragraph is dull, the reader may not be interested in reading your essay.

Because the first paragraph is so important, you should make spend extra efforts for writing it. When should you start thinking about your first paragraph? Because it sets the framework for the topics you cover in the rest of the essay, you can actually save writing the first paragraph for after you have written the body of the essay and have a better idea about the main point and focus of your essay.

The Application Essay Body

In the body of your essay, the paragraphs following the introduction, you should elaborate on topics mentioned in your opening paragraph. You can also include additional information about your background and experiences. Remember through, there is no need to detail every relevant part of your background or every relevant experience, that is the purpose of the resume. You merely need to write enough to make graduate schools interested in your application and to show them you have an adequate understanding of the field you wish to pursue. You can do this by referring to classes, work experiences, books, etc.

In the body or your essay, there is no need to balance your focus, to write the same amount on every topic. For example, you do not need to write exactly one paragraph each on your background, your academic experiences, your work experiences, your career goals, etc. Rather, try to focus on the most compelling, interesting, and convincing things you can. You can briefly mention other relevant facts by relating them to the most important points.

Revising

Now that you written a first draft and set it aside for a few days, you are ready to go back and start revising it. Later you may be asking other people, such as friends or teachers, to read your essays and offer their comments and suggestions.

The first step in revising is to re-read your essay. The first time that you re-read your essay, do not mark any corrections on it. Reading the essay uninterrupted will help you understand how your essay fits together.

In subsequent readings, read to revise. When you read for the purpose of revising, you should read from a particular point of view -- the reader's. Imagine that you are reading an essay written by a stranger. Be critical in asking yourself questions about your essay.

There are many elements of your essay to focus on when revising. You can examine your essay as a whole, or as whole paragraphs, to revise items like theme, structure, and general content. Bob calls these items, "big picture items." You can also examine your essay on the sentence or word level, focusing on details like spelling, grammar, and diction. Bob calls these details, "little picture details." Check out Bob's revision tips for more on revising.

Revision Tips: Big Picture Items

"Big picture items" are elements of the essay that involve the entire essay as a unit, or entire paragraphs. When revising your essay your should first consider these big picture items before considering things such as grammar, spelling, and word choice.

Big Picture Points to Consider

A. Theme and Topics

1、Does the essay answer the essay question completely?

2、Does the essay describe you accurately and completely?

3、Does the essay have a clear and consistant main point? Are all the sections of the essay related to this point?

B. Support and Specifics

1、Are there any important assumptions or background information you do not include that would make your essay easier to understand?

2、Do you go into adequate detail on important points, or do you explain each point only superficially?

C. Organization

1、Does the essay have a logical beginning, middle, and end?

2、Are the essay's paragraphs organized in a logical sequence?

One way to make sure your essay follows a logical order is to read the essay again, write a one sentence summary for each paragraph, and then check to see if the sentence summaries you have written follow a clear order.

3、Is the essay written as one coherent piece of writing or several unrelated sections?

An essay should not be organized as separate sections introduced with individual titles (for examples, dividing your essay into the separate sections "My Family," "Educational Background," "Extracurricular Experiences," "Work Experiences," "Career Goals," etc.)..

Revision Tips: Little Picture Details

After you have evaluated your essay's big picture items, it is time to take a look at the essay on a sentence and word level. Below are Bob's tips for revising the "little picture details."

Tips on Content/Subject:

1、Remove any facts or specifics that can be found in other parts of your application, such as your transcript or resume. You can refer the reader to other parts of your application by including parenthetical comments in your essay, such as "(see resume)" or "(see essay #2)."

2、Remove any criticism of previous professors, classmates, schools, or programs with which you have been involved.

3、Remove sexist or racist language.

4、Revise any blatant self-promotion, for example "I am not only an outstanding student, but also one of the most generous and giving individuals in my entire university." Detail specific examples and experiences which reveal your positive traits.

5、Remove sentences that begin with "I have always wanted to be..." Do not write about how your interest in your field of study began when you were a small child.

6、Remove empty praises of the school for which you are writing the essay. If you complement a school in a such a general way that you could praise every other school you are applying to the same way, your compliments will be taken by the schools as insincere.

7、Avoid writing with a pessimistic or depressed tone.

Other Tips:

1、Be extremely careful when using modifiers, words like beautiful, wonderful, interesting, challenging, regarding, excellent, and meaningful. Instead of using such common adjectives, describe your experiences as they actually happened.

2、Use transition words like furthermore, thus, additionally, and however, to move from paragraph to paragraph and sentence to sentence.

3、Remove qualifiers like somewhat, partially, possibly, quite, and rather. Qualifiers make the writer seem unsure and unconfident.

4、Try to make your sentences as concise as possible. Remove needless words.

5、Use a thesaurus to replace overused adjectives. Make sure to pick appropriate synonyms.

6、Make sure there are no misspelled words.

7、Avoid using quotation marks to highlight "adjectives." Quotation marks should only be used to note dialogue. If you are using quotation marks to surround adjectives it means the adjective you chose does not match your intended meaning. Check a dictionary or thesaurus to find a more precise adjective to use.

And Finally:

Make sure you personally understand every word in your essay

Tips for Writing Business School Essays

Business schools often consider application essays a more important part of the application than other graduate programs. This is because business schools believe that job performance and job experience, which are described in application essays, are a better indicator of an applicant's business potential than academic achievement. In writing business school essays you should not only give an accurate, detailed description of yourself but also demonstrate an understanding of some part of the business world (e.g., banking, manufacturing, marketing, or consulting).

Here are some tips on answering the most common types of business school application essays.

The Achievement Essay:

"What do you consider to have been your single most important achievement to date?"

Describe the problem you faced, the steps you took to deal with it, and how you solved it. The importance of your achievement is not all that important. What is important is revealing how you deal with challenging situations. In your answer try to show that you have creativity, initiative and focus.

The Extracurricular Activity Essay:

"Describe the non-professional activities you enjoy."

This is not a trick question. You do not need to describe only hobbies that are business related. Admissions committees care about what you enjoy outside of work because they want to know that you are a likable person who will fit into their school's student body.

The Character Essay:

"What do you consider your best character traits? Which traits would you most like to change"

You do not have to answer this question completely honestly. For good traits, try to show that you possess traits that will help you do well in an M.B.A. program, such as the ability to work with others, the ability to self-motivate, or strong analytical skills.

As for weaknesses, do not mention character weaknesses such as dishonesty or greed. Rather, discuss weaknesses that can be strengths in disguise, such as being too details-oriented or too curious. Because many applicants will probably mention the same strengths and weaknesses as you, be sure to provide specific supporting evidence.

The M.B.A. and Career Goals Essay:

"Why do you want to pursuean M.B.A.? What are your short and long-term career goals?"

There are many strong applicants competing with you to be accepted. You need to show the admissions committee why you need an M.B.A. and how you will use it. If studying business represents a big career change or is unrelated to what you studied in college, Try to make pursuing an M.B.A. seem compatible with your interests and skills. Your career goals do no have to be overly ambitious. Modest career goals are fine too. If you do have very ambitious goals, you should also have a realistic plan for attaining them.

The Work Experience Essay:

"Describe a significant managerial or other work experience."

Remember, your complete work history is already detailed on your resume, so you do not have to restate it when writing this essay. Do not just write a detailed account of all your work responsibilities, but instead focus on one specific project. Try to write about an experience that reveals character strengths or other positives.

The Ethical Essay:

"Describe an ethical dilemma that you have personally encountered. What alternatives did you consider and why?"

The admissions committee is asking you to prove to that you will be an upright and moral student and business professional. There is no need to praise yourself too much, you can be modest here. Do not describe problems that you caused yourself. If you have not had much work experience, write about a school experience.

Tips for Writing Law School Essays

In evaluating application essays, law school admissions officers pay attention both to what you write and to how you write. In terms of content, what you write, the essay should provide another dimension to your application. It should make you stand out and reveal something not already detailed in your application. Do not just recapitulate your grades and LSAT score. Instead, try to write something that can provide evidence you possess the potential to become a successful lawyer. Being a lawyer requires strong morals, attention to details, and the ability to cope with long periods of monotony and boredom.

Lawyers generally write a lot and so they need to be able to write clearly and concisely. If you are unsure how to write your essay, the simpler the better. Finally, although some schools do not place a specific limit on the length of the personal statement, do not write more than three double-spaced pages. Most of the time two pages is enough.

Getting Outside Opinions on Your Essay

After you feel comfortable with your essay you should show it to a few people whose opinions you respect. These might be friends, classmates, or teachers. If you can, you should also ask for help from a native speaker of English, since he should at least be able to help correct essay grammar.

Do not be afraid of your readers' criticisms. After all, you should know your essay's weak points so you can fix them.

Listen to outside suggestions and consider them, but do not automatically accept them. Remember that this is your essay. You should use your own judgment in deciding how to revise it.

Final Draft And Sample

Now that you are finished with all your revisions and asked some trusted friends or teachers to look over your essays, you are ready to mail them to the United States. Of course make sure to make photocopies of all your essays and application materials before you send them to the U.S.

Writing application essays is a long and tedious process. But through writing them your English writing has definitely improved. This will be a great help to you when you finally do begin to study abroad and have to write many papers, essays, and tests in English.

Sample

Complete Essay

How to create an environment suitable for human living when resources are limited is a challenging problem for modern society. My strong interest in photography and art has compelled me to become especially observant toward the relationship between human beings and the environment. I have come to realize that the environment we live in has suffered much damage from pollution and lacks competent planning, making it difficult to find beautiful scenery to photograph or sketch. I began to think that I could make use of my artistic gift, concern about, and interest in the environment by entering the field of landscape design and putting my effort into beautifying our surroundings. Therefore, after graduating from high school, I entered the Department of Landscape Architecture at ABC University.

During my freshman year, I joined the school's mountaineering club, where I served as a guide and also as president of its photography group. I went to many mountainous areas and ecological preserves, and saw that Taiwan is rich in natural resources; but I also saw that these precious resources are gradually disappearing due to poor planning and illegal land use. This realization solidified my determination to learn concepts of environmental planning and design. Due to my lengthy contact with nature while climbing mountains, I knew that landscape designers should treat nature and residential areas with respect. Over the next two years, I learned more in-depth concepts of landscape design, enhanced my basic abilities in environmental planning, and started developing an interest in urban design. I received commendations from my professors for my performance and ideas. In addition, I served as administrative head of the department student association during these two years, responsible for planning our department exhibitions and intercollegiate activities for exchanging ideas about landscape design. This experience increased my teamwork abilities and efficiency in problem solving, which will be of great help in my future pursuits.

The value of landscape education is not in its accumulation of knowledge, but rather in its methods for solving real-life problems. I believe that one must learn more than plain theory, and so in the summers after my freshman through junior years, I took part in internships in related fields, mainly in urban design. I was involved in planning, design, and implementation of landscaping projects, combining theory with practice. After graduation, I worked at XYZ Landscape Consultants as a designer. I was mainly involved in the Taiwan Northern Region Second Freeway Project Preliminary Landscape Design. My main responsibility was analysis and initial design of the landscape along the freeway. Through this work experience, I became familiar with the entire process of a design process. Besides this, I also worked as an assistant designer in a project called "Citizen Participation in the Design of the Community." During this period, I learned how to communicate ideas to people and give oral reports. I believe that these skills are important for a designer. Worth mentioning is that this project greatly influenced me and attracted my interest, because I believe a good designer should establish an environment based on the opinions of the users in the area instead of on the whims of the designer. Although the concept of user's participation in landscape design is only in its initial stages in Taiwan, I believe that there is much promise for the future. Therefore, in your graduate program, besides concentrating in landscape design, I also plan to take courses in social science, environmental psychology, behavior research and so forth. After completing my studies and returning to Taiwan, I plane to carry out my ideas by applying my knowledge to user's participation projects.

My working experience plus my experience growing up in an industrialized city have helped me to understand that the rapid growth of Taiwan's major cities has produced numerous environmental problems. I believe that a graduate school education will enhance my abilities so that I will be able to help solve these problems. Since the United States is the leading country in the field of landscape design, I believe that it is the best place to pursue my interest. My short-term goal after obtaining my MLA degree and coming back to Taiwan is to accumulate more professional experience. My long-term objective is to become a university instructor in this field. I am convinced that your school's landscape design curriculum will be instrumental in the completion of my goals.

Essay Evaluation:

Paragraph 1:

A fairly well-written opening paragraph detailing the reasons behind the author's interest in landscape design. The author does a good job of showing how her interest in landscape design developed from her interest in related fields, photography and art.

Paragraph 2:

Here, the author relates her college academic and extracurricular experiences. Note that the experiences she details are all generally related to her goal of obtaining an MLA. Also, not only does the author mention related extracurricular activities, but she also provides specific reasons for their significance. For example, she not only mentions her participation in the mountaineering club but also explains how her participation allowed her to better understand Taiwan's environmental problems.

There are some areas that could be improved. First, the paragraph lacks a topic sentence. Secondly, there are some parts where the author is a bit general. For example, what exact commendations did she receive for his work? She should mention actual awards. What kinds of exhibitions and activities did the author organize? She should provide one or two examples. The last clause "which will be of great help in my future pursuits" is unnecessary. The reader can infer the benefits of learning to work in a team and problem solving ability.

Paragraph 3:

This paragraph focuses on professional experiences and career goals. It is quite a long and should perhaps be divided into two paragraphs, one on work experience and one on career goals. Reading long paragraphs can be mentally exhausting for a reader and are sometimes evidence of poor essay organization, especially in a short piece of writing such as the application essay. The is the most interesting paragraph in the essay, and could be even more interesting with the addition of more concrete examples.

The author does a good job in detailing her experience working with a landscape consulting company. But her description of the "Citizen Participation" project is a sparse, especially considering that this project apparently influenced her career goals significantly. She should describe exactly what the project was. In there is not enough space for the author to mention her college internships, she could add a parenthetical instruction to refer the reader to her resume.

The author gives a better-than-average description of career goals. She outlines a realistic study plan.

Paragraph 4:

A typical "tell them what you told them" conclusion -- the author summarizes what she has already written. There is a glaring problem with this paragraph though, the career plans the author describes here contradict those in the previous paragraph. In that paragraph the author describes her plan to work on user's participation projects. Here she writes of her plans to become a university professor. The author must resolve this contradiction.

This last, very general paragraph, is typical of application essays written by Chinese students. Unfortunately, in many essays, all of the paragraphs are as general as this paragraph.

Overall:

This is a solid essay. It is structurally sound. The essay's chronological structure lets the author effectively detail her academic, extracurricular, and professional backgrounds as they relate to her career and graduate study goals. Although the author writes on a number of different experiences that occurred at different times in her life, she relates them all to her interest in landscape design. This provides the reader with a comprehensive picture of the author as well as showing how the author's background makes her a suitable candidate for graduate study, which is the point of the personal statement.

Introduction Paragraphs: Sample 1

Creating an environment suitable for human living when resources are limited is a challenging problem for modern society. My strong interest in photography and art has compelled me to become especially observant of the relationship between human beings and the environment. I have come to realize that the environment we live in has suffered much damage from pollution and lacks competent planning, making it difficult to find beautiful scenery to photograph or sketch. I began thinking that I could make use of my artistic gift and concern about the interest in the environment by entering the field of landscape design and putting my effort into beautifying our surroundings. There, after completing high school, I entered the Department of Landscape Architecture at XYZ University.

Comment:

Compared to most essay introductions written by Chinese students, this sample is relatively original. The author uses the first paragraph to outline the reasons for her interest in landscape architecture. The author's inclusion of specific details, such as her interest in photograph and art and the difficulty in finding scenery to photograph or sketch, provides the reader with specific insights into the author's background and interests. This paragraph may have been more effective with a few more specifics. For example, when exactly did the author's interest in art and photography begin? What specific kind of environment damage did she frequently observe? Or is she more concerned with urban planning than environmental damage? These types of details could be added without making the paragraph much longer.

Introduction Paragraphs: Sample 2

I was born on January 24, 1972 in Taizhong, Taiwan, Republic of China. I come from a family of four. My father is a manager and engineer for Taiwan Power Company while my mother is an elementary school teacher. My parents have always emphasized the importance of a good education.

Comment:

This is a dull and irrelevant introduction paragraph. Most, if not all, of the information in this first paragraph can be found on other parts of the application. Probably nothing in this paragraph is related to the author's interest in or plan for graduate work. Finally, this introduction is just not interesting. Avoid writing this type of introduction.

Introduction Paragraphs: Sample 3

An old Chinese proverb says "The whole world can be seen in a single grain of sand." Now, through advances in solid-state electronics that allow for the creation of millions of fascinating devices, such as resistors, capacitors, and transistors to be produced within increasingly minute spaces, whole worlds can be created in a grain of sand. After having immersed myself in extensive studies in both physics and electrical engineering at National ABC University, I have decided to pursue advanced studies in solid-state electronics. I am particularly interested in submicron technology, the design and production of DRAM, light-emitting diodes, and the design and production of semiconductor lasers and decoders.

Comment:

A generally solid introduction paragraph. The author quickly focuses in on his specific interests. Note how he defines the particular fields of solid-state electronics that he is interested in. This type of focus is characteristic of well-written first paragraphs.

Introduction Paragraphs: Sample 4

"Doctors have the ability to fix patients," he would tell me, "and make them well again. They are extremely valuable members of society." Despite the wishes of my father to become a doctor and make my family proud, I believed that I needed to make my own decisions and choose a career which would be the most fulfilling for me, business management. I can understand my father's disappointment since my academic performance was at the level to allow my entrance into any university department which I preferred, and yet I still felt strongly about following my own ambitions into business.

Comment:

This is a poorly written introduction. Beginning an introduction with a short anecdote is fine, if it relates to your interest in or plans for graduate study. The author's focus on his father's preference of careers is not something that an admissions committee would be interested in. This author slowly reveals his main point, that he wants to study business, rather than quickly and directly stating it. As a result, he wastes a significant amount of space for the essay.

Career Plans Sample

In writing application essays, you will likely have to describe your career plans. Even if an essay question does not ask you to describe them, it is often a good idea to do so.

Describing you career plans is just another way of expressing why you want to pursue graduate education and why a school should accept you. In describing your goals, show how having a graduate degree will make attaining them possible. Your career goals can either be modest or very ambitious. They must be realistic. Ask professors or someone knowledgeable in your field if you career goals are attainable. If you describe unrealistic or vague career goals, graduate schools will take this as evidence that you do not clearly understand the field, you are uncertain about graduate study, and/or you lack maturity. Below are some different ways to express your career goals.

1、One way to make your career goals seem realistic is by tying them to a current pursuit.

Currently, I am the editor of Cyberspace, a magazine concerned with all aspects of the Internet. After visiting thousands of web sites, I consider hypermedia not only related to my undergraduate background, but also a way to realize my artistic vision. Some of the most popular web sites display delicate art works. After completing the graduate program computer arts, I will be able help to improve this area of the web.

With a thorough grounding both in the computer techniques of the electronic media and in aesthetic concepts of the field, after completing graduate studies I hope to be an art editor for an Internet service provider, helping clients create their own home-pages and meeting their graphic design needs. Later, I plan on opening my own studio and becoming a web master, integrating the artistic and the technology and sharing my knowledge and experience with those interested in computer art.

2、Detailing career goals also provides a chance to reveal your understanding of the current state of your field.

After finishing my MBA studies in marketing, I plan to return to Shanghai and work in the marketing group of an international bank. I believe that by that time, Shanghai will be one of the biggest and most important financial centers in the Asian-Pacific area, introducing many new financial products. With the use of these products becoming a key for success in the international trading environment, financial institutions will need to be able to market these products to gain market share. I hope to focus my work on mid-sized companies, which contributed a lot to Shanghai's past economic miracle but are now losing their international competitiveness. Most of these mid-sized companies view new financial products as toys to gamble and play with rather than tools to help them hedge risks. I hope to educate and persuade mid-sized companies to accept and use financial products to regain their competitive edge.

3、Relate your career goals to your proposed study plan, the courses you plan on concentrating on in graduate school. If the course track you want to pursue is only offered at one or a few schools you can also relate your career goal to your reasons for applying to a particular school.

After earning a master's degree in genetic counseling, my goal is to help promote humane genetic counseling and develop embryo genetics in Taiwan in order to fight hereditary diseases more effectively in their early stages and so lessen their cost to society. I am especially interested in the following topics: risk factors of schizophrenia and human behavior, hereditary disease detection and family pathological history tracing, embryo gene theory, and pre-embryo gene diagnosis.

In order to reach my goal, after earning my master's degree, I plan on working in the genetic counseling department of a hospital or government unit. Then I hope to pursue a doctoral degree. Since hereditary disease research in Taiwan is still in its early stages, soon after receiving my doctorate I plan to lead my own work team at a research center focusing on formulating prevention plans, promoting gene screening, and reducing the occurrence of hereditary diseases.


PS范例——ECE

Statement of Purpose

南韩人写的

Applicant: (Name of Student)
Proposed Department & Degree: Ph.D. in Electrical and Computer Engineering
Semester and year applying for: Fall Semester, 2001

Introduction

I am applying for admission to the Ph.D. program in Electrical and Computer Engineering, at the University of California, Berkeley. I present my research experience and study objectives in this statement of purpose.

Education

I completed a B.S. degree in Electronic Engineering from Chonnam National University, South Korea, in February 1998. I acquired fundamental knowledge and practical application of Electronic Engineering. I was awarded a university fellowship with honors for every semester (eight times). These academic interests and efforts were strong motivations in studying in the communications field, so I decide to continue my studies at graduate school. I was admitted to the Department of Information and Communications at Kwang-Ju Institute of Science and Technology (K-JIST), South Korea, in 1998, even through there was keen competition among candidates. K-JIST is a government-supported institute of higher education and an application-oriented research center. K-JIST is a leading science and technology research institute in ASIA. Moreover, we use English for all academic activities and study with both international students and faculties. I improved my English skills in areas of technical and science writing.

Related Research and Projects

My academic interest in graduate school was in high-speed wireless communication systems. The next generation communication is based on more advanced modem technologies in wireless networks, which support high-speed and wide bandwidth communications applications. Therefore, I concentrated my research on the design of the DDFS (Direct Digital Frequency Synthesizer), which is one of the most important cores in Modem. To implement the DDFS, the CORDIC algorithm is adopted and a FPGA device (XILINX XLA4020pq 240) is used in its implementation. I selected this topic for my MS's thesis, entitled "Study on the CORDIC-based Direct Digital Frequency Synthesizer" in 2000. My article about this topic was published in IEICE Transaction on Fundamental, Communications and Computer in June 2000.

I assisted in developing the modem technology for LMDS, sponsored by the Ministry of Information and Communication from 1998 to 1999. After graduation, as a research associate supported by the KOrea Science and Engineering Foundation (KOSEF), I have been working on a project, entitled "Implementation of Timing and Frequency Synchronizer in High Speed QPSK Modem", sponsored by the Patent of Bureau in South Korea. In this project, my role is in developing a symbol timing and frequency offset estimation algorithm and in implementing the developed algorithm in RTL. At present, I completed the front-end of this implementation with the SYNOPSYS tool and the CADENCE tool. For more information, a copy of my RESUME is enclosed with this SOP.

Proposed Research Areas

I am specifically interested in the efficient implementation of the high-speed modulator/demodulator for a wireless telecommunications environment and in implementing a VLSI digital signal processing system for telecommunications applications. Of course, this hardware implementation will be preceded by a performance analysis of the developed systems. Also, I am interested in implementing a hardware system for a communications application by using a software algorithm such as the CORDIC algorithm. Therefore, I would like to conduct my Ph.D. research in the following areas and work with the Berkeley Wireless Research Center:
1. Study on various Modulation / Demodulation techniques
2. Development and Implementation of High-speed Wireless Communication Systems & VLSI Digital Signal Processing Systems
3. Transition from a Software to a Hardware for Communications applications

Conclusion

Through my research and several projects, I acquired skills in developing modem design technologies and skills to use various CAD tools. Therefore, I firmly believe that my research experience and these specialized skills will be useful for the University of California, Berkeley's current (or future) research and projects related to the wireless communications system design. I will persevere in my efforts in acquiring an advanced knowledge and ability to carry out research in U.C. Berkeley's Ph.D. program. Moreover, I will pursue my studies with the aim of applying my knowledge towards the solution of practical problems in the field of wireless communications system. I hope that my research activities with University of California, Berkeley will contribute in a significant manner to the development of the communications field. Moreover, I thank you for your attention to this statement.

Sincerely yours,


PS范例——材料工程

Brought up in a shabby and cramped small apartment, I was fascinated in my childhood by the exquisite houses and condominiums I watched on TV in images that had been shot in the developed countries. It has since been my dream to build up in China the same kind of quality human habitat. I believe that this dream can come true if I get to undertake advanced studies in architecture at your university.

I am now erecting fundamental building blocks towards the realization of my dream at the Harbin Institute of Technology (known as HIT), from which I am scheduled to graduate next year. This elite institution accepted me in 1995 in recognition of my strong performance in the National University Entrance Examinations, held once every year nationwide to screen high school graduates for higher education. Here, I have received vigorous training in structure engineering, an area of study that is essential to the country's frenzied construction industry.

Deeply in love with my chosen area of studies, I have turned my mind into an engine of creativity during three years of disciplined learning. Courses of my major, particularly structure mechanics, architecture material, and survey of engineering, fascinate me so much that I am sometimes completely enthralled in studying them. Looking now at the reinforced concrete structures around me, I not only detect the configuration inside easily but also arrive at some preliminary assessment of its strengths and weaknesses quickly. Everything that comes into my sight presents itself in the framework of some form of structure. Carefully groomed as the only child in my family, I cannot stand being the second best in any group and situation, especially when it comes to a contest of intellectual caliber. At HIT, I beat the odds and excelled all most of my fellow students in academic studies, making myself the undisputed academic leader of the class. Students and faculty alike are so accustomed to my academic excellence that everybody would be surprised in class if I happen not to be able to answer a question better than others even once. My motto is : one either comes out the first, or he is a failure. The university has awarded me a string of scholarships and other accolades in praise of my academic achievements.

But I am no bookworm. In fact, I am constantly engaged in a host of extracurricular activities, for which I have been conferred a Special Commendation for Participation in Social Activities. I have run and won the position of monitor in my class during my first semester, which made me a natural student leader. Active on campus, I was then appointed the recreation officer of the Student Association, in charge of organizing entertainment and other recreational events for the benefit of the students. I now also serve as the president of the Society of Student Architects and Engineers. Such involvement in the student affairs has tempered my skills in leadership, organization and communication. But more importantly, it has broadened my horizon and deepened my insights in terms of what constitutes beauty, grace and strength, which I believe will always help me in my engineering designs.

I would like to mention here my passion for a uniquely oriental sport called weiqi, known as the go in the English parlance. An intricate chess game, it is challenging to even the best and brightest minds. One usually has to be a full-time player to play it well. Not to be daunted, I not only joined the Weiqi Club on campus but also taken part in a national contest, in which I won the 12th place and the HIT team I led won the 3rd place. My achievement in the weiqi sport testifies to my superior mental power and intellectual resourcefulness.

To tap fully into my intellectual resources, I would like to take up the greater challenges of helping to design my country's skylines in the 21st century. For that, I need better training that what I have received. An American education will expose mw to new perspectives and endow me with new inspirations. When I get to combine my Chinese perspectives with those of the West, I should have no trouble fulfilling my ambition of cutting one of the best structure engineers in the world. With that, I want to design and build the most beautiful structures in China.

To ensure both my future and that of my country's construction industry, I sincerely hope that I could be admitted into your university. I am confident that, if I can be lucky enough to study under your seasoned guidance and with your kind financial assistance, many people in China will never have to endure the kind of shabby and inconvenient apartments that I endured as a child.


PS范例——地质

Born into a family beset with poverty, I had to give up a normal undergraduate university education in favor of vocational training before I finished high school. Exercising diligence to give full play to my intelligence, I parlayed my vocational career in the provinces into graduate studies at a top university in the nation’s capital, Beijing. Now a Ph. D. candidate with China’s top most research institution and a postgraduate in world-renowned program run out of Paris, I wish to vault to the forefront of the field of spatial statistics by pursuing doctorate studies at your university.

I made a most reluctant choice in 1986, when I finished my junior high school. In the entrance examinations for senior high school, I scored the highest total of grades in my county that year, making me eligible to join the privileged band of students at the best senior high school in my native Jiangxi Province. If I enrolled in that school, I would be virtually guaranteed acceptance into one of the country’s top universities later on. But my family could not, in its destitution, possibly afford the exorbitant cost of sending me to that coveted school. In fact, they could not pay for my further education in any school. In a desperate effort to continue my education without putting any financial encumbrance on my family, I gave up on senior high school and went instead to the Changsha Nonferrous Metal College, a non-degree vocational training school that waived all my tuition fees. Fighting against all odds, I pushed through four years of intensive studies in geology at this college by surviving on scholarships that I won every year.

Upon graduation in 1990 with the second highest academic ranking among 120 students, I obtained a job working for the Jiangxi Geology Prospecting Bureau. The first project I worked on at the Bureau led to the finding of seven potential mineralization belts in Jiangxi Province. With this success, I was chosen, a year later, to join a team of geologists to prospect the Jinshan gold deposit field in the same province, a project funded by State Gold Administration. This project taught me different aspects of geological work. A significant part of my contribution to this project was that I developed a set of statistical prognosis models for gold deposit in Jinshan gold ore field, with which my colleagues and I circumscribed 10 promising prospecting targets. Eight of these were later found to be potential gold mines. This project was a significant boost to the China’s gold industry and won us the prize of excellent performance among the geological prospecting teams of China in 1994.

(以下从略。略去的部分大致讲：Thanks in part to my achievements at work, I won admission into the graduate program of mathematical geology at the Beijing University of Science and Technology in 1994. After obtaining my Master’s Degree in 1997, I joined a Ph. D. program at the Chinese Academy of Sciences, which has decided to send me to Paris for advanced training.)


PS范例——电子工程1

Acclaimed as a prodigy, I entered into one of China’s Ivy League universities at 14 and joined the country’s topmost scientific research institution as a graduate student at 19. Now an experienced engineer at 26, I would like to scale still higher intellectual heights by undertaking advanced studies that I hope would put me firmly on the cutting edge of scientific development.

I have demonstrated a keen mind since my early childhood. For years, I consistently outperformed all of my classmates in such challenging subjects as mathematics, physics and chemistry. I was thus chosen to represent either my school or my city in a variety of provincial and national contests of academic skills, in which I won numerous prizes. This impressive academic record put me on academic acceleration several times. That not only enabled me to finish my primary and secondary education in eight instead of the usual twelve years but also sent me at 14 to a privileged class for the gifted at the Chinese University of Science and Technology, a major cradle of the country’s scientific and technological talents.

After two years of basic training in the gifted class, I chose electrical engineering as my major and computer software programming as my minor, convinced that expertise in these fields would stand me in good stead in an era of China’s rapid economic expansion and technological modernization. As you can see from the transcripts of my undergraduate grades, I excelled in both of these areas.

Upon graduation in 1991, I won easy acceptance into the Institute of Electronics under the Chinese Academy of Sciences and became a graduate student at 19, when most Chinese students would be just starting their university education. At this institute, I narrowed my academic interest down and focused it on the area of human and artificial intelligence, where the courses I took were deliberately concentrated. It seemed to me that scientific breakthroughs would next come in this area, which made it both challenging and promising. I learned a whole lot about this area in the course if doing my thesis titled “The Radio Shunting System in Railroad”, for which some experiments were conducted on the basis of artificial intelligence.

My solid education paid off in my ability to take on a variety of responsibilities in China’s burgeoning software industry. After I obtained my Master’s Degree in Engineering in 1994, I first took up a job with a telecommunication company, where I managed a trunk communication system that resembled the cellular wireless system. A year later, I joined a software company to develop CMIS program for China’s Post and Telecommunications Ministry. It was a large project, and I made crucial contribution to it by independently developing and finalizing one subsystem, which proved to be a significant success and won me profuse appreciation from users. After the completion of that project, I have been working for the Japan Brother Ltd. in the area of software development.

The relative smooth path of my career notwithstanding, I have not had a chance to lead a major project, although I have always finished my part of every project immaculately. In spite of all my achievements, I feel that I have not taken the full advantages of my intellectual capabilities. I now wish to pursue still more advanced studies and thereby obtain an advanced degree so that I can open more doors and shoulder greater responsibilities.

I believe I have acquired the necessary theoretical framework and sufficient practical experience for further studies. My ability to teach myself and conduct independent research allows me to attain competence quickly in areas that I may at first know very little about. I never work just to finish an assignment, but instead I always try conscientiously to improve my knowledge and expertise through the work I do. In this fashion, I have become seasoned in such fields as trunking system (telecommunications) and CMIS system (software). This quality should help me as I seek to further upgrade my education, particularly if I have ready access to the seasoned guidance of a strong faculty and the convenience of state-of-the-art research facilities.

The University of Idaho is well known for its excellence in the E. E field, complete with an accomplished faculty and modern research resources. These should set a good stage for me to exercise my keen mental power and diligence. If I am accepted, I am confident that I can make quick progress in the E. E field, especially in the areas of artificial intelligence, image processing, wireless communication, neural network and computer networking, which have many characteristics in common and share many important principles. Due to the broad applications of these technologies, I believe the progress we make in these areas will help shape the future of the mankind. I would like t be at the forefront of such progress.

As I am broadly grounded in EE and computer science, you may find me qualified or more qualified for advanced studies in areas other than those I have mentioned. If so, I would greatly appreciate it if you could let me know any suggestions that you may have.

I wish to assure you that I have the necessary English language skills to complete advanced studies in your Ph. D. program. I generally read or write English without any difficulty. I have, over the years, not only read academic or professional materials in English avidly but also memorized the whole English-Chinese dictionary. There may be room for improvement in my oral English and English listening comprehension. But I am sure my English proficiency is sufficient for me to undertake advanced studies and research. Besides, I believe I can improve my oral English by leaps and bounds once I start to live in an English-speaking environment. All that I need to do is to set my mind free.

I plan to return to China after the completion of my Ph. D. studies either to teach at one of the larger Chinese universities or to lead a high-tech corporation.


PS范例——电子工程2

An experienced electronic engineer trained in China's major cradle of technological talents, I am submitting this document in support of my application for acceptance into your graduate program. With more than eight years of higher learning and quality research behind me, I now stand ready to pursue advanced studies and scale grander heights in my career.

Presently, I work at a leading Beijing-based center of telecommunications research and development, jointly run by Canada's Northern Telecom Ltd., one of the world's foremost IT enterprises, and the Beijing University of Yanjiu, a major higher-learning institution in IT technologies in China. Engaged in cutting-edge research and development at this center, I have accumulated a lot of advanced knowledge and expertise in IT technologies in a relatively short time.

I obtained this coveted position at such a respected international establishment on the strength of my research experience at the North China Institute of Computing Technologies, the country's oldest research organization in computer science. Exercising my diligence and creativity, I specialized in automation research and development in this institute, which not only gave me the opportunity to make full use of what I had learned at the university but also spurred me to constantly improve myself. I taught myself Computer Control Technology, Contemporary Control Theory, Electrical control Technology and Process Control & Automation Device, among other subjects.

Because of my strong skills in both hardware and software, I was appointed in 1995 the leader of a team to design the computer control system "Distributed Control System (DCS)". Under my effective leadership, the team completed design of the system structure, development of the modules, and programming of the software, and system debugging all in less than one year. A real-time computer control system, it can be combined with 2048 channels. For this project, I independently designed the kernels-CPU module, two other modules and the I/O interface software. The system is now a leading product in China's automation industry.

My research successes were built upon my solid undergraduate training at Tsinghua University, widely considered China's best engineering school. Between 1989 and 1994, I studied at Tsinghua as a major of electronic engineering, concentrating on basic courses as well as courses of my major. These courses solidly grounded me in theories of telecommunications and endowed me with all-round expertise in both software and hardware engineering. At the time of my graduation, my overall GPA ranked me among the top 10% of about 200 students in my grade.

Taking advantage of Tsinghua's emphasis on hands-on experience, I did a lot of lab work in my undergraduate studies. In my third year, I joined the university's Laboratory of Information Systems. In the lab I successfully designed the "2Mb/s PCM Digital Interface (32 frames)" used in the analogue PBX (Private Branch Exchange). In 1993, I independently designed a "Speech Signal Processing Card" used in the SUN SPARC station. This successful development of this card ended the situation in which the SUN SPARC station could not be used for speech processing and other multimedia applications. In the course of these projects, I became versed in hardware structure of the RISC computer, UNIX operating system and programming. All this laid a firm foundation for my career advancement.

My academic standing was so strong that I was offered acceptance into Tsinghua's graduate school without the normally mandatory admission exams. That was a privilege available to only the very best of each crop of graduating students. But I declined the offer, figuring that I should gain challenging research experience behind me, I think the time has come for me to not only undertake graduate studies but also undertake graduate studies in a quality program in the United States.

Ideally, I would like to enter into a Master's program that would lead me into Ph. D. studies later on. In such a program, I would like to focus my studies on one or a combination of the following areas: Control Systems, Communications Engineering, Digital Signal and Image Processing, or Microcomputer Applications. I will bring to the program a professional background significantly enrich my knowledge, enhance my expertise, and sharpen my research skills. If you accept me, you should find, some years down the road, that I will be a leading scientist in China's efforts to develop its IT industries.


PS范例——电子工程3

The personal data enclosed in this application file will demonstrate my profile as a child prodigy who entered into Jilin University at 16 and joined the country's topmost scientific research institution as a graduate student at 20. Now with an engineering experience of 4 years at the age of 24, I would like to scale still higher intellectual heights by pursuing advanced studies, an education process that I hope will gain me the competitive edge for personal growth and push me to the forefront of scientific progress.

Immersed in the academic atmosphere of an intellectual family, I was encouraged in my early childhood by my parents to read books in a wide range of disciplines. With this privileged background, I attended primary school at 6, at least one year earlier than the normal admission age of 7 or older. I felt so lucky-God blessed me with so many natural gifts. At an early age I showed a natural talent in mathematics and a strong memory, the attributes that enabled me to excel my classmates, especially in such challenging subjects as mathematics, physics and chemistry. I took part in a variety of provincial and national contests, demonstrating my excellent academic skills and wining many prizes.

Blessed with my academic potence, I was able to finish my primary and secondary education in 10 years, two years ahead of the usual twelve years. At 16, I entered a privileged class specially designed for the gifted students at Jilin University, a cradle of scientific and technological talents in China. The class selects only 90 students out of more than 1000 child prodigies across China each year. (Jilin University is a prestigious university of general education with 20 departments and a regular annual enrollment of 1,500 students) I studied at Electrical Engineering (E. E) Department, a highly selective department with a gathering of smart students who are hard to compete with.

Four years of undergraduate studies had me well trained in a wide range of disciplines, and my outstanding academic performance encouraged me to pursue an advanced degree. With a concentration on mathematics, communication and computer, I studied a variety of courses in my undergraduate years, among which were Higher Mathematics, Probability Statistics and Stochastic Process, Theories of Signal and Information, High Frequency Circuits and Principles of Modern Communications Systems, Computer Principle and other courses in the Electronic Technology field. I also studied Western culture, History and Economics in order to build up a good base for my education. With a wish to build a solid foundation for my future research and study, I was fully devoted to my academic training at college. My hard work proved to be successful. My overall GPA of 3.57/4.0 ranked in the top one percent of my class. Upon graduation in 1994, I won easy acceptance into Beijing University of Posts and Telecommunications as a graduate student at 20, an age when most Chinese students would be just starting their university education. At this university, I narrowed my academic interest down to the area of mobile communications and digital communications.

My MA education proved to be another period of fruitful and successful academic pursuits. Among the courses I selected were Probability Theory, ISDN & ATM, SPC, Digital Signal Processing, Personal Communications, C++ language. These disciplinary training prepared me to delve deeper in the study of electrical engineering and communications. To keep me informed of the latest developments in my field and to brush up my English language skills, I also read the latest professional journals and periodicals of the telecommunications on a regular basis. Burning the course of my MA program, my outstanding academic records won me various scholarships in seven consecutive years, among which, to name a few, were Excellent Students, Excellent Person, Excellent fellowship.

To garnish this writing with other personal activities other than academic achievements, I need to mention my perfect performance in a dancing contest at Jilin University, which won me the first prize.

Anyway, looking back at my campus life, I feel confident to say that I have fulfilled the education goal to my satisfaction.

Teaching Experience
I worked as a teaching assistant at the Electronics Circuit Group in Personal Communications in my third semester at Beijing University of Posts and Telecommunications. I taught product applications and the telecommunications development in China. I trained the students by theoretical approach and also taught them how to solve real problems by practical means. I found the teaching position so much enjoyable. The daily academic exchanges between the students and myself were beneficial to both parties. I believe that my students enjoyed my teaching too because my classes were well attended.

Starting from April 1998, I worked as a part-time teacher at HP corporation. Later I was also employed by Software Center Motorola, China. I taught Motorola customers the principle of CDMA (Code Division Multiple Access) and the usage of the HP instruments for testing CDMA Base station and CDMA Handset. Motorola customers were all satisfied with my teaching. I not only grasped advanced knowledge but also, more importantly, learned how to be a good teacher.

Research Experience
In the second year of my graduate studies, I began to work as research assistant of Professor Dacheng Yang, a renowned expert in digital and mobile communication Research and Design Center of Ministry of Posts and Telecommunications. After learning the background, application, principle, and advantage of CDMA, I selected the signaling design of the CDMA Base Station Interface as my research topic. I evaluated and studied the protocols IS-95, IS-634 and the ULTRA interface protocols of Lucent. Applying software engineering method and Oriented-Object approach, I designed the internal interface of Base Station System between BSC and BTS-Abis interface, which is one of the most important parts of such a large and sophisticated project. Then referring to protocols LAPD/LAPF, integrating the latest knowledge and using one step. By working on this project, I learned more about CDMA, GSM and other mobile communications systems. Later I felt so proud to hear what I had done was downloaded to the board and the design ran flawlessly.

Working Experience
After I obtained my MA degree in engineering in 1997, I was employed by a telecommunication branch company of Posts & Telecommunications Industry Company. I participated in the JSU18 switching System Project, which is planned to produce the sixth largest switching system in China's own switching systems. I was in charge of the No.7 signaling section and developed the trunk communication system. Referring to protocol Q. 764, etc, I designed the TUP (Telephone User Part) & ISUP (ISDN User Part) - the most important part of a switching system-with C++ Language. By now, I have finished the software flow of CPC (call process) of these two parts. Through programming, downloading the procedure into the real switching system, debugging and testing, I came to deeply understand the call process of the large switching system and the relationship between all the modules of a large switching system. The procedure that I completed is so good that we can call successfully through it.

In working on these two projects, I cultivated diligent work habits, independent research ability and team spirit. I feel I have the potential for further further academic growth and am ready to take up the challenge of advanced studies in my chosen field.

From August 1998, I joined Software center Motorola, China and got involved in the CDMA project. We must communicate with international customers on a frequent basis in English environment. So I not only learned about the excellent software development process and various branches of advanced knowledge, but also improved my English ability. Here, we often exchange our findings at presentations given by others and myself in English. I get a lot of technical and non - technical training, in such subjects as Software Product Process, CDMA ( Code Division Multiple Access), GSM, GPRS ( General Packet Radio Service - the third generation system of GSM), TTCN ( Tree and Tabular Combined Notation - a test language), ITEX ( Interactive TTCN Editor and executor - a test tool for the TTCN language), and even English language.

Purpose of Study
I learn greedily, but the more I am trained, the more deeply I realize what I learned earlier is not enough. I have not got a chance to lead a major project, although I have been moving on a smooth career path and always finished my part of every project immaculately. As a female engineer, I must learn more to compete with most male engineers to lead a major project. And in spite of all my achievements, I feel that I have not brought my intellectual capabilities into full play. So I desire to enter your esteemed university to pursue advanced studies so that I can lay a solid foundation for my future research work. In the meantime, I will be able to improve my English, and I hope that someday I can speak English as well as Chinese.

I believe I have acquired the necessary theoretical framework and practical experience for advanced studies. Equipped with the ability to teach myself and conduct independent research, I will be able to attain competence quickly in areas that I may at first know very little about. I never work just to finish an assignment, but instead I always try conscientiously to learn as much as possible and sharpen my expertise through the work I do. Keeping this work style, I have become highly skilled in such fields as switching system's trunking system (communications and software), Code Division Multiple Access system (mobile communications and software), SDT & TTCN (CASE and test tools), and pSOS+ system (real-time operation system). These achievements would be a great help in my pursuit of advanced education, especially when I can work under the seasoned guidance of your strong faculty. My previous experience will qualify me for the TA and RA positions of your university as well.

I would like to apply to do graduate studies in the United States where the research and education in global telecommunications are leading the world. I have long admired your esteemed university known for its demanding work ethics and nurturing academic atmosphere. I am confident that I can receive a high quality education on your PhD program. If I am accepted, I am also confident that I can make quick progress in the E. E field, especially in the areas of wireless communication, communication, digital signal processing, the disciplines that share many common characteristics and important principles. Given the broad applications of these technologies, I believe the progress we make in these areas will help shape the future of the mankind. I would like to be at the forefront of such progress. As I am well trained and broadly experienced in EE and computer science, you may find me more than qualified for advanced studies in areas other than those I have mentioned. If so, I would be grateful to your appreciation and would like to hear any advice that you may have for me. Upon completion of the program, I will return to my homeland and strive to make scientific contributions that both your university and I can be proud of.


PS范例——电子工程4

Brought up in a pure environment surrounded by mountains and woods. I deem myself as a lucky person born with natural gifts Some of them are "ordinary", showed obviously on math, music and memory at a quite early age and continued to serve as parts of my distinctiveness as I grew up some of them are "extraordinary ", for example, my original interest in philosophy. It is hard to believe to some that what I have speculated about at the age of five coincided with some of the thoughts in Jean-Paul Sartre's "L'Etre at le Neant".

Why electronics?

It still remains a mystery to me how I left childhood dream of become an astronomer and chose electronic engineering as my college major instead. Not knowing much about circuits as about stars at that time. I seemed to be simply allured by the idea of designing a guidance system for the space shuttle. Five years of inquiry into the electronic world proved that my choice was right. I was completely infatuated with such a field-so profound and vigorous that one is only limited by his/her imagination.

What's done?

Anxious to find out what "electronics" really means. I began doing laboratory research as early as from the third year. First at the Microwave Lab, doing circuits simulation and user interface design. Generally speaking. Works during that period were fragmentary , but they have given me sufficient experience on C. C++, Windows programming and interface design, which laid a sold foundation for my future study.

Later, to explore something new, I applied to join the Multimedia Lab, an "interactive "place sponsored by Prof Xing Li, I became familiar with UNIX system and did X Windows interface design for some time Probably because some interesting points in my design, I was offered an opportunity by Prof Li to join the "wavelet research group". Intending to develop wavelet applications .

That was a turning point in my work. Wavelet is a brand-new area with modern mathematical background, free space of imagination and, a little but philosophical color that totally interested me I carried out a experiment of applying Embedded. Zero tree Wavelet (EZW) algorithm to speech coding EZW algorithm was originally developed in image coding, aiming at the multi-resolution transmission of pictures. Its efficiency greatly depends on the amount of zerotrees the source produced . By properly quantized, speech samples can be expected to generate a considerable number of zerotrees due to its spectrum characteristics . In my experiment, different kinds of speech sources have been tested and an average compression ratio of 8 I was achieved, with no perceptible distortions Compared with previous coding methods, the result is encouraging, for the benefits are gained through a rather concise procedure doing encoding and decoding is as schematically as doing a cross -word puzzle Moreover. What I have done is actually superficial. There still exist at least several means to improve it, for example, the application of non-even quantizer, wavelet packet, the definition of a higher dimensional structure like "zeroforest ". the selection of an appropriate wavelet base, etc.. The improvement of the algorithm is included in my present research.

What's on going

I am now working on my diploma thesis. The topic is "A Research of Multi-resolution Coding of information and Relevant Transmission Protocols", including multi-resolution coding of images. Wavelet coding of audio signals (improved EZW algorithm), and an integrated demo system.

Special interest

More than enjoying the coding game, another fascinating point I found in speech or image processing is the combination of signal theory with neuropsycology and cognitive science. It was discovered as I was studying the auditory model. When a series of complex physiological functions are modeled and mathematically abstracted ,we found out that the cochlea is actually a living wavelet filter, while lumps of cells working infatiguedly for the Fourier Transform--the way the hearing cortex to grasp a sound Some interesting things can be also found in our visual system The contour and texture based image coding is one of the inspirations given by our own eyes, and is just one of the numerous that waiting for us to discover When we are puzzled by piles of questions such as sound and vision, perception and cognition, why don't we go to the Creator and ask how he has handled them?

What to pursue?

Concluded form above, my research experiences concentrate on speech and image processing, with an emphasis on coding schemes and a special interest on the application of knowledge in biological and cognitive science. What I am going to do is to develop my interest on speech or image processing, preferably with an interdisciplinary approach. Because of the rapid advances and the active environment of such a field in the United States. I am sure that an institution with a world reputation on electrical engineering like yours is my first choice. However ,due to my broad interest in electronics and other branches of learning, there is always no limitations on specific programs.

Still further

Upon receiving a doctoral degree in the States, I will go back to my mother country, not only for the beloved land and people, but also for the temptation of eastern philosophy. The idea hit upon me when I caught sight of the graphic of wavelet decomposition that is surprisingly similar to the ancient Taoist interpretation of the generation of universe . It has been widely accepted that eastern thought would play an important role in future science and I believe the instillation of modern western ideas could accelerate the process. As the descendant of the Orient. I am willing to make some useful attempts.


PS范例——光电

Opti-electronics is such a spectacular field: it is where I will deeply dedicate myself, where my happiness lies in, and where my life will scintillate.

My initial interest was kindled by an unforgettable lab experience. In 1992, as a STSU(special-training student of University), I honorably joined Professor Chen's research group on Device Modeling. While participating in tool development for SOIMOS devices, I was greatly inspired by this challenging research work. This experience spurred my incipient interest in advanced Device research.

my incipient interest in advanced Device research. In retrospect, I find myself standing on a solid base in both theory and experience. In college, I was a conscientious and omnivorous boy. Time is fleeting, I still cannot forget those kind, humorous old professors, whose patient instruction on Mathematics, Physics, Electronics, and Computer Science, opened one black box after another for us, and gave me theoretical ability in problem formation and solving.

Education at Tsinghua emphasizes practice. The Institute of Opti-electronics of Tsinghua University is proud of its 3 fabrication lines and 2 large VLSI Design/CAD laboratories, which offered us ample opportunities to perform what we have learned. As a result, I have a clear physical view of Ics when I graduated.

Finally, I ranked among the top 3s in my class and was awarded various fellowships and scholarships. Besides, I have played a leading role in college activities. Developing Schematic tool signs a turning point in my study

This year, I worked as a main programmer of a Schematic Capture tool. I was a tenderfoot in larger CAD projects. So, in the beginning, I felt I was a mouse in a maze. Debugging corner-stitching is more annoying: sometimes the tool was running well, sometimes, it was broken abruptly! I was as cool as a cucumber, worked hared and strived for the best. Since then, I have been firmly based on software techniques, foundation of device simulation research.

Recent work experience makes me think more.

In 1993, I completed a Thesis Project: the Design of a Single Mask PGA. Finally, a real chip was made. Now a VLSI chip was not a mystery any more to me ! Currently, I am independently engaged in an optimization tool for RF Parameters. This work requires me to think and synthesize all my previous experiences. Besides, I must build more concepts on high-frequency devices from scratch. I believe I will make it , for I deeply like challenging and stimulating work.

Through years of study, I have truly realized that semiconductor technology is providing tremendous opportunities for high-processing power, reliable and low-cost computers and ASICs in the office and lab, and there is a great urge for creating novel and high-speed devices and models and models. Microelectronics in the U.S. is ever-expanding.

I am proud of my solid experience, it identified for me how to prepare for success, and confirmed my plans to further study. What I am short of is a more systematic study of advanced Microelectronics and a graduate position at which I can work creatively. Lehigh University is the best school I am seeking.

Decision on which school to attend and the subsequent area to select, is one's biggest investment in life. Keeping this in mind, I consider Lehigh my First Choice. I hope to study in depth

My areas of interest include: Semiconductor Devices, Device Modeling, Semiconductor Device Physics, Microwave IC design, VLSI CircuitDesign. If admitted, first I hope to do a .M.S. thesis. I wish to work closely with Professor Decker, Hatalis, Hatalis, Hielscher, Hwang, White and Young. According to my background, I have an inclination to do a device modeling project that I can work very well. After that, I will consult my supervisor on my Ph. D. Research. I do have the ambition and daring to do high-quality Ph. D. Research and make great contribution to my field. Besides, I hope that my efforts will be reflected by papers on IEEE transactions

I am looking ahead to a niche in life After completing my program, I will leave my Alma Mater and return to China. Cherishing what I have learned at Lehigh, I will have many things in mind to do; foster Microelectronics research in China, invite some leading scientists to visit China, and organize an Asian forum for the exchanges of ideas.


PS范例——航空

My purposes for applying to graduate school is to both expand on my existing knowledge and to create additional opportunities for myself in the future. I believe that graduate school will prepare me for a successful and challenging career in the aerospace industry.

Even though I have chosen dynamics as my field of specialization, I am keeping my mind open to other areas of aerospace so that I do not limit myself. I am currently working at JPL in an academic part time position and I believe that this first hand experience will clarify my future educational needs and directions.

While attending UCLA, I have had a number of part time positions, which included being a computer consultant, AutoCAD operator, and a lab for the Non-Destructive Evaluation Laboratory at UCLA. My diverse work experiences have given me a better understanding of what opportunities are available to me. There is so much that I would want to learn and under-stand. I have always been fascinated with the space program, and some day, I want to be instrumental in operating in the space program.

I have wanted to be an engineer ever since my father shared with me some of his published engineering articles. I have always been a hard worker and have shown that I can handle a diverse work load incorporating work and college into college into my schedule.

I believe that UCLA can provide me with the tools to succeed in the aerospace industry. I have enjoyed attending UCLA as an undergraduate student and would enjoy being a graduate student here as well.


PS范例——化学1

Currently a student of chemistry at the Beijing Normal University, I am scheduled to graduate in June 1998 with a B. S. degree. The university has offered, on the basis of my outstanding academic record, to exempt me from the usually mandatory examinations for graduate studies, should I decide to join its M. S. program. After weighing all the pros and cons, I now prefer to pursue my graduate studies with your university, as I think it will put me on better footing for my career.

My interest in science in general and chemistry in particular was first fostered by my family, which has, for several generations, been made up of professionals. My grandfather graduated from the University of Minnesota with a Doctoral degree in engineering, a highly unusual accomplishment for a citizen of mainland China in those years. My father, a professor of mathematics, was my main source of inspiration during the three years when I studied with the Beijing Mathematics Olympic School. My mother, a senior engineer of chemical engineering, was the motivation behind me as I participated in a variety of scientific activities such as the Solar Energy Club. Such a family environment has bestowed on me a gift for natural science that I have never failed to take advantage of. It has been my dream to become an outstanding expert in the field of chemistry.

Since I entered into the university over three years ago, I have studied diligently and conscientiously. With that, I have acquired a solid background in chemistry, mathematics and physics. With an overall GPA of 92. 29/100, I have, for three years running, kept myself as the very top student among the 114 undergraduates of my grade. I have not confined myself to my coursework, however. I have frequented the library and probably read more chemistry literature than most of other students. By satisfying my thirst for more knowledge, I have kept myself abreast of the new developments in chemistry around the world. I have also excelled in mastering foreign languages. Although I have never majored in the study of any particular language, my English proficiency has been improved to a point where it is comparable to that of most English majors in Chinese universities, and for that, I have been exempted from having to take an English course in the upper years. In recognition of my consistent excellence, I have been awarded the First-Class Excellent Academic Scholarship for three year.

Education at the Beijing Normal University emphasizes the importance of hands-on experience. In the summer of 1995, I joined Professor Tian's team to work o the synthesis of inorganic materials. In 1996, professor Guo made me a member of his research team, which gave me good exposure to unsymmetrical synthesis. I am now carrying out (sophisticated) experiment under the direction of Dr. Wang. Through these arrangements, I have gained good experiences in laboratory research and greatly improved my skills for scientific experimentation. Starting from the beginning of next semester, I will be writing my graduation paper under the seasoned guidance of professor (zhong kexue), a research fellow from the Chinese Academy of Sciences.

As the Beijing Normal University specializes in training teachers, I have also taken quite a number of general education courses, such as phycology, pedagogy and teaching methods. And earlier this year, I was awarded the Excellent Teaching Assistantship for my outstanding performance during the internship at a high school.

I did not allow my heavy load of study to deter me from taking part in extracurricular activities. As the chair of the charity survives committee on campus, I honed my organizing skills and augmented my work efficiency. Convinced that the meaning of life comes from helping others, I have always been most obliging whenever anyone comes to me for help, which has won me lots of friends. Such personality, combined with my intellectual vigor and determination, should stand me ready for any challenges.

I am applying for acceptance into your program because I know that your country has leading the way in the development of chemistry, and I would like to put myself on the cutting edge of the field. I believe that your graduate school can offer the kind of academic quality and environment that I need. I am particularly interested in analytical and physical chemistry, as I have been fascinate by both its theoretical foundations and its practical promise. I am also interested in polymer chemistry and environmental chemistry. The completion of graduate studies with your program will not only enable me to realize my most cherished childhood dream but also put me in a much better position to serve my country.

I would greatly appreciate it if you could give favorable consideration to my application for acceptance and financial aid.


PS范例——化学2

A Chinese graduate student of composite materials, I would like to pursue Ph. D. studies in a program in which I can do advanced inter-disciplinary research that is built upon my expertise in both chemical engineering and composite materials. I find that your program is one of the few where such research is possible.

I am due to complete my Master's studies next year at the Beijing Institute of Light Industry, a well-respected higher-learning institution that has served as a major cradle of engineering talents for light industries in this country. Majoring in structural mechanics of composites, I have focused my studies on honeycomb sandwich and its applications for civilian purposes. Although I did not take many of the traditional undergraduate courses in this field, my graduate studies have proceeded well. Building on my extensive working experience with all kinds of materials, I have completed a host of projects, as listed in the Appendix, that are not only technologically advanced but also commercially profitable. My research has been highly commended by the school.

To accomplish what I have accomplished, I have had to be more intelligent and overcome more difficulties than most of my classmates, for I did not get to receive a regular undergraduate education. Although I performed strongly in the 1988 National University Entrance Examinations and met the requirements for university acceptance, I did not craft a good enough strategy in applying to the universities. As a result, my application fell through cracks, leaving me only the opportunity to study in a two-year college program, not to be discouraged by this mishap, I studied with diligence and creativity, and succeeded in firmly grounding myself in the studies of material propensities and structures. When I completed that program, I was as capable as most graduates from the honors program in handling practical material problems from the angle of chemistry.

Upon graduation in 1990,I first took up the job of an assistant engineer in a biochemistry pharmaceutical manufacturer, where I was in charge of the development and analysis of several lines of products. I was given the responsibility for VD Calcium Tablet in the first two weeks, as I demonstrated that I was able to do independent research, particularly in terms of quantitative analysis and microbiology inspection, from five raw materials to semi-made and finished products. As my talents showed up, I took charge of the production and inspection of more and more products. Towards the end of 1991, I was awarded the honor of Excellent Employee in the factory of almost two thousand people in recognition of my contribution to its business.

Armed with the ability to quickly grasp the essence of new things, I made even more contribution to my second employer, a Joint-Venture Company of cosmetics. In this company, In the first two months after I was hired, I established, with reference to both the ISO and national standards,. The company's standards of packaging materials for 35 different products from corrugated box to paper lid, from glass bottle to plastic cover. During the first half year, I turned myself from just a user of cosmetics to quality engineer of cosmetic actively engaged in R. & D. Three new products (Elysee Vitamin E Cream, Elysee Tonique and Elysee Lipbalm) I helped to develop were recognized as Provincial Scientific Achievements, for which I was conferred three certificates of Honor. I believe that when one embarks on a new career, he should be quick in accepting changes even though he must still stick to his old principles.

In these six years of working experience, I greatly improved myself in terms of technological expertise. I made chemical and microbiological examinations of different drugs skillfully and independently, successfully developed several new types of cosmetics, some of which merited the designation of Provincial Scientific Achievements. But more importantly, I learned to ask more sophisticated questions and then answer them.

The years of being an engineer has taught me how to be a person. I learned to be both a team leader and a team player. Working in conjunction with others, I have always held onto the principle of being honest, modest and helpful to others, whether I was just a technician, an engineer or even the assistant to the general manager. I enjoy working with other people. I have been well liked by my colleagues. At the farewell parties for me, some of my friends were so reluctant to say goodbye to me that they would burst into tears.

While working for the Chinese factory, I was once "borrowed" by a college to teach there as an adjunct instructor for half a year. During those months, I often worked late to check students' work and prepare for the next day's classes. I believe that this teaching experience will serve me well should you be able to offer me the position of a teaching assistant.

At the graduate school, I have met new challenges the old way. I first acquired a profound understanding of the basic concepts and theories of mechanics (theoretical and material ones), and then applied the fundamentals to my major: composites. As you can see from the from the transcripts of academic record, this approach paid off. My first academic article Honeycomb Sandwich Composite will be published in the second edition of the Journal of Beijing Institute of Light Industry of 1998. Now I am writing my Master's Degree thesis, in which I shall compare the mechanical properties of corrugated cores and honeycomb cores, analyze the outstanding characters of the latter, establish the standards of civil-use honeycomb fiberboard, and consider the marketing future of honeycomb fiberboard.

I am confident that the combination of my extensive working experience and my solid academic training has adequately prepared me for advanced studies in my chosen field of specialty in your distinguished program. To undertake such studies, I have learned English well, so well that I was appointed first the English secretary to the factory's director and then the assistant to the joint-venture's general manager. In these positions, I dealt with international visitors and handled English documents. Such English proficiency should prove a great advantage to me once I am enrolled in your program.

Although I am now focusing my academic interests on composite materials, you may find that I may be more suitable for other majors. If so, I would greatly appreciate it if you could advise me accordingly.

The following is a list of the research work I have undertaken under the guidance of my advisor (mostly in the area of industrial applications of composites): (从略)


PS范例——化学3

太傻留学文书精华区，wen327 上传

My four-year research experience since the completion of my undergraduate program in 1997 has helped me to develop from a Bachelor in Engineering to a Master in Science. My research activities cover a wide range of fields including analytical chemistry, physical chemistry, organic catalysis, environmental science, instrumental analysis, nano-analytical chemistry, and biological analytical chemistry. I am proud to say that I have accomplished achievements in almost every of those fields. Based on my research findings, I have published a dozen research papers. In particular, I have received patents from the Patent Office of China for two major research results "The Preparation Method of a Solid Acid Catalyst with High Selectivity and Activity for Esterification" and "A New Reaction Technology and the Equipment for Gas Phase Esterification". Both of them have significant value in industrial application.

Nevertheless, I am acutely aware that, in the research fields I am interested in, there are still so many difficult subjects and challenges awaiting for solution. In physical chemistry, China is relatively backward in the fields of catalyst development, catalyst inactivation, reaction dynamics, reaction mechanism, geochemical reaction mechanism, environmental-chemical reaction mechanism. In analytical chemistry, China lags relatively behind its Western counterparts in areas such as instrumental analysis and theoretical analytical chemistry. Basically, China relies on import for large-scale analytical instruments. By contrast, the United States has many world-leading academic specialists and encourages interdisciplinary programs. It will accord me a stimulating and liberal academic environment, apart from the sophisticated research facilities. Rice University is my top priority in applying for a Ph.D. program and I choose to specialize in physical chemistry or in analytical chemistry.

At Rice University, I plan to learn broader-based foundational theories in my chosen fields. With my solid interdisciplinary knowledge and my ability for the quick assimilation of new knowledge, I intend to secure for myself a RA status to directly start my laboratory research under the guidance of my future advisor. I can also work as TA so that I can study while teaching and conducting my internship. I can apply, test and consolidate the theoretical knowledge that I acquire in the process of internship and degree program. Finally, through theoretical study and scientific research, I would endeavor to produce a well-written dissertation in which I hope to achieve some breakthroughs on both the theoretical and the research level.

After obtaining my Ph.D. degree, I intend to enter one of the top research institutes to delve deeper into some challenging subjects and to achieve some research fruits. After accumulating certain research experience at an actual research institute, I plan to return to China to work as a professor at a leading Chinese university, a position which will enable me to train many more academic professionals in physical or analytical chemistry. At the same time, I will also dedicate myself to turning my laboratory research results into yet more patents and inventions, which can further be developed into products with pragmatic applications.

During my studies in the United States, I will attempt at some detailed observations of its capital market, the most mature of its kind in the world, to acquire some necessary knowledge in company management and capital operation. For ultimately my career objective is to establish my own company to manufacture my own products, especially those environmentally-friendly chemical products, based on my patents and inventions.


PS范例——环境科学

Two scenes stand out in my mind from my visit to Brazil’s Wetland: Forests burning before seed planting and trees as hedgerows. Before the planting season, I could see the leafless remnants of burnt trees still standing. The burning of pristine forests destroys both the habitats and countless species which depend on and thrive in these habitats. The few remaining bare, scarred trees silently convey the cost to our natural resources of pursuing our economic interests. Some forests are preserved by government edict issued in response to international pressure. But most of this preservation occurs alongside major roads — not to protect the ecosystem, but to prevent disturbance to ranches and farms along the highways. The clash between economic and environmental concerns that I witnessed in Brazil fascinates me and attracts me to the Environmental Studies Program.

Two courses in my geography department increased my interest in the connection between the environment and economics: Conservation of Underdeveloped Countries and Environmental Impact Analysis. In the former, we studied the problems of natural resource management in developing countries. The balance is always tilted toward economics growth at the expense of environmental preservation. For example, because the Pantanal Wetland could become a highly productive agricultural system once it’s drained, it is drained regardless of the destruction that drainage causes to the ecosystem. Only portions of the wetland are preserved for tourist purposes.

The other course that piqued my interest is an interdisciplinary course called Environmental Impact Analysis in which we, as a group, created matrix and flow diagrams discussing the economic and environmental impact of logging and preservation of old growth forests. I was able to use tools that I acquired in my economics and environmental studies classes. In general, logging creates economic benefits at the local level. It increases employment in the timber industry and subsequently in related non-timber industries; it also benefits local government. Yet, it has great deleterious environmental effects: soil erosion, watershed destruction, and a decrease in specie diversity due to loss of habitat. The logging industry represents the classic clash between economic and environmental interests.

I also took two sequential classes in the economics department that are related to Resource Management — Theories of Growth & Development and Policies for Economic Development. Because the courses were taught by a professor who is concerned chiefly with economic growth, I learned the standard economic rationalizations for development unrestrained by environmental concerns.

In addition to my interest in resource management policies, I have a specific interest in Geographical Information System (GIS), a powerful tool for natural resource management. After taking several related classes in GIS, I began interning for the National Park Service (NPS). After I learn how to use ARC/INFO, a leading GIS package, I will assist the NPS in constructing projects. Some of my duties include spatial and non-spatial data analysis, digitizing themes such as fire locations, vegetation, wildlife habitats, etc., and tabular and graphical presentation of results. I hope to use the tools I acquire during this internship in my continuing study of our environment.

I would like to study the social and economic factors that influence environmental policy formation. For example, because people worry more about pollution than endangered species, laws and regulations concerning environmental pollution are more numerous and stricter than for bio-diversity. Within the School of Environmental Studies, I have a particular interest in the emphasis: Economics, Policy, and Management. This emphasis deals with how economic factors can create negative externalities, such as pollution, and need to be regulated. This emphasis also tries to consider non-economic values, such as aesthetic pleasure and specie diversity. It also discusses tools like GIS and system analysis that apply to environmental management. Because of my interest in GIS, economics, and environmental studies, this emphasis suits me perfectly. Furthermore, the interdisciplinary approach of the School of Environmental Studies attracts me since it combines social science’s strengths with a knowledge of the natural sciences necessary to protect and preserve the environment.

After completing my masters program, I would like to continue my education and obtain a Ph.D. in natural resource management. This degree would enable me to combine a teaching career with advising business and government on natural resource management issues. Teaching college students is more than a one-way channel; I would also learn from their questions like my professors have from mine. In advising business and government, I can help them strike a balance between economic and environmental concerns. GIS will be a useful tool in helping me give them crucial information.

I have enjoyed an interdisciplinary approach in my environmental studies major and become fascinated by the clash between social interests, especially economics, and environmental needs. I pursued an additional major in economics to better understand this conflict. Furthermore, my work for the NPS will train me in the latest techniques in natural resource management. I would like to continue exploring this clash and resource management in the School of Environmental Studies. Ultimately, I would like to teach and work in natural resource management. Ideally, I would like to find ways for allowing development while preventing the burning of beautiful and valuable eco-systems like the Pantanal Wetland.


PS范例——机电

A graduate from the Harbin Institute of Technologies, an institution of higher learning known for its selectivity, I have solidly grounded myself in a discipline that is still new in China, namely, mechatronics. With four years of strict training and conscientious studies behind, I am now versed in a broad range of subjects related to this discipline. But I would like to pursue more advanced studies in it. I now apply for acceptance into your Master' program for the sole reason that your program is one of the few that offer graduate studies in mechatronics.

I first became fascinated with making electronic devices in high school. Until then, I was content with making mechanical gadgets, from which I derived immense pleasure. As a child, I made my own toy gliders and vacuum cleaners. In making such things, I instinctively rasped the principles of aeromechanics. After I entered into junior high school, I began to make small electronic appliances by using electrical circuit boards. As I experimented for new inventions, I felt more and more constrained by the limited approaches. I yearned to make really user-friendly gadgets and devices that could be readily accepted on the market.

At the university, I chose mechatronics as my major for its interdisciplinary nature. Built on the combined strength of mechanics, electronics, computer science and automatic control, this genre of studies does away the single-mindedness inherent in the pursuit of studies in one area. With mechatronics, I began to create a much larger variety of products that could serve a lot of different purposes. The onset of mechatronics represents to me a major step forward in the manufacturing technology.

I thoroughly enjoyed the four years of my undergraduate studies at the Harbin Institute of Technology, a major cradle of China's engineering talents. I found most of the courses I took not only instructive but also entertaining. But I particularly liked the hands-on experience that the Institute always promoted and required. For virtually every course of my major, we engaged in assorted experiments and projects. The completion of each experiment or academic paper brought me immense satisfaction by giving me an unmistakable sense of achievement.

I feel that technology makes sense only when it serves some human purpose. A good product therefore has to be designed and tailored to conform to human habits, some of which may be based on misperceptions or misconceptions. Designers of consumer products have to be aware of and take into consideration those misperceptions or misconceptions so that the products they design have enduring attraction to consumers. All this is easier said than done, of course, as it requires the designers not only a sophisticated understanding of human nature but also superb engineering skills to realize his ideas. I am glad to say that I have both.

A large part of my strength comes from my expertise in computer science. Making good use of my spare time, I taught myself a whole range of computer courses, among which were: Networking and Communications, Operating Systems, Data Structure and Computation, Computer Systems and Their Principles, Software Engineering, Database, C Language, and Visual Basic. I was particularly fond of improving and upgrading mechanical devices by the combined use of computerized control technology and the programmable logical controller. My computer skills paid off when I embarked on my graduation project, for which I spent only days instead of the three months most of my classmates spent.

By studying mechatronics, I am involved in one of the five high-tech disciplines that the Chinese government is actively promoting. Thanks to the state sponsorship, my department grouped scientific research and technological achievements. Taking full advantage of this faculty's seasoned guidance, I trained myself vigorously and fruitfully. My command of English was considered the best in my class throughout my four undergraduate years, and my computer skills were so good that it would be an understatement to say that they were the best in my department. My overall GPA was among the top five per cent in my class of 103 students.

Taking my self to task in the real world, I worked on numerous part-time jobs while I was at the university. For these jobs, I usually utilized my computer skills and command of English. For example, I wrote computer programs for small companies and searched for information on the Internet for them. Besides making money, I also learned to market both my expertise and myself as a person.

Your program stands out as one of the precious few that offer graduate research in mechatronics. That alone testifies to your excellence in engineering. As I seek to place myself on the cutting-edge of the studies in mechatronics, I think your program is where I should be pursuing my advanced degrees. I am sure that, with the benefit of your advice, I can acquire broader perspectives and more profound insights. Your favorable consideration of my application will be greatly appreciated.


PS范例——机械工程1

Mechanical engineering is the foundation of industry. It plays a key role in the national economy. It’s broad field including general engineering, aeronautical, chemical and nuclear engineering, etc. Provides a sufficient room of choices for me to realize the dream of becoming a scientist or a mechanical engineer. It was with this fact in mind that I decided to choose mechanical engineering as the major field of study for both undergraduate and graduate career at Tsinghua University.

During nearly eight years of study at Tsinghua University, I completed a total of 47 courses in undergraduate study, 14 courses in graduate study. The major courses that interested me most included: Theoretical Mechanics, Strength of Materials, Elasticity and Plasticity Mechanical Analysis of Plastic Deformation Processes, Theory of Metal Forming, Computer Language and Programming, Mechanical Design, etc… After graduation, I entered the First Heaby Machinery Works (in northeast of China). During this period, I became familiar with the design and manufacturing of some heavy machines, thus furthering my interest in mechanical engineering. At the same time, I found that many good ideas of design could not be put into existence because of the backwardness in raw material quality and processing techniques. This fact impelled the related areas and me to concentrate my research interest on materials science and processing. Through careful survey, I selected a subject about the quality control of heavy disc forging and took it as my research subject for master degree. After over tow years of investigation, I finally made a great innovation in the forging process, making the end product rate increase from 50% to 90%. In the course of investigation and my later working after graduate study, I also found some problems that are common in mechanical industry. For example, how do cracks in products during hot metal working generate and develop? How to avoid cracks? How do non-metallic inclusions affect the properties of materials? How to control the content, shape and distribution of inclusions in final products? Solution to these problems will improve the quality of many kinds of products. But they are often difficult to be solved because they include knowledge of many disciplines and require many new research methods. I feel that what I have learned is far from sufficient to tackle all the problems. Thus I have decided to continue my education by pursuing a doctoral degree in mechanical engineering in a highly industrialized country like the United States.

I plan to complete my degree objective I 3 to 5 year and hope that I will be able to further my knowledge I areas including Solid Mechanics, Materials Science and Processes, CAD/CAM, etc… After completing my graduate study, I will return to contribute my learning to my country. I plan to work as a researcher of a teacher at an institute or a university.


PS范例——机械工程2

An experienced engineer of security printing with China’s Central Bank, I now would like to scale higher intellectual heights by pursuing Ph. D. studies in mechanical engineering at your university. I believe that my strong background in CAD has adequately prepared me to embark on this endeavor.

I have been working since 1996 for the People’s Bank of China, a Chinese version of the Federal Reserve, at its unique research institute of security printing, with the responsibility of designing the Chinese currency and the machinery to produce it. By engaging me in a variety of projects, the job afforded me ample exposure to cutting-edge developments in computer technologies, particularly in CAD software. I have, for example, recently redeveloped a purchased CAD (Computer Aided Design) software to make it more suitable for our own purposes. By adding our own part/subassembly to the database and make our own drawing criteria, we have achieved dramatically better efficiency.

My job performance, which has won me professional respect from all of my colleagues, was achieved thanks to the strong background I acquired as a student in computer science. My undergraduate GPA ranked first among the 63 students of classmates in mechanical department, for which I was awarded first-class and second-class prizes many times. My graduate GPA ranked among the top 4% of the 105 students in my year, which won me the “San Hao” scholarship every year during the three years of my graduate studies.

Unlike many other Chinese students, who are content with performing well in exams, I made a point of learning through my own hands-on experiences. In the Master’s program at the Beijing Institute of Printing, I gained an in-depth understanding of artificial intelligence, including expert system and genetic algorithm, especially in neural network. For my thesis, I programmed a multi-level BP neural network with C language to analyze my mathematical model, and applied much of my knowledge in optimization. I thus became able to program with a host of different computer languages, especially C++, with which I helped my graduate advisor to design a paper-cutting machine. To analyze the mechanism statically and dynamically, I programmed a software system to analyze and emulate it on screen. In undergraduate studies, I had often programmed with Fortran77 and the Basic language.

Upon the completion of my Master’s studies, I easily passed the doctoral record examination in CAD/CAM of Beijing University, one f the top universities in China. But I gave up the opportunity in order to gain more practical experience in the industry. The decision proved to be right, as it guaranteed me better access to sophisticated facilities, such as state-of-the-art personal computers. With the People’s Bank of China, I have thus accumulated solid expertise in many kinds of operating and application software systems, particularly in CAD. I now have a firm grip on the latest developments in computer science in China.

The challenges I met and the successes I achieved at the People’s Bank have not only endowed me with confidence but also fired off my desire to further improve myself. I have enjoyed high-quality and efficient production with the use of a kind of PC-based CAD software, MDT, developed by Autodesk Corporation. I now have a dream: some day, every person can design his favorite product with some sort of CAD software, and then search for an ideal factory over high-speed internet its production; and the factory will put specifications of the product, as it has received them via the high-speed internet into its CIMS, and out pops the product, as designed, at the end of the factory’s production line. It is a beautiful dream for every engineer, but many difficulties the speed of data-transfer and how to manage the product data among CAD, CAM, CAPP and CAE systems. These questions are fascinating, and I would like to come up with my own answers to them.

To prepare myself for advanced studies in your country, I have persisted in improving my English proficiency. As demonstrated by my score of 700 (96%) in the verbal section of GRE, I now have an adequate command of English for undertaking graduate studies in your program.

After carefully comparing the strengths of many universities, I find Mercy University particularly suited for my purpose. It has got the best combination of quality faculty, many state-of-the-art facilities, and an intriguing academic environment. Currently, China still lags significantly behind Western countries in mechanical engineering. I hope that, with a few years of graduate studies under your seasoned guidance, I will be able to return to my motherland and help bring mechanical engineering in my country to international standards.

Although my ultimate objective is a Ph. D. degree, I am willing to do a Master’s degree if necessary. In either case, I would like to concentrate my studies in one or a combination of the following areas: CAD, CAM, CIMS, Computer graphics, Mechanical design, Mechanical manufacturing, Optimization, Artificial intelligence, and Robotics. Your favorable evaluation of my application will be highly appreciated.


PS范例——机械工程3

The heights by great men reached and kept, were not attained by sudden flight, but they, while their companions slept, were toiling upward in the night.

--My Motto

While I was still as freshman in 1991, I took part in a project in which a milling machine design done by Germans with CAD technology twenty years before was closely duplicated. Staring at the German blueprints, I was struck dumbfounded by the technological gap between the world's leading industrial countries and my motherland. That experience has been goading me to delve deeper and deeper into research of Mechanical Engineering ever since. I felt then that it was my responsibility to help close the gap. Over seven years has passed, and I am glad to say that I have done my share to my country's technological progress in my field. But to actually help put my country at a technological par with that of the West, I must receiver advanced education in a Western university. For that, I am now applying for Ph. D. studies in your distinguished program.

Born into a family of academics, I was regarded as a gifted boy in my childhood, as I kept bugging my parents for books of history, nature and science to read when my friends were still engrossed in cartoons and bedtime stories. Watching my intellectual growth closely, my parents always obliged my request.

On the strength of my performance in the National University Entrance Examinations, I gained acceptance in 1990 into the Department of Mechanical Engineering at Huadong Institute of Technology (HDIT), a significant cradle of engineering talents based in Shanghai, the country's economic capital. But I did not confine myself to taking courses in my department. In order to satisfy my curiosity in modern science and science and enrich my knowledge, I learned not only the fundamentals of Mechanical Science such as mechanics, metals, process and materials, but also some other courses like Discrete Mathematics. Advanced Algebra, Group Theory etc by auditing them in other departments. My overall GPA was consistently among the top 5% and I received consecutive scholarships for all four years, including Excellent Undergraduate Scholarship of HDIT, the highest honor conferred only to the most distinguished and promising student in an overall evaluation.

Thanks to my strong academic record in my undergraduate studies, I won admission into the Maser's Program of Mechanical Engineering at the Zhejiang University (ZJU), currently the country's largest higher-learning institution. I was waived the normally mandatory Admission Test. Focusing my research on Computer Aided Design and Manufacturing, I achieved an overall GPA that was undisputably the best in my class of 30 students. In recognition of my achievements, I was awarded the Guanghua Scholarship, the highest scholarship at ZJU, in two consecutive academic years (1995,1996).

Shortly after my enrollment at ZJU, I was assigned as a research assistant to Professor XXX, Vice President of ZJU in the university's CAD Center. Because of my apparent academic strengths, I was encouraged to independently engage in solving the two-dimension irregular shape layout problem in terms of the application of mathematical model of optimization. Through nearly one year hardworking, I came up with three kinds of two-phase heuristic algorithms and a new geometrically-based algorithm.

In October, 1995, our research team began to take part in a project Integrated CAD/CAM System for Sheet Metal, part of the country's strategic high-tech development program, dubbed the 863 Program. I first developed the Flat Parts Layout Tool on the basis of my layout algorithms. I then developed a 3D Parts Unfolding Tool, which can convert the part initial 3-D model to 2-D pattern automatically by focusing on the research of anti-process of unfolding: bending process and creating a library of parametric typical shapes. Finally, we developed a software package Inte-SheetMetal, using AutoCAD as the graphic interface and C++ as the main programming language.

While I was doing the above project, I finished my Master's thesis: "Research and Implementation of Sheet Metal Part Unfolding and Optimal Layout", which proposed a new approach of obtaining 2-D pattern from 3-D design model and generating certain layout schemes for process planning and manufacturing.

Since my graduation in July1997, I have been working as a Research Engineer by the Engineering Design Research Laboratory, CERIS. The primary goal of research conducted in this lab is to develop Engineering Design methodologies and techniques to permit rapid, accurate, conservative design and fabrication of present-day mechanical products.

As a member of the lab's staff, I have participated in the GaoHua-601 Project, a large project supported by the China National Ministry of Machine Building Industry. Its goal is to develop many rapid-prototyping systems that will produce prototype parts from concept models as soon as possible. Perhaps because I was familiar with the fatal drawback of conventional CAD/CAM systems, I witched my interest to emphasizing "How to improve the information exchange between design and manufacturing processes?" and thus chose the subproject: "Feature Based Technology in Injection Molding Design."

Based on the RPDS (Rapid Product Design System ) other researchers have developed within the Pro/Engineer software environment, I modified the basic data structure of part model and proposed a novel Unified Structure Model (USM). Characterized by its geometric feature parameters and non-geometric feature parameters such as material, process etc., this model provides an efficient framework to maintain the whole product development process. Currently, I am developing a special feature "Definition & Recognition" based on the USM with the help of two members of our research team. In general, I have been developing most of the core models and responsible for integrating all the models into a prototype system. Through these experiences, I have learned the most valuable lessons in my study and work: diligence, team spirit and creativity are the three necessities for successful research work, and I am now confident that I can embark on research work in a new field.

As the world awaits the onset of the 21st century, mechanical engineering is playing an ever-increasing role in serving global needs. As mechanical engineers, we should be able to conceive, plan, design, and direct the manufacture, distribution, and operation of a wide variety of devices, machines and systems for energy conversion, aerospace applications, environmental control, and many other applications. In doing all or any of this, we are necessarily involved in computer-aided design and manufacturing, product development, theoretical and applied research.

The Mechanical Engineering Department of University of XXX, known for its meticulous work ethics and stimulating academic atmosphere, is the place I have long admired. I am sure that my enterprising spirit, under the seasoned guidance of your distinguished faculty, will translate into knowledge and expertise beneficial to both United States and China.

My degree objective is Ph. D, and my major academic interest lies in the following areas: 1) CAD/CAM/CAPP, 2) Computer Graphics & Simulation, 3) Feature-based Design, 4) Design Optimization, 5) Sheet Metal Production, 6) Die and mould Design & Manufacturing. There are several reasons I am confident that I can do well in the courses and research work relating to these areas. Firstly, I have been involved in Mechanical Engineering for about eight years and gained a lot of tremendous experiences in such diverse such as automation and computer. Furthermore, through the "work and study" experiences, I have accumulated lots of practical and theoretical knowledge, not only from books but also from actual work in my interested fields. Finally, I know that I am a quicker learner, and I tend to assimilate new materials in relative ease and speed. This will equip me well to meet the rigorous academic challenge posed in your curriculum.

If I am lucky enough to be admitted and financially supported by your esteemed university, I would like to spend three to four years pursuing my Ph.D. in the above areas. After completion of the studies, I will return to my motherland and contribute my learning to improving my country's mechanical industry.


PS范例——机械工程4

太傻留学文书精华区，wen327 整理

I was born into a poor family in a remote mountainous village in Shandong Province. The untimely death of my uncle, who was very close to me, because of illness and poverty shocked me to such an extent that I once decided to drop out of the school and to help support the family. But my parents did not allow me to do so. Illiterate as they were, they nonetheless understood that "Education is the key," and were anxious to put this key in my pocket, in spite of all their difficulties. With the growth of age, I now have a much clearer sense of purpose for my life, which is not just to help one family, but to lift many more out of poverty and ignorance.

I remember that I proved to be a fast learner as early as at elementary school. For instance, I was the only one student in the entire school who could solve linear equations with two variables. At high school, my favorite subjects of learning were Mathematics, Physics, and Chemistry. Every year, I participated in national or provincial contests in Mathematics, Physics, and Chemistry for high school students, and won either a first or a second prize. With this kind of training, I gradually developed a confidence in my ability to compete effectively in any academic circumstance. In 1996, I entered the famed Tsinghua University as a student majoring in Precision Instruments and Mechanics, with scores at the National University Entrance Examinations ranking the first in the region and the fifth in the province.

In Tsinghua University I found the gateway to the beautiful garden of Mechanics. What I saw in its Micron and Nanotechnology Center, such as electric generators only a few microns large, and various laser devices in precision measurement, carried me away completely. When I learned that in near the future, Nano-electronics could produce pocket-sized giant computers, and make fragile porcelain ware exceedingly robust, and, especially, that Nanotechnology will play a central role in the development of Information Technologies, more than Computer does, my mind was made up to pursue a career in this exciting area, for the rest of my life.

During my undergraduate years, I built a solid foundation in the Basics of Precision Measurement, Material Science, Precision Equipment Engineering, and other related areas, earning excellent academic records. In addition, I made concentrated effort in developing a strong ability in lab research, especially during my undergraduate senior studies and during my Master's Program. I once designed a piezoelectrically driven micro-jet, following the idea of the spray mechanism of the ink jet printer with certain micro-mechanical processing. On the basis of this research, I invented a new model of micro-jet for lung treatment. During the several months of lab research and the writing of my graduation thesis "Experimental Research on Micro-jets," I learned a great deal about power electronics, microelectromechanic systems, silicon processing, and engineering mechanics, and significantly enriched my lab experience through dozens of lab testing projects in precision measurement, in areas such as the sugar thickness sensor, designs of precision mechanics, the appliances of microcomputer, the applications of multimedia technologies, and the use of the single-chip computer.

Besides lab research, I also did part-time work with three companies, involved in the research and development of products of micro-mechanic systems, database, and the GIS. With these work experiences, I developed an ability to conduct research work in corporal environments, and also attained a keen insight into the practical and commercial sides of micro-mechanics. I applied my knowledge of MEMS to the preparation process of the micro-flow sensor produced by the company. For this project I looked up a large amount of technical literature, which also involved much translation for those who could not read in English. My English improved considerably, after many hours spent in the library reading IEEE publications. In this environment, I remain a fast learner, because I have learned how to learn, not just what to learn. I in fact learned some of the computer programming software, such as Visual Basic, Visual C++, and Delphi, on my own.

It was also during the lab experiments that I notice that most of the key equipments I used in the lab were foreign imports. Since the manuals that came with them often did not cover all the technical details of their internal structures, it made them rather difficult to operate. With this experience I began to realize that China is still way behind Western countries in the development of precision engineering. I wish to pursue a higher degree abroad, with a focus on MEMS, and especially on micro-mechanical systems. To my great surprise, I found that Arizona State University has a highly advanced graduate program in Mechanical Engineering, which will meet my needs perfectly. I have visited the web page of the university several times, and have some contact with Professor Ampere Tseng, whose research areas seem very attractive to me. Professor Tseng has in fact encouraged me to apply to its graduate program.

There remain some problems in the lab experimentation that cannot be solved with all the knowledge I presently have. For instance, how can we produce orifices smaller than those already produced with more refined precision technology so that we can observe their dynamic characteristics? To realize this, all the technical details of the system have to be taken into consideration. The system not only consists of the objects to be processed and the processing devices, but also consists of the working environment, mechanical and environmental control, training of the operating personnel, specifics of operation, and the fundamental understanding of the entire process. All those procedures must be properly handled in order to ensure the successful production of the smallest orifices possible, with perfect accuracy under the help of the most sophisticated precision instruments. I look forward to finding answers to this and many other problems during my graduate study at ASU.

In my future program at your prestigious graduate school, I intend to concentrate on the following areas of study: (1) MEMS; (2) CAD/CAM/CIMS; (3) Micro-Mechanical System; (4) Micro-Flow; and (5) System Control. In accordance with this, I would like to divide my studies into three distinctive stages. First, I will continue with my studies of the foundational courses in MEMS to construct a firmer theoretical basis to expand the related knowledge in electro-mechanical integration. In the second stage, I plan to undertake some research projects that can demonstrate leading technology and creativity, especially in the field of MEMS technology and its application, so that I may develop myself into a specialist in this field. Finally, since the 21st Century is bound to be a century of nanotechnology and since China's accession into WTO has created many technical challenges and opportunities, I believe that nanotechnology, especially MEMS, will become the prevalent technology in the new millennium. This will be a rare opportunity for the maturation and the development of nanotechnology and its products. By that time I can contribute my professional expertise to this important process as a leading scientist in China.


PS范例——计算机1

STATEMENT OF PURPOSE

印度人写的

’For Knowledge Itself Is Power’. This is one of my favorite precepts and at this point in my life when I am about to complete my graduation and my future spreads in front of me like a dream, this adage has never influenced my life more than this before.

Knowledge and proper training are essential to succeed in today's highly competitive world. The best place where I can achieve this is in the United States of America - the undisputed leader in developing new products and processes. Not only is America the birthplace of my chosen field of study, it has also nurtured it for it's full growth and continuous development. To achieve my goals, I want to pursue a Master's program in Computer Science. It is the ideal way for me to gain the knowledge and skills to stand tall as a computer professional.

During my undergraduate studies, I acquired a comprehensive knowledge of computer hardware in all its complexity. I also learnt of diverse software and their applications. The highly dedicated teaching staff of my college taught me the various concepts involved in the field of computer engineering. Some of the subjects I studied were computer graphics, computer methodology and algorithms, logic circuits, principles of communication engineering, C programming, object oriented programming as well as programming using different tools.

I take a keen interest in Networking and Database Management Systems. As a part of my final year curriculum, I am working on a project with one of the India's finest web-site designing companies - MicroGiga Info. Sys. Ltd. The aim of the project is to create a web-site. The web-site, called "Jobs4All", aims to provide the user with a job depending upon his qualifications. Various database concepts', programming scripts and the maintenance of a server are some of the features included in our web-site. Some of the products and tools used are ASP scripts, Java scripts, Microsoft Access '97, Personal Web Server, etc. I am also interested in System Programming. For this very reason, I have selected Compiler Construction as the elective subject for my final year.

There is truly no end to learning, as this has become a world where a constant addition to abilities is the key to growth in a dynamic world. I am fortunate to belong to a family that places a high value of education. I have been given all the encouragement and facility to develop my talents and interests. I have completed several courses in public speaking and leadership training. Sports, music and reading also fill my life. I was also one of the organizer's for the Open Software competition in TECHNOMANIA '98, which is an inter-college festival annually, organized annually by my college. I am also an active participant in various events held in other institutes.

I seek to fulfill my goals in an environment that encourages creativity and motivation. I feel confident that the staff and facilities in your institute will provide me with such an environment. I am well aware of the demands of studying in the more competitive American environment. I am certain that I am mentally and physically competent to succeed at your school. I am basically a hard working and a sincere person. My enthusiasm and urge to excel will help me to make the best use of every learning opportunity.

In conclusion I would like to say that the knowledge gained from 4 years of engineering has provided me with a solid foundation. This will certainly help me in my desire to specialize in my chosen field. My country India has a thriving software industry. I aim to study abroad and return with the skill and competence to find my mark and be a vital part of this booming, futuristic industry. I assure you of my sincerity, dedication and hard work.


PS范例——计算机2

STATEMENT OF PURPOSE

印度人写的

For the past three years, my undergraduate education has exposed me to the various sub-fields of Computer Science (CS). However, our syllabus has focused mainly on "traditional" CS topics, such as Operating systems and single-CPU systems. We have had barely a glimpse of the newer technologies that are likely to change the way computing is done in not-so-distant future. The desire to examine such subjects in greater detail is what has prompted me to opt for graduate study.

Most of my interests are in the fields related to information systems and sharing of computing power and resources. I am interested in Database management systems. We have had a course on this topic in our undergraduate program and I would like to explore it greater detail. Another subject that I would like to study further is that of Distributed Operating systems, a topic which we studied briefly under the course on Operating systems. Networking is the third field I consider interesting enough to study in greater depth. We have not yet had a course on this subject but I have a fair amount of knowledge through independent reading.

I have tried, throughout my undergraduate career, not to restrict my activities to those imposed by the syllabus. I have been a member of the organizing team of my college’s annual intercollegiate technical festival. I have participated in an Internet Workshop conducted by Indian Institute of Technology, Mumbai, whose aim was to explain the underlying concepts used in the Net such as routing, domain naming, protocols & also to give an overview of Internet related languages such as HTML, VRML, JavaScript and Java. I have also attended a seminar on E-commerce organized by Verifone India Ltd, an Indian subsidiary of Hewlett-Packard. These seminars have given me " extra" information which was not possible through the undergraduate program.

In addition, I have participated in Software Developing Competition where I had developed ‘Graphical Sorting Tutor’ in C along with my co-developers. This project sought to demonstrate and explain the various sorting techniques graphically. I am also developing an Intranet e-mail Client and Server in Java as my final year project. This will be developed using SMTP & POP3 protocols with minimal MIME conformance. These projects have exposed me to the industry standards in software development along with the invaluable experience I gained from them.

The fact that more than five of the faculty of your department are working on subjects that I would like to pursue further, especially information systems, parallel computing, and distributed systems, and that your department is nationally ranked has in large part determined my decision to apply to your university. I also believe that I possess the capacity for hard work & the motivation required to perform well in an undergraduate program as competitive as yours. Since my economic resources permit me to partially fund myself for the duration of graduate course, I request you to consider me for any form of financial aid such as teaching and research assistantships.

In conclusion, it is my belief that a higher degree in CS from an esteemed university like yours will prepare me for the challenges of the rapidly evolving computer industry.


PS范例——计算机3

Statement of Purpose

南韩人写的

Applicant: (Name of Student)

Proposed Department and Degree: Ph.D. in Computer Science

Semester and year that the student is applying for: Fall Semester, 2001

Introduction and Undergraduate Background

As an applicant to Carnegie Mellon University's doctoral program in Computer Science, I am very glad to have an opportunity in introducing my study objectives to you.

I received a B.S. degree from Yeungnam University, which is considered to be among the best engineering schools in South Korea, in February 1996. I majored in Computer Engineering. Throughout four undergraduate courses, I completed the several fundamental courses related to both software and hardware areas of research. The courses were as follows: Operating Systems, Data Structures, Numerical Analysis, Mathematics, Engineering Mathematics, Compilers, Software Engineering, Programming Languages and Practice, DBMS, System Programming and Practice, Data Communication, Digital Logic Design, Microprocessor Laboratory and VLSI System Design. Moreover, as a term project, I designed an 8-Bit microprocessor.

Work Experiences

My work experience started in 1996. I was employed at the Business Communication R&D group in Samsung Electronics company. Samsung is one of the top research & development company in several business areas in South Korea, and in the telecommunications and semiconductor sectors in the international economy. I was assigned to the Business Communication Developing team at Samsung and developed DBMS of the digital Keyphone switching system. Due to the characteristics of the Keyphone exchange system, we did not use a commercial DBMS product. I developed a DBMS product, using HP UNIX and C languages in two years and six months. The management's strategy at Samsung Electronics was in supporting wireless telecommunications technology as one of major information & communication business areas. I was selected as one of the most qualified engineers to join the Wireless Communication Development group in July 1998.

The wireless team was developing CDMA (Code Division Multiple Access) and GSM (Global System for Mobile Communications) cellular phones. I was assigned to the GSM team. My job was developing a GSM cellular phone, which used satellite communications technology. As a preceding project of developing a cellular telephone that uses satellite telecommunication technology, we developed GSM/DCS dual band cellular telephone (SGH-2200). In this project, I developed a MMI (Man Machine Interfaces) of SGH-2200 using Visual Basic for the menu frame and Borland C++ for the main modules. I also developed a GINI debugging tool that analyzed the content of signals between phone and base stations in a GSM network. Moreover, I went on business trips to Europe to test our product in the field where service providers operate GSM networks, and on these business trips, I acquired practical experience in the field.

While developing telecommunication network systems in several countries, I was strongly motivated in applying both theory and practice in research. For example, I learned about the relevant theories in university and acquired the professional and technical skills in designing and implementing products in the field. While doing so, I realized that I wanted to increase and deepen my knowledge in computer science. Therefore, I decided to leave Samsung in August 1999 and work as a researcher at the KwangJu Institute of Science and Technology (K-JIST).

Graduate Studies

In September 1999, I was enrolled in graduate courses as a full time student at K-JIST. K-JIST is a fully government supported research institute of higher education and a cutting edge of research center in South Korea. K-JIST is a leading research institute of higher education for the following reasons. The ratio of students to professors is 5:1; Graduate students are few in number and high in international academic standards Research is conducted in conjunction with industrial and governmental support and acts as a catalyst in the technology transfer process.

Since the medium of instruction at K-JIST is English, and we study with both international students and faculty, I enhanced my English writing and conversation skills. I completed both intermediate and advanced technical writing and English conversation courses. English skills specific to professional communications and science and technical subjects were acquired in
K-JIST 's English for Science and Technology (EST) language program.

My academic interests were distributed systems and mobile software agent. I completed related courses such as Advanced Discrete Mathematics, Distributed Algorithms, Distributed and Parallel Computing, Database Design, Selected Topics on Distributed Systems, Concurrent System Theory. I received both praise and strong support from my professors in these areas of research.

Research and Project Experience

My research interests are designing distributed systems and mobile software agents. For example, I was assigned to do a project in designing and implementing a mobile agent system. The project was one of the projects of KOSEF (Korea Science and Engineering Foundation) and it was entitled "X-MAS: Mobile Agent Platform for Workflow systems" (July 1998). I designed and implemented an inter-agent communication infrastructure using Java software. After that, I wrote a thesis about my research result and it was entitled "Design of Inter-Agent Communication Infrastructure for Agent-based Workflow System" (April 2000). The thesis was accepted by KIPS (Korea Information Processing Society) in a Spring Conference (April 2000) and I received the top award.

Research Interests and Specific Goal

After considering my interests and reviewing all information about departments of compute science in several universities, I decided to apply to Carnegie Mellon University's doctoral program leading to a Ph.D. degree at Carnegie Mellon University. Professor M. Satyanarayanan's current research interests and projects are very likely to meet my expectations regarding a Ph.D. research project.

My research interests are as follows:

1) Mobility and Scalability in distributed systems

2) Reliable distributed file system

3) High-performance distributed computing

As a computer engineer, I have a strong background in computer science, professional and technical skills in programming and about four year's development experiences in the field. As a researcher, I have a strong theory base in distributed systems and project experiences in design and implementation of mobile agent systems. I am familiar with all the fundamentals and practical experiences in my research field.

What I hope to gain from doctoral studies at Carnegie Mellon University is an acquisition of advanced knowledge and the ability to carry out independent research. Upon completion of my Ph.D. degree, I will seek to pursue my studies with the aim of applying my knowledge towards the solution of specific problems in the field of distributed systems at Carnegie Mellon University, or another research institute. It is my hope that my participation in relevant research projects will contribute in the development of new and signicant knowledge in the field of information and communications technology.

I appreciate your attention and consideration in reading this statement.

Sincerely yours,


PS范例——计算机4

I would like to build on my solid education and experience as an engineer for a Ph. D. degree in computer science at a distinguished university. I wish in particular to be trained at an advanced level in software systems, database systems, applied-AI and knowledge-based systems. My ultimate goal is to become a professor teaching computer science at a Chinese university. I believe that advanced training in a quality graduate program will help me realize my goal.

Having worked in both academia and industries, I have narrowed down my career interest to teaching and researching, although I can also appreciate the value of other types of career. I feel that, by teaching and researching at an advanced level within the context of a university, I can make the most contribution to the progress of science and technology in my country. This is because, to a large developing country like China, the propagation of scientific and technological knowledge is at least as important as the development of cutting-edge expertise. Enough people are already devoted to mastering the state-of-the -art in computer science, but not nearly enough people are prepared to spend their life training new generations to be better than they are.

As a computer professional, I am versed in a full range of computer knowledge and skills. As a graduate student, I devoted the better part of my time to doing research on data consistency, a topic that is fundamental not only to the database itself but also to data mining. In my Master's thesis, I proposed, under the most commonly used division of schemes, a new computing method that strikes the best balance to date between cost and computation performance. In the capacity of a system analyst and project engineer, I have worked with all kinds of software applications, and created a lot of my own as well. I once provided a model for the routine on form, which dominates daily operations in many offices. Some of my work already stands on fore front of the technological progress in China. Some time ago, I met the President of the New Technology Development Company affiliated with Beijing University, one of China's most distinguished higher-learning institution. He told me that about their new product, a program of textual search within whole context, which can identify text titles and text intelligently. Much to my surprise, I found that the program was virtually the same as the form-based handling system. If I had done a proper job in disseminating what I had done, there would be this repetition of work.

I have developed some insights about the WWW technology, which is now part of the normal office environment. Its widespread use has generated a lot of demands for change in the format of both the web server and the web browser. One answer to some of the demands is being met by the adoption of the intranet technology. With it, the architecture of CGI, +SQL DB+WEB SERVER has become a popular topic. I tried my hand in this area several years ago, and would dearly love to enhance my expertise.

The ands-on experience in so many different areas has endowed me with string sensitivity to changes and progress in computer science, particularly to problems that arise out of routine work. I am known among my colleagues for my ability to ask the right questions at the right moment, especially when dealing with DB, query tools, office models and the Internet. With further training, I hope to be able to combine ANN or other AIs with DB for information handling. I am glad to say that my competence at independent research will serve me well as I try to put my ideas into practice.

In view of the above, I would greatly appreciate it if you could accept me into your program and offer me whatever financial you might be able to. By giving me an opportunity to study under your seasoned guidance, you will produce not only another computer scientist but also a computer scientist who will spawn many other computer scientists.


PS范例——计算机5

A fourth-year student grounded solidly in the basics of computer science, I am writing in pursuit of graduate studies that I hope can help me acquire cutting-edge expertise in software programming in general and parallel processing in particular.

Intrigued by the power of the computer since high school, I have been trying to stay on top of the computer science by concentrating my undergraduate studies on those subjects that underpin the discipline, particularly mathematics and electronics. To build up my solid knowledge in these subjects, I have taken virtually all the related courses that the university has had to offer. These courses include Algorithm & Data Structure, Mathematical Modeling, Network Theory, Digital Circuit, Discrete Mathematics, and Electric Circuit. With a sophisticated understanding in these areas, I have been well positioned to appreciate the basic theories of computer science and their applications to software development.

Aided by the firm command of the basics, I have found it not only easy but also exciting to study the various subjects covered by my major. As most of my classmates, I took a variety of courses ranging from AI to Computer Network, from AI Programming to Knowledge Engineering, from Pattern Recognition to Software Engineering, and from Database Design to Programming Language Design. But I distinguished myself by my academic record, which places me as one of the very top students in my class. My grades in these course never went below A or B. I have also stood out as one of the few who have taught themselves Real Time System and Computer Graphics.

Armed with sound training in the basic theories and applied technologies, I have been able to move on into deeper and wider areas of computer science. Early in my university life, I began to understand that the modern computer's base, the Turing machine, was reaching its limits in AI. Gradually, I have narrowed down my research interest to parallel & distributive computing, which I understand can significantly boost the performance of personal computers by giving them some of the functions of mainframe computers.

Of all the areas of computer science, parallel processing fascinates me the most. The term first came to me when I read the book Computer Organization & Design: the Hardware/Software Interface as part of my Computer Architecture course. By teaching me how the performance of computers can be improved through pipelining and parallel processing, the book reshaped my thinking in computer science.

My lab experience deepened my understanding of parallel processing. In my third year, I worked on a GIFT project with Dr. Komatsu, chief researcher of IBM Tokyo Research Laboratory and Dr. Koseki, one of Dr. Komatsu's colleagues. The project was to introduce the architecture supports that can allow compilers to derive more parallelism from programs. These architecture supports include three designs, a conditional execution mechanism to execute instructions without normal conditional jump instructions, speculative execution mechanism, and a dynamic memory disambiguation mechanism to execute memory access instructions simultaneously.

As undergraduate students seldom get to be involved in actual research, I took full advantage of the opportunity of working in the lab. I particularly enjoyed the seminars held twice a week as part of the lab work. At these seminars, I engaged in in-depth discussions with Master's students under Dr. Komatsu's seasoned guidance. The lab experience is adding weight and insights to my graduation paper An Improvement of Software pipelining using Loop Transformations. In this paper, I will introduce a translation algorithm using loop interchange and loop skewing. This algorithm can minimize the initiation interval of loop nest to improve the performance of software pipelining.

Through my lab experience and other research, I have developed a long-term professional objective: the advancement of the parallel processing technology. While I have strong faith in this technology, I also know its limitations as it is today. Some sequential algorithms can't be easily translated into fast parallel algorithms and most compilers can only distribute works on one platform. Another unsettled problem is that programming parallel computers is now still a manual work. But even the modern language (like Java, C++) can do some automatic translation work. If a compiler can be developed to translate and distribute work into different platforms, personal computers will be able to work like mainframe computers at a fraction of the mainframes' costs. This will make it possible to connect all the computers in the world and speed up all the processes.

To help take the parallel processing technology beyond what is capable of today, I have to undertake more advanced studies. This, I believe, can only be accomplished in a quality graduate program like yours. I plan to pursue a master's degree with a concentration on paralleling and distributing compilers, operating systems or computer networks, a combination thereof. With the training that goes into such an advanced degree, I think I will be able to take great strides towards fulfilling my professional objective. When I do, I think I will be standing on the cutting-edge of the computer science.


PS范例——计算机6

太傻留学文书精华区，wen327 上传

Computing and its applications have always fascinated me and for this reason I have found my A-level courses extremely interesting. This also has maintained my long-term interest in computer-related careers.

I have studied mathematics, physics and computing to A-level and also during the first year at Hills Road Sixth Form College I re-took my GCSE English. Last year and this year I have been improving my self-learning, and developing many skills with the help of the key skills qualifications and A-level General Studies.

My sincerest desire is to become a computer scientist. Specifically, I am interested in exploring how problems can be modeled and solved using artificial intelligence. I also want to learn about human cognition and machine intelligence. I have been studying the online debate over whether machines will ever become "intelligent" given the current course of research and reading about such issues as whether a machine can acquire "common sense" (as discussed in Hubert Dreyfus's book “What Computers Still Can't Do”). I have been exploring many different areas within the domain of artificial intelligence (such as neural networks, genetic algorithms, and natural language processing). The bottom line is that I want to be a part of this exciting field.

Over the summer I traveled to Russia, and thoroughly enjoyed exploring a very different part of the world.

My other interests include current affairs and sports, such as football, tennis and general fitness. Ever since the start of sixth form I have been a successful member of the college football team. I have played basketball as an enrichment activity because it was a new sport to me at the beginning of sixth form. I also participated in a 5-a-side indoor football tournament at the college. In addition to pursuing my academic studies I would like to continue some of these sports at university.


PS范例——计算机软件

Knowing where one is heading during navigation brings assured happiness. As a student majoring in Computer Software, I began my odyssey four years ago. Now, after the initial mysticism was gradually unveiled, my curiosity remains the same. Indeed, having entered this splendid computer world, I am more than greedy for something new.

From the beginning of my study, my endeavor was fixed on the underlying branches of Computer Science, particularly System Software development. Novel applications on other’s platform may be fruitful, but I think it’s more appealing to act as an independent “manager”. In fact, mathematics, OS, DBMS and modern compiler are all the examples, any breakthrough of which would push forward the whole industry. Individuality is achieved in this unique position.

My paces toward this goal are always steady. As mathematics permeates to the every corner of Computer Science, I am eager to see how it functions. I took courses offered by the Mathematics Department including Mathematical Analysis and Advanced Algebra. The curriculum also covered Discrete Mathematics, Probability & Statistics and Theoretical Computer Science. As supplement to my scope of knowledge, I learn by myself Combination Mathematics and the Science of Programming. This really made a hard period of time, but the harvest was rewarding. I come to understand that even the most irrelevant software disciplines have the origins in common. The importance of Fractured Geometry in Computer Graphics is already obvious. What if a step furthers toward TSP or Bin Packing? Immeasurable. Then came my favorite topics: Operating System, Compiler and Database. I worked hard and derived bits of my own insight. In fact, I was greatly encouraged to find some of my ideas successfully implemented in the corresponding course projects. My final grade is straight “As” in these coursed. In short, although my experience in Computer Science is still limited, I believe its depth is well accessible. As my advisor, Prof. Fang Yu, put it figuratively in one of his lectures: “ It makes no difference whether a hunter captures 5 or 7 rabbits. What counts is he knows how to use his gun.”

I think I can be the qualified shooter now. in my undergraduate years, I have earned various kinds of scholarships, among which were “Peking University Fellowship” and “Excellent Academic Scholarship”. My overall GPA ranks upper 10% among 48 students of the same grade. Because of my satisfactory performance, I was granted the honor of entering the graduate program at Peking University directly, waived of the admission test. In retrospect, my workload is always heavy but it is worth my time of effort. Presently, I have both adequate theoretical understanding and rich programming experience. READY I AM.

Of all the sub-areas of Computer Science, my major interest is parallel processing and the related compiler construction. The terminology of parallel processing came to me when I read an article about digital circuit testing. According to this article, there exist many serial approaches of solving the automatic test pattern generation (ATPG) problem. Though certain method of solving ATPG sometimes proved efficient, the computation time for a method of solving ATPG sometimes proved efficient, the computation time for a complete result is intolerable, the a parallel processing machine is proposed. Using paralleled ATPG method, this NP complete dilemma is ingeniously handled. After reading, I surprisingly realized that parallel processing opened a new window for the computationally intensive problems, which prove intractable for the VON NEUMANN Architecture. You can always first split a specific computational task into several independent divisions, then assign each part to a certain processor. With reasonable partition and proper synchronization, most grueling scientific applications can be reduced to normal scale problems.

With the advent of the multiprocessor architecture, compiler optimization faced a new challenge. A compiler not only has to translate, but it is also responsible for generating parallel-processing loop provides a rich opportunity of exploiting parallelism. Therefore, finding an optimum strategy for loops because a hot research topic. On the whole, parallelism changes our view toward the conventional computer architecture so that the compiler’s construction must make the corresponding modification. Because of this challenging characteristic, I choose them to be my interest of future study.

Yet parallel processing is far from maturity. It has been observed that some sequential algorithms can be easily translated into fast parallel algorithms while some others may not. Is every sequential computation can be done efficiently in parallel? If not, what properties result in such distinction? Another unsettled problem is programming parallel computers now is like programming serial computers in the 1960s. Programmers get locked into a particular manufacturer’s computers. Is it possible for us to design a higher level language for parallel computers that hides the underlying machine architecture from users? Both are crying out for solution.

Without advanced knowledge, I can do nothing but wait. In order to convert my undergraduate study into full play, graduate education is a necessity. From the college guide and my advisor’s recommendation, I am pleased to learn that your department has an academic atmosphere where originality is appreciated and individual potential is explored. It will be the best place for my specialized study. If possible, my main interest in the future will be in the following areas:

Parallel processing, Compiler construction.
Distributed/concurrent systems, Operating system.
Machine learning, Automated fault diagnosis.
As my undergraduate education is very basic, if you feel that I am more suited for some other areas, any of your suggestion would be highly appreciated.

Upon the completion of my study, I would return to Peking University and teach what I’ve learned to the students. Then I shall establish a research center to experiment new ideas. It is my ultimate goal to see the Chinese computer products leading the global market in the next century. After all, the navigation is not over yet!


PS范例——建筑

This document is being submitted in support of my application for admission into your program.

Born in June 1974, I grew up in Lanzhou, a city that boasts of a history of thousands of years and a cultural heritage that is as colorful as it is old. Few cities, either in China or beyond, can match it in the richness of architectural styles. Stradding the upper Yellow River that sired the Chinese civilization, Lanzhou prides itself in both her past glory laden in the ancient structures on the north bank and her new found prosperity oozing out of the dazzling high-rises in the south. Although, as a child, I was not always able to articulate my admiration for such striking contrast, I constantly beheld the city's landscape in awe. I began to understand, at that young age, that architecture can be a powerful symbol of culture, a people and the spirit of an era.

My first intellectual mentor, one of my parents' best friends, was an artist seasoned in oil painting and photography. She often brought me with her when she traveled, and it was on these trips that her creative mind worked in full gear. I thus observed how human hands could work wonders by recreating the beauty of natural scenery in the form of sketches, paintings and photos. What was more important, I got to know that there are professions of creative work that calls for imagination and craftsmanship.

Fervent with creative art and fascinated with architectural design, I entered in 1992 into the Department of Architecture of Tsinghua University, China's top engineering school, on the strength of my outstanding performance in the highly competitive National University Entrance Examinations.

At Tsinghua, I went through five years of vigorous training and thus acquired exquisite skills in drawing and design. Since I understood from early childhood that inspiration often comes from nature, I traveled far and wide throughout China's vast territory, setting my foot even in outlying Tibet and Xingjiang, both in the country's westernmost interior. These travels allowed me to trace modern China's culture to its different sources, and the variety not only deeply impressed me but also fired my imagination. In my graduation project, Cashi Contemporary Art Museum in Xinjiang, I successfully blended a natural environment into my artistic design by using a system of water circulation to support and sustain the building. As the most significant resource in an agricultural enclave surrounded by desert, water represents hope for both the people and their land. With the water circulation system, the building took on added vitality.

In mid-1997, I graduated with my B. S. and took a job as a designer with the Beijing-based "company." My career as an architect thus took off.

Once I have settled into the real world of architectural design, I developed my career path quickly, playing substantial roles in a stream of projects. To date, my most significant responsibility has been to work as a main designer in (a key state) project, in which I led a group of my colleagues in meeting a daunting challenge. In addition to gaining a profound understanding of the technical difficulties necessarily attendant to such large-scale projects, I learned to work effectively within a team that also included my clients and colleagues. The teamwork thus not only strengthened my professional competence at conceptual and technical design but also honed my leadership skills that can be put to good use in other situations. As a result, I now feel even more confident of myself than I was before.

My experience in general, and the six years of frequent traveling in particular, has left an indelible mark on my intellectual development. As I can now readily appreciate a society's cultural, historical and socio-political impact on its architectural styles, I now try to reflect my own cultural and social background in my own designs. These days, I view architecture not just as a career but, more importantly, as an expression of my professional progress, and I fell that it is an view more compatible with Western rather than Chinese pedagogy. In any case, I have already been through China's best school for architectural studies, and I am convince that the further development of my professional qualifications requires more advanced training in a school like yours. I believe that advanced studies under your seasoned guidance will endow me with a broader vision and more profound insights, with which I can make still more contribution to my motherland China.


PS范例——结构工程

Statement of Purpose
(Structural Engineering)

A simple bridge truss was the first structure I ever analyzed. The simple combination of beams that could hold cars, trains, and trucks over a long spans of water fascinated me. Having the tools to analyze the loads on the truss further increased my interest in structures. I encountered the bridge in a textbook for my first engineering class.

Knowing that the professor, Mr. John Doe, was a tough teacher, I asked him for the textbook so I could study and get ready for the class over the summer. Just arrived from Belize, I was determined to succeed. In class we learned about forces on simple members and then we put the members together to form a simple truss. At this point I had almost decided that structural engineering was the career for me. From there the class just took off: We went on to frames, distributed loads, considered friction; basically we were incorporating real world considerations into structural members. I loved the practical, problem solving aspects of the field.

At UC my classes were even more advanced. In my analysis and design classes, I especially enjoyed studying steel design because we not only learned the use of the load resistance factor design but also applied that knowledge — I designed a four-story building. The professor was a practicing engineer, and he always related the subject to real life steel structures he had engineered, for example, the SB Medical Center, an all steel building with a base isolated campus. This is the kind of project on which I would like to work, designing the structure and considering how the building will respond to ground motion. After two quarters of structural analysis, I had come as close as possible to analyzing real world structures. Looking back I realize, I had learned great tools for structural analysis, but my "tool box" was still inadequate. I lacked a very important tool: finite element analysis. According to my professor, finite element analysis has revolutionized structural analysis.

Although I liked my classes, my internship experiences really confirmed my interest in structural engineering. While working at Caltrans as a student volunteer, I reviewed computer grading output for streets under construction. The computer suggested numbers for the road grading, and I had to plot the numbers and make sure there were no abrupt grade changes so the water can drain off easily to the sides of the road. It was exciting to know that I was the last checkpoint before the whole project went for approval. It was enjoyable working on something real — Main Street — but I was somewhat disappointed I did not have the chance to work on any structures.

At UC I volunteered through the Student Research Program to work in the geotechnical library. I worked directly with a doctoral student and helped him to develop a geotechnical data base for the local area. I interpreted the data Caltrans had collected and recorded it in a form accessible to the computer and easy to read. It took hours to finish the job, but I enjoyed the precision involved so I did not mind putting in the time. My supervisor like my work so much, he hired me to continue the project during the summer. Working on this project also showed me the importance of soils in determining buildings’ responses to earthquakes and awakened my interest in the response of skyscrapers to seismic stress and movement.

At First Choice U, I plan to enroll in the structural engineering and geomechanics program. In this program I hope to draw on my structural analysis and geotechnical research background as a foundation for studying more advanced concepts. I am particularly interested in researching the ties between the structural engineering, geomechanics, and applied mechanics. I believe research is necessary to acquire data and formulate theories, but it is just as important to know how to apply those theories and use that data in the real world. I hope to be involved in some structurally related research at First Choice U. I am particularly interested in two research facilities: The Structures and Composites Laboratory and the Earthquake Engineering Center.

After completing my degree in engineering and working on engineering projects, I know I want to design structures. That is what has fascinated me since I took Mr. Doe’s class. I also know, however, that designing structures of a complexity that appeals to me requires "more tools in my toolbox." Those I can acquire only by continuing my education. To be competent and competitive I will need a masters degree. After completing my degree, I would like to work for an American engineering consulting firm and engineer complex structures and tall buildings, perhaps focusing on the problems surrounding designing for earthquakes. My long-term goals is to return to Belize and found my own engineering consulting firm there.

Structural engineering will allow me to pursue a career where I can be creatively involved in problem-solving and design functional structures, like the simple truss bridge that initially captivated me in Mr. Doe’s class. My classes, work at Caltrans, and internship in geotechnical engineering have increased my knowledge of and interest in structural engineering since I first looked at the textbook shortly after my arrival in the U.S. A masters degree will give me the up-to-date tools and knowledge to be competitive and competent.


PS范例——空间物理

General Introduction

I began my undergraduate study in the Department of Physics at Central China Normal University in September 1998. During the four years, I devoted myself to the mathematics, physics and computer coursed such as advanced mathematics, classical mechanics, quantum mechanics, statistical mechanics etc. It was my hop that I would be able to build a solid foundation for my future research. My undergraduate study was very successful and my overall GPA was among the top 5% in my class.

Academic Performance

After graduation in 1992,I was admitted by Peking University to pursue a Master’s Degree in Space Physics. The three-year graduate study at Peking University was fruitful. I took a number of coursed, such as Solar-terrestrial Space Physics, Space Plasma Physics and Ionosphere Physics, etc. In order to enlarge my knowledge background and to satisfy my curiosities to modern science., I audited and elected many other courses for other majors like General Relativity, Group Theory and Partial Differential Equations Simultaneously, I frequented the library to refer to different kinds of professional journals, such as Physics Review, Journal of computational Physic, Journal of Geophysical Research, Solar Physics, Astrophysics, etc. I kept myself well informed of the latest developments in this field, and developed my abilities to read and write English. To get a better understanding of academic research, I attended space physics academic communication meeting in 1992, and Geophysics Annual Conference in 1993 where many scientists delivered academic reports. I realized that undertaking the research work offers many interesting challenges, and I need to expand my knowledge in my field.

Because of my outstanding grades and academic performance, I was honored scholarship in two consecutive years, one is Subject Prize in the 1992-1993 academic year, the other is Guanghua Prize the highest scholarship at Peking University, in the 1993-1994 academic year.

Teaching Experience

At Central China Normal University, I took general education coursed, such as Psychology, Education and Teaching Methods. At the last semester, I began my teaching internship at high school. I taught my students clearly in aid of modern experiment instrument, and was widely welcomed by the students.

I became a teaching assistant in FORTRAN LLANGUAGE for undergraduate students at this semester at Peking University. In addition to the necessary FORTRAN 77 taught by the major teacher, I presented the students a variety of computer knowledge in C language, computer program design and computer software. I felt very pride when most of my students can operate computer expertly at the end of this semester.

Scholastic Aptitude

At my second year graduate study, I began to work as a research assistant of Professor Chuanyi Tu, a famous scientist in Space Sciences. He proposed the energy-cascading theory in a new solar wind model, and was awarded VIKRAM SARABHAI prize by COSPAR and ISRO. I modified his theory by considering the dissipation mechanism of the Alfven waves for heliocentric distance R 10R sun and developed a two-fluid model. The mechanism of solar wind acceleration is the basic problem in solar wind model. The purpose of my recent work is to explore the mechanism of solar wind acceleration and heating, and the mechanism of the heating of the corona. I want to establish the energy-cascading heating effect tow-fluid solar wind model by Alfvenic fluctuations, which can describe the radial evolution of power spectrum of Alfvenic fluctuation. The model includes the solar wind equations and power spectrum equation in the spatial and temporal. The FCT (flux-corrected-transport) methods are used to treat the mass equation and the momentum equation. The heat conduction equations as well as the power spectrum equation are treated by an implicit scheme. I devoted myself to the research and have solved most of the established problems independently.

This work is collaborated with Professor Hu at University of Science and Technology of China (USTC). This October and November, I took the opportunity to come to USTC to work directly under the guidance of Professor Hu, who is second to none for his achievements in the field of Magneto-hydrodynamics (MHD) numerical simulation in china. We discussed many questions about research theories and numerical methods. To determine whether a steady state is reached in the temporal evolution of the low, we need to examine some conserved quantities inherent in a steady-state solution to see if they are conserved throughout the domain. Through several weeks’ hard work in the Space Physics Laboratory of USTC, I achieved satisfactory solutions. The mass flux, momentum flux and energy flux are constant within 5%, 0.5% and 3%. In addition, I also participated in their seminar about nonlinear dynamics, and audited some coursed like chaotic dynamics. I realized that my collaboration with other university especially with USTC will give me a more solid and broad background on mathematics and Physics, and may make it easy for me to go into these fields of my later research.

Now, having experienced success and failure in my research work and studies, I have possessed the capacity of carrying research independently and developed my own working habit that somehow we seem to be successful. I believe I hold adequate potential to be further developed. I enjoy my present study and work, which are challenging and desirable. However, I am very eager to further my study in my chosen field up to the most advanced level in your institute. I love the research work and have aimed at a life time career in science for a long time. Upon completion of my study, I will return and make contributions to my homeland.


PS范例——空气动力学

By applying for Ph. D. studies at your university, I am seeking to fulfill a childhood dream to understand and appreciate the wonders of nature. Born and brought up in a small city on the Yun-Gui plateau in southwest China, I was full of curiosity in my childhood as I observed the dramatic weather changes there. In this city surrounded by mountains, seasons would come and go with clear-cut perimeters. Watching this year in and year out for 17 years, I could not help asking what forces were causing such fascinating alterations.

With a mystified mind, I graduated in 1989 into the Nanjing Institute of Meteorology to major in synoptic dynamics. The institute offers probably the best academic programs of its kind in China. As a highly motivated undergraduate, I took 21 courses in meteorology, scoring an outstanding GPA of 91.53/100 (3.79/4). In related subjects such as mathematics, physics and computer science, I did well, too, scoring a GPA of 90.91/100 (1.69-4). My overall GPA ranked the second among about 110 students of my year, winning me the Institute Scholarship for 4 consecutive years. In 1992, I was designated an Excellent Student, the highest honor of the school, given to only one student of each grade in four years.

Upon the completion of my undergraduate studies in 1993, my excellent academic records won me easy acceptance into a graduate program at a research center jointly run by the Chinese Academy of Meteorology Sciences and the Nanjing Institute of Meteorology. I worked under the supervision of my advisor, the distinguished Professor Ding Yihui, vice-chairman of the Chinese Academy of Meteorological Sciences and now chairman of National Climate Center. I kept myself informed of the latest meteorology findings by reading a wide selection of reference materials, among which are Atmospheric Sciences, Acta, Meteo, Sinica. Under the seasoned guidance of Professor Ding and other noted meteorologists, whom I engaged in regular discussions at seminars and other occasions, I conscientiously trained myself in independent research. I would take care of the nitty-gritty of any projects on my own. Building upon my undergraduate record, I scored a graduate Study of Heavy Rainfall Influenced by Typhoon No.9406 was not only highly rated by my professors but also published in…

On the strength of my academic records, I obtained the position of a researcher at NMC (spell it out, please) in mid 1993, when I received my Master's Degree. I have since taken part in three projects: (A) the Development and Research of Meso - Scale Numerical Forecast System in Beijing Area, (B) the Importation and Development of LAPS/RAMS Analysis - Forecast System, and (C) the Development and Application of A Limited - Area Model With Variable Resolution.

In these projects, I have put my academic training into actual practice and got acquainted with the state of the test results of the parallel version and serial version of MM5. In project B, I investigated into the RAMS extensively and presented a report on its principles and applications at NMC. Last May, I worked with experts from NOAA and IBM Corp. to install the LAPS/RAMS system. After that, I succeeded in using new topography data in RAMS and added the verification mechanism to the whole system. Now I am working on project C, in which I have increased the number of vertical levels of the limited-area model with variable resolution from 5 to 20. In order to find definite effects of different resolutions in model forecast, I am trying to build three models with different resolutions, unit grid and a model with varying resolutions based on the operational limited-are model in NMC. We are planning to make further experiments based on those results.

In an effort to better equip myself, I have been conscientiously enhancing my computer skills and expertise in the last two years. I took classes to learn the UNIX Operation System and SP2 computer, and I have taught myself Parallel Programming, Message Passing Library on SP2, RS/6000 Power2 Fortran Programming, among others. Taking advantage of the learning opportunities at work, I have mastered the Sp2, Cray as well as the PC, and become versed in graphics software, GRADS and NCAR. With these computer skills, I am now more capable of numerical forecast than ever before.

I have, however, found that what I have learned is far from sufficient to meet the challenges in my research. Although I now know a lot more about season changes than I did in my childhood, nature is in many ways still as mystifying to me as ever. If anything has changed, it is that I now have even more questions on my mind, questions that are harder to answer. Hence my decision to pursue a doctoral degree in the United States, where research in atmospheric sciences and other related fields is probably more advanced than anywhere else. I hope that, with the guidance of your distinguished faculty and the benefit of your advanced facilities, my intellectual potential can be brought into full play to answer the more and more profound questions that boggle my mind.

I plan to work for my PhD with a concentration on atmospheric dynamics, air-sea interaction, radiation, remote sensing, climatology, and hope to fulfill my degree requirements in 3 to 5 the meteorological progress in my own country and the Sino-American scientific exchanges. Perhaps, I will no longer have to wonder about every little change in the weather in my hometown a few years down the road.


PS范例——生物1

By applying your Ph. D. program, I am seeking to fulfill a dream in my childhood, to be a great scientist. This dream encouraged me to read a lot of books on many disciplines, since my primary school time. Although my parents had to work abroad much of the time from then on and had no time to look into my study, I had never been slack, for the dream gave me a pressure to do my best in study.

In the meanwhile, my talent in mathematics helped me excel my classmates and gain outstanding grades. Besides my excellent grades in school, I won remarkable scores in various contests in Beijing and a few national contests on mathematics, physics, chemistry, etc. Moreover, from 1993 to 1998, I won the Shupin Scholarship several times based on my excellent score.

When I was in high school, I came to realize the great potential of life sciences. As we all know, mankind can go up to outer space or down to the bottom of the ocean, and predict the movement or state of a huge planet or an infinitesimal particle. Yet we can’t explain a lot of phenomena about ourselves or various lives around us, because lives are the most complicated systems in the world. I am sure that to explain these phenomena is what a great scientist should do, and just what I wish to do.

Therefore, when I was about to take the National College Entrance Examination, I chose the college of Life Sciences in Peking University, the most famous university in China, which is dubbed as China's Harvard by President Clinton on his visit to my country. In the university, I studied at the Department of Biochemistry & Molecular Biology, which required its students to have a great ability to learn and research. With the study of a series of courses, I obtained a solid academic background in chemistry and basic biology. At the same time, I learned many skills of both general chemistry experiments and specialized biology research. From lab courses, I experienced all kinds of experiments for DNA, protein and microbe’s research and analysis.

However, I realized that I need more practical experience before I step on the way to be a scientist. To enhance my research ability, I have been working as a research assistant since July 2000 in the Laboratory of Molecular Virology & Bioengineering at the Institute of Microbiology, Chinese Academy of Sciences (CAS) for a project on the regulation of cotton fertility in plant heterosis, which is part of the National High Technology Research & Development Program (the “863 Program”), and have got great progress in the work of clone, absence and analysis of promoter’s function on the specific expressed gene in cotton pollen. We constructed plasmids that have pollen specific promoters and poisonous protein genes, and then transformed the recombinant genes into tobacco by agrobacterium or particle bombardment to study the long time and short time characteristics of them and their mutants under different conditions.

At the same time, I expressed a nuclease inhibitor gene, and purified the protein to prepare its antibody. With the antibody, I succeed in screening transformed cottons by immunoassays. This method can greatly improve the application of cotton’s heterosis, which has potential significance in our country’s cotton production. With some of the work above, I completed my undergraduate thesis, “High level expression of a nuclease inhibitor, Bastar in E.Coli and its application in screening transformed cotton”, and got a good score.

In addition, my skills gave me chances to be appointed to participate in the jobs of other projects, such as the study on the promoter and its function of specific expressed Annexin in strawberry fruit, and the translation of a book on Prion Biology and Disease. These jobs, which are in progress, gave me more exercises in various areas.

These studies and research experience provided me the first step to the way of being a biology scientist. Because they not only furthered my learning and experimental skills, but also greatly increased my interest in the field of Regulation of Gene Expression and its application in Protein's Structure and Function. I would like to continue my study in molecular biology and biochemistry, especially in the area of gene regulation, study on the character of DNA and protein, as well as DNA-protein interaction. Because I think they are the foundations of life sciences and involved in nearly every biological process. Both DNA and protein are the most important part and the most mysterious part of life. Many problems about them remained to be explained. This provided opportunity for me to do research for the progress of life sciences. Certainly, the application in Public Health is also what I concern and I’ve read many works on it during my research work.

Besides academic study and experimental training, I also benefited a lot from the social work I have done during my college life. I led a group of volunteers to provide service to the guests on the occasion of the 100th Anniversary of Peking University. We did a good job and thus were praised by the supervisor. With this experience, my team spirit and leadership, which may contribute a lot to my future research, have been greatly improved.

This summer, I’ll graduate from Peking University and I’d like to further my study in a college with better research doctrine and advanced experimental facilities, which your university can provide me. Moreover, you have the conditions to contact with most advanced progress of biology in the world. I have the confidence that, with my assiduity and the favorable conditions provided by your university, I can make full use of my talent and become a great scientist in life sciences. So, why don’t you choose me and give me a chance to fulfill my dream?

Sincerely yours,

xxxx

Department of Biochemistry & Molecular Biology
College of Life Sciences
****University
P. R. China


PS范例——生物2

太傻留学文书精华区，burbose 上传

PERSONAL STATEMENT

----------YUNFEI WEN

Why should I select biology as my career? Born in a medical family for generations, I was very interested in all over around, especially in living organisms and I came into a habit of watching, touching, feeling and protecting them who become my favorite friends later. Life science is much more intriguing and fascinating to me when I made endeavor to represent Shandong Province 400,000 high-school students to go to Beijing to take part in the National Biological Olympic Context, a Pick-Out for the International Biological Olympic Context. As a result, I selected Biotechnology, the foremost interesting field in Biology, as my college major when I won acceptance into Department of Biotechnology in the College of Life Science at Peking University, the best university of China.

Upon acceptance to Peking University in 1996, I was awarded consecutive scholarships for all 4 years in college. During my college years, with the systematic education, I obtained a solid academic background in chemistry and basic biology science especially in experiment skills as a preparation for future advanced research, which is also, the basis for me to do my current research project at the lab.

Due to my outstanding experiment skills, in the third year of my undergraduate study, I was recommended to the State Key Lab of Microbial Resource, Institute of Microbiology, Chinese Academy of Science, which only 2% the students can get in, to do research on the structure and character of a new family of DNA-Binding Protein from the Hyperthermophilic Archaeon Sulfolobus Shibatae(extreme environment). And independently I have been dedicating in the interaction between DNA and DNA-Binding Protein by Gel Retardation Assay, Nick Closure Assay and EMSA. This project provided me with not only considerable experiment experience including bacterial culture, expression of recombinant, and western blotting etc, but also how to plan an experiment, by consulting papers, seeking optimal conditions and selecting appropriate methods. Now my partners and I have made a great achievement of this project and we have a paper, “A Highly Conserved DNA-Binding Protein from the Hyperthermophilic Archaeon Sulfolobus Shibatae Affects DNA Supercoiling in a Temperature-Dependent Fashion”, which will be published in the NUCLEIC ACIDS RESEARCH(4.488) in the nearer future.

Furthermore, I have once, as a co-operator, helped other group investigate Archaeon ssh7 DNA binding protein and DNA interaction. With the experiment process, I am proficient in PCR and RT-PCR, southern and northern blotting, cell in-situ blotting, CsCl density gradient centrifuge, expression of recombinant protein, FPLC, protein purification and protein/enzyme activity assay, etc.

In addition to academic studying and lab training, I benefit much from my college life. I joined the Green Life Association, one of the best student organizations in Peking University, and had been the minister of propagation for one year. The job has deepened my love for lives and improved my responsibility both for group and for the well-being of our earth. Moreover, all the many-sided pleasant experiences and excellent records are a great treasure to me, giving me high confidence and independence.

Why to go abroad to pursue Ph.D.? I’m always thinking that the research of life sciences is not only interdisciplinary but also international. Besides the advanced technology, I hope to fuse the analytic way of the east and west. So I’d like to go abroad for advanced studies after my graduation in July of 2000. And besides, it is to make more research achievement in the life science and at the same time, fulfill my keen dream of standing on the foremost frontline in biology science. Why to choose your University as my graduate school? It is that she is one of the most highly regarded universities in the world and is an ideal place for ambitious youth. Why to select your program? With my experiment skills and broad academic background, I am more and more certain that I am well prepared for the further exploration into your respected program, which is very promising in the modern biology. Despite the highly competition of your admission, I still regard your research program as my future struggling goal.

At the time being, I think I am honest, intelligently mature and psychologically ready for this goal and I believe that I can accept the challenge and will surely make success in the end. Would you accept me as one of the members of your program to fulfill my dream? I hope I can contribute my strength and intelligence to your program. You are sure to find that your investment on me is really awarding and worthwhile.

Sincerely yours,

Yunfei Wen

附简历：

Resume

Personal data
Family Name: Xu First Name: Qin Gender: Male
Date of Birth: 05/23/1979 Place of Birth: Beijing, P. R. China
Citizenship: P. R. China Marital Status: Unmarried Health: Excellent

Degrees
Degree: B. S. Date: 07/2001 University: the Peking University
Ultimate Degree Objective: Ph.D. Enrollment Status: Full-time
Proposed Semester of Entrance: Spring, 2002

Education Career
1985-1991 No.4 Primary School of Jiuxianqiao, Beijing, P. R. China
1991-1997 Beijing No.80 Middle School, Beijing, P. R. China
1997-2001 the Peking University, Beijing, P. R. China

Research Experience
In 07/2000-now I was in the laboratory of Molecular Virology & Bioengineering at the Institute of Microbiology, Chinese Academy of Sciences (Beijing, P. R. China) under the guidance of Professor Po Tien.
I worked on a project of the regulation of cotton fertility in plant heterosis, which is part of the National High Tech. Research & Development Program (the “863 Program”). We got progress in the work of clone, absence and analysis of promoter’s function on the specific expressed gene in cotton pollen. With some of this work, I completed my undergraduate thesis, “High level expression of a nuclease inhibitor Bastar in E.Coli and its application in screening transformed cotton”.
In addition, I participated in the research of other projects, such as the study on the promoter and its function of specific expressed Annexin in strawberry fruit, and the translation of a book on Prion Biology and Disease, which are in progress.

Teaching Experience:
I had been performing as the teacher of more than five high school students (separately) from 1995 to 1998, answering all possible questions from them in Math, Physics, Chemistry, Biology & English, and enhance their abilities in all possible aspects. Through my tutoring, they all made great progress in different subjects.
Through these experiences, I’m sure of my merits as these:
l Knowledge breadth
The questions from the students are various. Therefore I must have enough knowledge to meet their requirements, or I can’t teach effectively.
l Patience & Acuity
Both the acuity to understand students and the patience to make students understand are very important to a teacher. By talking with them patiently, I got improved in art of teaching and communication.
l Responsibility
I’m clear of my responsibility to enhance my students’ capacity and did my best to discover their advantages and shortcomings to help them improve themselves.

Social Experience:
In 1997, I led a group of volunteers to serve guests during the 100th anniversary of our university. We accomplished our work successfully, and got commendation from our superior.

Experiment Skills:
1. Molecular Biology
- DNA Extraction and Purification
- Gene Cloning and Expression
- PCR and RT-PCR
- Southern and Western blotting
2. Biochemistry
- Protein Isolation, Purification and Expression
- Multiple electrophoretic technique (SDS-PAGE, etc)
- Multiple spectrum technique (UV-spectrum, CD-spectrum, Fluorescence)
- Circular Dichroism Measurement(CD)
- Multiple chromatogram technique
- Enzyme Activity assay
- ELISA
3. Microbiology
- Bacteria and Cells Culture
- Bacteria Dyeing
- Electron Microscope
4. Other
- Plant transformation

During the undergraduate studies, I registered the experiment courses of Molecular Biology, Biochemistry, Cell Biology, Genetics, Physiology, Microbiology, Botany, Zoology, Inorganic chemistry, Analytic Chemistry, Organic Chemistry, Physical Chemistry, Physics and Computer.

Personal Skills:
- Good at cooperation with others
- Good command of Chinese and English
- Familiar with many computer applications

Honors
1. 12/1991 Member of the group in SMPY at JHU
I gained more than 700 points in SAT-M on Dec. 24, 1991 in Beijing. The ratio of those younger than thirteen is one over ten thousand. A copy of the congratulation letter is in the attachment.

2.1993---1998 Shupin Scholarship.
Sponsored by Mr. Gu Qianlin, based on excellent score in school or college. A copy of certificate is in attachment.

3. 1998---1999 Award for Social working.
Sponsored by Peking University, awarded to 200 excellent undergraduate students in Peking University.

Address:
Mailing to (home): E-mail:
11-0511 Xuqin523@sina.com
P. O. Box 799 Xuqin523@yahoo.com
Beijing, 100016 Phone Number:
P. R. China 86-10-84508070(Home)
86-10-62554398 (Lab)

Signature __________ Date __________


PS范例——生物工程

1. Tough memories played a key role in my decision

I am determined to pursue graduate studies engineering in a large part because both of my grandmothers died because the hospitals did not have the facilities to give them prompt diagnosis and effective treatment. My paternal grandmother suffered from cancer, but he doctor did not know it was cancer until was already to late. A few years later, my maternal grandmother passed away because of a sudden heart attack. To this day, my mother’s words at her funeral till echo in my ears:“If only she could wear a portable monitor for heart disease, and if only there was a portable cardiac pacemaker in the ambulance.”

On the strength of my strong performance in the 1994 National University Entrance Examinations, I won acceptance into the Tsinghua University, China’s top engineering school. Without any hesitation, I chose to major in biomedical engineering in its Department of Electrical Engineering. In making that choice, I hoped that, one day, I could be more of a help to patients than doctors, since a doctor treats patients one at a time, but the more effective medical devices I develop can help many people all the time.

2. My solid academic record

With a clear objective in my mind, I made myself a “gifted student” recognized by the department. In my class of 32 students, I was consistently a top student. My GPA for basic courses was 3.75/4.0 and my GPA for specialized courses was as high as 3.87/4.0. In my second year in Tsinghua University, my academic ranking and comprehensive ranking were both the highest in my class, and I was awarded the first ranking excellent student scholarship that year. I was particularly strong in mathematics and physics, which I took as fundamental to every branch of science and technology.

3. My independent research ability

As a recognized gifted student, I was one of the first students in my year to be given the opportunity of taking part in actual research. In July 1996, I joined the research group for biomedical instrumentation and signal processing, led by Professor Cheng Jiajie, a noted Chinese term EEG signals. A joint project between Professor Cheng and the National Research Center for Engineering and Technology on Appliance for Medical Treatment and Health Care, the system was to consist of two sub-systems. One was for sampling and recording the EEG and other physiological signals, and the other was for reviewing and analyzing the signals. I was involved in the development of both.

I first built a double-T band-stop filter network for ultra-weak signals to serve as an essential part of the EEG hardware. As brain waves are extremely weak signals, only from tens to hundreds microvolt, the whole system, including the filter network, had to meet extremely stringent standards. I designed the circuit and its components meticulously. After painstaking efforts, I successfully set up the filter network.

After that, professor Cheng assigned me to perfect the clinical EEG software in recognition of my computer skills. In a Windows-based EEG review and analysis software system, I integrated various functions of automatic and manual data scrolling, annotation, grouping, montage, block marking, data discarding and transferring into diskette, filter design and filtering, compress spectrum array, brain electrical activity map, power spectrum estimation, twelve quantity EEG analysis and statistics. This cleared away a major hassle for doctors working in the hospitals. The software system also adopts background data loading and re-sampling of data while displaying to speed up the scrolling process and reduce the doctors’ waiting time.

Through this project, I was solidly trained in independent research, much more so than most of my classmates.

4. Extracurricular activities

I was a good student not just because I studied well but also because I actively involved myself in a variety of activities. In these activities, I not only honed my leadership and communication skills but also acquired a pioneering spirit and the ability to do teamwork.

For much of my undergraduate studies, I served as a member of the student union council. In 1995 and 1996, I was elected the monitor of my class. Under my leadership, my class was chosen “A Class of Good Academic Atmosphere”, a designation given to only the best group of students. To take advantage of my leadership and communication skills, the department appointed me a counselor to first-year students in the school year between September 1996 to July 1997. In this position, I advised the freshmen on the choice of courses and adaptation to the university life.

Interested in the cultural and recreational activities, I helped to organize, in 1995, the First Beijing Opera Competition in Tsinghua University. In December 1996, I organized and participated in making the first music video for our class as our contribution to the department’s art festival, and it won a second prize.

What I like to emphasize is that I was one of the founders of the Biomedical Club in our department. The purpose of it is to spread knowledge and exchange ideas in the rapidly developing biomedical world. During the past three years, we successfully fulfilled our goal by means of regular seminars as well as visits to various academic institutions and hospitals.

I became even more active in extracurricular activities after m third undergraduate year. In January 1997, I went on a trip to ShenZhen, China’s first and most successful “special economic zone”, as part of a social investigation group. The far-reaching economic and technical reforms taught me a lot outside my discipline. From June to August 1998, u worked in the IBM China Research Laboratory on localization and system testing for IBM WorkPad Chinese Applications. It was an extraordinary experience for me. I not only tested myself in real research, but also I learned about advanced technology and thinking. During this time, I attended the IBM Research Summer Jam 98, which was an event for IBM Research’s supplemental and summer student employees to get together and explore the future of computing. My creativity displayed in this Summer Jam won acclaim from IBM Senior Vice President Dr. Paul Horn.

I believe that the team spirit, communication skills and other qualities I acquired in thee activities will be conducive to advanced research in an American university.

5. Solid command of English

Although not an English major, my English proficiency is comparable to that of English majors in Chinese universities, as demonstrated by my high grades in both TOEFL and GRE. I do not just know the English language well. I can communicate as effectively in English as I do in Chinese. I believe that good communication and writing skills are indispensable to a successful researcher or engineer. My TWE score is 5.5, which is especially high for Chinese students, and my oral English is good, too, as I have many a chance to talk with my parents’ foreign colleagues and exchange different ideas and information with them when they come to China. I will take TSE this October and I am confident that I will get another high score.

6. Why I decide to pursue my study abroad?

Although studying in Tsinghua University has solidly grounded me for an engineering career, I have for long felt the urgency and responsibility to study abroad. From my personal experience, I realize, frankly speaking, that China’s biomedical engineering is not yet developed enough. I remember that, in September 1997 when I went to Beijing Recovery Center for “social investigation”, I found all the advanced recovery and nurse appliances displayed and used there were made abroad and the expenses were too high for ordinary people. To give you another example, the EEG system currently made in China for clinical use requires electrode check-up before operation. This always brings patients suffering because the nurses have to rub the electrode heavily on their scalp for about half an hour for ideal location. One day, a professor there brought us an EEG system imported from California, U.S.A. This system not only solves the old problem, but also sets up a new detecting function for brain’s cognition ability.

From these and other things, I know that the United State has the advanced technology and thus the original ideas, but China has quality researchers like me who can learn to do as well. I feel that I have not taken the full advantage of my intellectual capabilities. I wish to pursue more advanced studies and then improve my country’s biomedical situation. Only by doing this can I feel better when I recall my childhood memories, memories of my grandmothers dying needlessly. Only by doing this can I fulfill my ultimate aim to make biomedical appliances part of everybody’s life, to help provide ordinary people correct and timely treatment and care for their illness.

I have inherited from my parents’ intellectual qualities. My father, a professor of Physics at the Beijing University, and my mother, a senior engineer of Physics with the Chinese academy of Sciences. Have bestowed on me the character of diligence, resolution and perseverance as well as the ability to understand new things quickly. They have both been to several universities in U.S.A. as visiting scholars. So when I was young, I had some knowledge of universities in United States. My older brother pursued his graduate studies in MIT, where he obtained a Master of Science Degree in physics in 1992 and a Ph. D. in the Division of Health Sciences and Technology in 1996. By realizing his achievement, he has given me tremendous encouragement and confidence because I know that I am as excellent as he is.

7. I think Cornell University is an ideal place for me.

Graduate studies should be both intellectually exhilarating and challenging. But to decide which university to attend is one of the biggest decisions in one’s life. Keeping these in mind, I consider Cornell University as my First Choice. A world-famous top-notch university, Cornell has a world-class faculty, advanced research facilities and a stimulating academic atmosphere, all very conducive to the development of my potential into actual ability. If I am accepted, I will Instrumentation and Diagnostics as well as Biomedical Mechanics. My solid academic foundation, independent research ability and strong background in biomedical engineering and related subjects, coupled with my determination and strong sense of responsibility, have paved the way for me to undertake advanced studies at an institution of higher learning like yours.


PS范例——生物工艺

太傻留学文书精华区，转自大话西游站，由查无此人上传

Excited by the idea of becoming a scientist since I was a small child, my interests in pursuing graduate studies intensified during my undergraduate education and my research experience. Rather than discouraging me with the tremendous amount of work and demands for creativity, my college years motivated me to earn a Ph.D. and to continue pursuing a career as a research scientist. Although my exact research goals have yet to be refined, my interests include studying the genetic basis of disease and the genetic mechanisms that govern various cellular processes, such as the cell cycle, apoptosis, and tumor formation.

Although I entered college without a clear research direction, the Biotechnology Program at Rochester Institute of Technology helped develop my interest in the field of Genetics. I found much of my laboratory training at RIT to be extremely rewarding. For example, one experience that early on convinced me to seriously consider genetics was a project involving the construction and characterization of a recombinant plasmid. Since I worked independently for the most part, the project played a key role in increasing my confidence and helping me to understand various concepts pertaining to genetic analysis. It was this experience that motivated me to seek a position as a teacher's assistant for a course in Microbial and Viral Genetics. As a TA, I learned how demanding the teaching situation is and how much teaching a course can contribute to my own learning. By this time, after discovering my passion for research and the joy of teaching, I began to seriously contemplate graduate schools. To excel in graduate school, I decided I would not limit my experience to my formal education at RIT. Instead, I wanted the opportunity to explore my career options to make a well-informed decision as to the area of my future research. With these goals in mind, I chose to take advantage of RIT's Cooperative Education Program, which meant earning my Bachelor' s degree in five years instead of four.

In December of 1997, Astra Arcus USA Pharmaceuticals hired me as a research assistant in the Electrophysiology department. At Astra, I learned research techniques not taught by RIT. For the past year, I have been working with a subset of neuronal glutamate receptors via voltage clamping on Xenopus oocytes. The research of our lab is geared toward the study of central nervous system diseases. Working with Astra and earning an education in biotechnology from RIT sparked my interest in learning more about the genetic basis of disease.

On a personal level, I've gained quite a bit from my cooperative experience. Confident in my ability to adapt to new environments and learn techniques that I have never encountered, I have also learned a great deal about the nature of private-sector research and the lifestyle of the researchers. Familiar with the amount of dedication and hard work essential to project advancement, I am more focused on my goal of becoming an excellent researcher than I ever have been. No stranger to the frustration and disappointment inherent in research work, I am spurred on by the thrill of discovery. I find a great deal of enjoyment working in research and plan to stay at Astra through the summer of 2005.

I feel that my course work as a Biotechnology major at RIT and my research experience at Astra have adequately prepared me for graduate study. Eager to continue my education and improve upon my weaknesses, I am particularly interested in becoming more familiar with emerging technologies relating to genetics and in gaining more exposure in working with eukaryotic genomes. Most importantly, I want to gain the knowledge and skills necessary to design and perform research according to my interests in genetics and disease.

With these broad interests and specific goals, I am very attracted to the Graduate Program in Genetics at Duke University. With great flexibility in choosing a degree, the program would suit me well. At Duke, I would welcome the opportunity to explore my interests in Cell Biology, Neurobiology, Pharmacole involvement with the Duke Center for Human Genetics. My motivation to succeed is reflected in both my academic standing and my dedication to research. I feel that these attributes, combined with a profound interest in the Biological Sciences, will ensure me success as a graduate student at Duke University.


PS范例——生物化学1

Major: Polymer Apply for: Biochemistry

With the approach of new century, the developing China is requiring better trained and more highly educated men and women than ever before in history. In order to make more contributions to the society and, at the same time, satisfy my keen interest in science, I am looking forward to beginning my graduate study. I heard of Case Western Reserve University as early as when I was an undergraduate student. She is one of the most highly regarded universities in the world and is an ideal place for ambitious youth.

I plan to study for Ph.D. in Biochemistry at Case Western Reserve University with special interests in metabolism, macromolecular synthesis, and protein crystal growth. I have had plentiful preparations. First, when being an undergraduate in the Department of Chemical Engineering at Tsinghua University, I got very extensive and intensive education. I took many courses on chemistry and the related subjects, and earned high scores for most of them. Second, my major, Polymer, can be put into good use in Biochemistry programs because Polymer is closely related with biological Macromolecule. Third, I have working experience that enriches my theory and laboratory skills.

From 1990 to now, I have been engaged as an Assistant Engineer by the Research institute, Beijing Yanshan Petrochemical Corporation (RIBYPC). In the first year, I was in charge of a 5-litre reactor for polymerization of Carboxylated Butadiene-Styene Latex. Then I was transferred to another research group to synthesize PET/PHB copolymer, a kin of polyester, which has the property of Liquid Crystal. I am the assistant head of the group. We can prepare the novel polymer with high molecule weight and excellent property in a 2-litre stainless steel reactor. During this monomers, with purity of more than 99.99%; this made my leader very satisfied.

More than four years of working experiences expand my capacity. I often make use of NMR, X-ray, DSC and other instrumental methods for research. Among them, I am most skilled in NMR reactors, I have experiences on solving problems of Engineering and Mechanics. What is more, I am familiar with computer operation and some application software. The above information about my specialty may be helpful for you to evaluate me.

It is said that the 21st century will be the age of Life Science. I hope to enter the esteemed Case Western Reserve University to face this challenge. I am confident tat I shall be an excellent fellow. After completing my graduate study, I would like to return to my homeland and make use of my knowledge to serve the people.

By the way, I would like to give thanks to my parents. Being their oldest son, I am offered the most formal education and the deepest love. I never forget the 18-year’s life with them. Twelve years in the countryside and six years in Shengli Oil Field bestowed me the character of diligence, resolution, and perseverance, as well as the deep love of nature and life. I am also indebted to my dear wife. Without her never-ended encouragement and support in these years, I could not become closer and closer to the gate of the eminent Case Western Reserve University.


PS范例——生物化学2

I plan to study for Ph.D. in Biochemistry at Case Western Reserve University with special interests in metabolism, macromolecular synthesis, and protein crystal growth. I have had plentiful preparations. First, when being an undergraduate in the Department of Chemical Engineering at Tsinghua University, I got very extensive and intensive education. I took many courses on chemistry and the related subjects, and earned high scores for most of them. Second, my major, Polymer, can be put into good use in Biochemistry programs because Polymer is closely related with biological Macromolecule. Third, I have working experience that enriches my theory and laboratory skills.

From 1990 to now, I have been engaged as an Assistant Engineer by the Research institute, Beijing Yanshan Petrochemical Corporation (RIBYPC). In the first year, I was in charge of a 5-litre reactor for polymerization of Carboxylated Butadiene-Styene Latex. Then I was transferred to another research group to synthesize PET/PHB copolymer, a kin of polyester, which has the property of Liquid Crystal. I am the assistant head of the group. We can prepare the novel polymer with high molecule weight and excellent property in a 2-litre stainless steel reactor. During this monomers, with purity of more than 99.99%; this made my leader very satisfied.

More than four years of working experiences expand my capacity. I often make use of NMR, X-ray, DSC and other instrumental methods for research. Among them, I am most skilled in NMR reactors, I have experiences on solving problems of Engineering and Mechanics. What is more, I am familiar with computer operation and some application software. The above information about my specialty may be helpful for you to evaluate me.

It is said that the 21st century will be the age of Life Science. I hope to enter the esteemed Case Western Reserve University to face this challenge. I am confident tat I shall be an excellent fellow. After completing my graduate study, I would like to return to my homeland and make use of my knowledge to serve the people.

By the way, I would like to give thanks to my parents. Being their oldest son, I am offered the most formal education and the deepest love. I never forget the 18-years life with them. Twelve years in the countryside and six years in Shengli Oil Field bestowed me the character of diligence, resolution, and perseverance, as well as the deep love of nature and life. I am also indebted to my dear wife. Without her never-ended encouragement and support in these years, I could not become closer and closer to the gate of the eminent Case Western Reserve University.


PS范例——生物物理

留学E路通精华区，转自我爱南开站，清风紫竹整理

I plan to begin my Ph. D. Degree study in your Biophysics program in the fall term of 1995 and wish to obtain the degree within five years or so. Biophysics develops fast with the fruits of modern physics and chemistry. There is a wide range of fascinating questions in understanding life systems. During these years' study at Tsinghua University, I constantly tried to improve myself through independent reading. This kept me well informed of the latest development in Biophysics which attracts me a lot.

E. Schrodinger's famous work "What is Life" let me think a lot of questions in Biophysics. Up to now, physicist have made great success in studying simple periodic crystals, but for the complex biological structures possess both a periodicity and order such as DNA, there still exist many challenges. Why these a periodic matter can control the life strictly and precisely? Why a small amount of nature catalyst-enzyme can be far more efficient than plenty of man-made catalysts? Is the growth of life determined by genetic materials or by self-assembly or by both of them? From the book "Liquid Crystals and Biological Structures" written by Glenn H.Brown and Jerome J.Wolken, I got deeper understanding of biological structures which possess both mobility and long-range structure order, respond to a variety of external stimuli just like the properties of liquid crystals. The striking architecture at the molecular level shows there is a common physical-chemical origin for all life systems. The oriented molecules in liquid crystals furnish an ideal medium for catalytic action, particularly of the complex type needed to account for growth and reproduction. Water, especially the weak hydrogen bond plays critical role in all organism. It determines the protein folding, stabilizes the double helix structure of DNA. If we substitute deuterium for hydrogen, the biological system may be destroyed.

Many physical and mathematical approaches can be applied to biology such as the quantum mechanics, non-equilibrium thermodynamics, information theory. But a basic difficult by using the non-equilibrium thermodynamics in biology is the spatial heterogeneity in biological systems and the feedback existing in all kinds of reactions and processes. Condensed Matter Physics also concerns closely with Biophysics. The theory of phase transitions and critical phenomena can be used to explain problems such as how the temperature of the phase transition of lipids from the solid state to the liquid crystalline depends on the fatty acid composition.

On the other hand, researches in biophysics also push forward the development of physics, lead to more applications in bionics such as AI and neural net work.

Now I am doing my Diploma Thesis at the Institute of Physics, Chinese Academy of Science. My Topic is about investigating coherent backscattering in a random scattering medium by the He-New laser. Light in certain dielectric microstructures exhibits localized modes, similar to the localized wave function of electrons in disordered solids-Anderson Localization. The propagation of light in a scattering medium can be described as random walk of photons with the direction of each succeeding step determined by the laws of probability. The Topic spans the disciplines of Condensed Matter Physics and Quantum Optics. I have absorbed a lot of relative knowledge such as random walk, peroration models stochastic process to prepare for my project .I think the method I dynamics of chemical reactions.

Since my background focused on physics, mathematics, electronics, lasers and optics, I have taught myself some beginning biology and chemistry courses this year, discussed them with teachers in the Dept of Biological Science and Technology at Tsinghua University. I would also like to take more basic courses in this field under your guidance to make up my deficiency. From college guides I learned with pleasure that you had strong faculty with a variety of background in physics, chemistry, mathematics and electrical engineering. It is often in the multi-disciplinary research that came the most exciting discovery. Your group also provides outstanding opportunities for close interaction between graduate students and faculty. That is why I deem your program as my best choice. Besides, I want to link modern biophysics with Chinese Medicine to get comprehensive understanding of life.


PS范例——食品科学

ACADEMIC STATEMENT
(Food Science & Technology)

Name:
Degree desired: Doctorate
Proposed field of Study: Food Science & Technology

Microbiological food safety has always been a focus of concern for the food processing industry and the public. Food spoilage microorganisms are responsible for approximately one-fourth of the total amount of food disposed throughout the world (Huss, 1992). Society also pays a huge economic price for the illnesses caused by foodborne pathogens and concomitant decrease of productivity. Thus my major interest is in researching methods for detecting microorganisms in the food system and the means for controlling or eliminating them.

After I received my master's degree and serving two years in the military, I started working as an Associate Food Scientist at the Food Industry Research and Development Institute (FIRDI) in September, 1990. For the first 22 months there I was a lecturer in the Training Unit, where I taught about food processing plants as a part of employee training under the "Food GMP Authorization and Promotion Plan" and the "Promotion of CAS (Chinese Agricultural Standards ) Quality Mark System" .Both are important official systems for ensuring food quality in Taiwan nowadays; nevertheless, they lean toward plant hygienic layout and design, and end-product inspection.

At my request, I transferred to the HACCP Working Group in July, 1992. This one-year on-line microbiological survey and monitor of food processing factories advanced my understanding of environmental stresses on microorganisms and the methods of destroying them. My co-workers and I submitted the proposals "The HACCP System for Production of Frozen Roasted Eel" and "The HACCP System for Production of Ice Bar" in June, 1993. HACCP is a preventive system of food safety. It is more effective and reasonable than conventional quality assurance programs based on end-production testing. This system has been introduced into Taiwan by FIRDI for over four years. However, the concept of HACCP is still frequently misunderstood or little known, partly because plant management often mistakes it for a "trouble-shooting" system, not a "trouble-preventing" one. Another reason is the complexity of decisions about where the "real" CCPs are located and what the applicable criteria are for preventing a false sense of security. Taiwan is demanding of specialists in this field.

From July, 1993, to the present I have been the Assistant Manager, R&D Division, in Kasei Frozen Foods Works Co., Ltd. Fortunately I could employ my knowledge here in Kasei to achieve an ambitious dream of mine: the "Umbrella of Quality Assurance." This encompassed the hygienic design of the processing equipment and layout of this plant, employee training and hygienic management, cleaning and disinfection procedures, sampling and inspection plans, HACCP system, etc. These broadly describe my research interests.

In order to enhance my research abilities, I have taken courses in SAS (Statistical Analysis System) at Taiwan Institute of Technology. In February, 1995, I will attend 90 hours of classes in "Technology of Food Quality Control Program for High-level Management" at China Productivity Center (CPC). In the subsequent months, I am also planning to study books relevant to food microbiology to make up for my lack of formal training. And then, most importantly, I would like to begin intensive study at your graduate school.

If I am admitted, I will apply my effort into achieving the following goals:

(1) To acquire the knowledge of microbiological phenomena in foods. I plan to take some advanced courses related to food microbiology, including the following topics: microbial ecology, control and elimination methods in food microbiology, food pathogenic bacteriology and foodborne disease hazards, food toxicology, microbiological deterioration, shelf-life extension, establishment of microbiological criteria, methods of sampling, enumerating, isolating and identifying microorganisms, etc.

(2) To advance my understanding of plant sanitation. At present, few scholars here are carrying out research on this subject. I strongly desire to gain expertise in hygienic design of food processing equipment, cleaner and sanitizer efficacy, biofilm, waste product handling, etc. If the situation warrants, I may also consider taking HACCP training courses on or off campus.

(3) To improve my abilities with statistics and computer applications. Because statistical procedures are essential tools in food research, I intend to take courses related to this area at your institute. Upon the completion of my studies, I will return to Taiwan. I aspire to devoting myself to teaching in colleges or continuing my research work in a research institute where I can serve the food industry more.

Reference
Huss, H.H. (1992) Development and use of the HACCP concept in fish processing.
Int''l. J. of Food Microbiology. 15, pp33-44.


PS范例——通讯

With intense interest in network communication, I am writing to apply for acceptance into your graduate program for advanced training.

I first developed this interest in 1995,when I was still an undergraduate majoring in automatic control. I tried to write some database programs to be applied on a LAN That proved to be a tough job, but I successfully finished it, winning substantial monetary benefit for myself. But more importantly, I discovered where my true academic interest lay and made up my mind as to what kind of career I would pursue.

The choice of network communication for a career was no accident for me. The National University of Defense Technology, where I did my undergraduate studies, offered many courses that helped to prepare me for network communication work, such as mathematics, computer hardware and computer software. To further ground myself in the field of network communication, I took a host of courses with the university's Department of Computer Science, like networking technologies and TCP/IP transport. I also taught myself some typical NOS, such as Netware.

Upon graduation in 1996, I have been working with BC (Beijing Center). My duties have ranged from monitoring channel error rate to utilizing and maintaining modem, including LAN management & maintenance and other things relevant to data communication. With the heavy working load, I have accumulated rich experience and developed a strong capacity for independent research.

In 1997, I attended CNE training programs (Novell Certified Network Engineer). This training furthered my understanding of network communication and made my knowledge in this area more systematic. It also helped to clear up my confusions about optimizing LAN performance.

I have therefore equipped myself with both adequate theoretical knowledge and rich working experiences in Data Communication. I believe I am able to complete the graduate study successfully.

Graduate studies in network communication will not only satisfy my intellectual curiosity but also enable me to make significant contributions to this country's National Information Networks, equivalent to America's concept of information superhighway. As much expertise as I have now, I feel that I cannot yet play any leading role in state-of-the-art research. I need to upgrade myself further so as to keep pace with the new technologies that keep advancing.

I am happy to have learned that your department offers some excellent courses in advanced technologies and that it provides opportunities for the full development of individual capacity and originality. I think it is one of the best places for me to undertake my graduate studies. Among the various subareas of network communication, I am especially interested in the following; (1) Network Communication, (2) Distribute Computing, and (3) Computer Architecture. Any of your suggestions about my specialty orientation will be highly appreciated.


PS范例——土木工程

I am planning to pursue graduate studies towards a Ph.D. degree at your school of engineering starting from the fall of 1999.

My interest in the building structure can be traced back to my success in high school years, when I excelled my fellow classmates in physics and geometry. This not only fired off my interest in structural design but also helped to lay solid groundwork for my undergraduate studies in civil engineering, which heavily involved mechanics in physics and solid geometry.

With excellent scores in the compulsory national university entrance examination, I won acceptance in 1991 into the Beijing Polytech University, one of China’s top 10 engineering schools, particularly well-known for its structural engineering. For five years at this university, I received strict and thorough training in areas such as building structures, building materials. Soil mechanics and foundation, concrete and masonry structures, construction, steel structure and earthquake resistant structure. I also took every opportunity to participate in co-po work and projects commissioned by construction and design companies.

Opportunities abound for civil engineers and civil engineering students in China, which now houses the world’s fastest growing major economy. At every year’s job fair held on the campus of the Polytech University, more than 200 positions compete for 60-odd graduating students. Under such circumstances, undergraduate students in their fifth year are also in high demand for internship at various construction companies and design institutes. Virtually every student gets a full workload immediately upon starting the internship and assumes considerable responsibilities soon afterwards.

I became the luckiest among the lucky by winning a rare opportunity for any civil engineer: to participate in the design of the Beijing Western Railway Station, the largest urban structure in China up to date. This happened while I interned, along with five other schoolmates, at the Beijing Architectural Institute. This institute has designed virtually all the modern landmark buildings in China, including the famous Great Hall of the People and the Museum of Revolutionary History on the Tiananmen Square, the Beijing Railway Station and the Asian Games Village. It was on the strength of my academic merits that I got to enjoy these opportunities.

The Western station project in Beijing consisted of the mail hall (70,000 square meters), south wing building group (40,000 square meters) and north wing building group (35,000 square meters). My task was to assist in the design of a shopping center in the south wing which had 16,000 square meters. I independently accomplished a quarter of the design for the whole building, mainly responsible for the foundation design, calculation and drawing of steel distribution of beam, floor, columns and concrete piles. I cherished this opportunity to apply the knowledge I had learned in the classroom to the real world problems and I worked with my utmost dedication.

I, however, soon found out that, even in this monumental project, design techniques applied in many cases left much to be desired. When treating the wind load, the earthquake force and the effect of frozen soil, historical data and intelligent estimates were used in place of accurate measuring. This phenomenon made me determined to improve my knowledge and skills in a graduate program that can teach sophisticated know-how, such as yours.

It regrettably turned out that the design of the mail hall was seriously flawed, which drew intense media attention nationwide. The structure sank two meters after completion. As experts continue to help the court determine who is responsible, I myself have been awed by this drama and kept researching it ever since it became known.

My tentative explanation, submitted to take into account the underground water’s power of buoyancy, even though the structure base was put below the waterbed. The structure floated until enough load was mounted. The proper construction method therefore should have involved artificial precipitation until the completion of structure.

Upon graduation in 1996, I joined the Beijing Biggest Co., one of the four largest construction companies in China, and immediately took on management duties as an assistant manger at the construction site. I have supervised steel engineering, concrete engineering and platform engineering for there twenty-three story buildings in the Beijing DD residential area, a total of 60,000 square meters in apartments. In this capacity, I was compelled to learn management skills which had never been taught in the classroom. Although construction management is not what I foresee to be a lifetime pursuit, I executed my duty meticulously and creatively. I became the first construction site manager in the company to conduct experiments comparing box-weir maintenance and the traditional manual watering method. By using box-weir method, weak concrete and cracks in the concrete were eliminated. Through these important, albeit small, steps of improvement, I have derived immense satisfaction.

My vigorous academic training and exposure to intricate design problems and complex construction management issues has stood me in good stead professionally compared to my peers. My plan to further my career through advanced studies stems from self-confidence in my academic caliber and also a strong desire to solve design and construction problems encountered at work. I have researched your program based on the materials I have available to me and decided that advanced studies under your seasoned guidance will be a shortcut for me to reach my goal. I request that you give my application for admission and financial support favorable consideration.


PS范例——土木环境工程

Statement of Purpose

南韩人写的

Applicant: (Name of Student)
Proposed Department and Degree: Ph.D. in Civil and Environmental Engineering
Semester and year applying for: Fall, 2001

Introduction

As an applicant to your doctoral program, I am very pleased in introducing myself to you. Therefore, I present background information about my education, research experiences and study objectives for admission to the Ph.D. program in Civil and Environmental Engineering at University of California, Berkeley. I plan to continue research in the field of aerosol science and air quality. I am certain that I will successfully complete the doctoral program at your academic community with my well-developed and extensive knowledge about environmental engineering.

Background of undergraduate education

In my undergraduate education at Hanyang University, South Korea, I have had a strong interest in both biological and engineering systems. I always selected diverse courses for major program in order to integrate these disciplines. Therefore, I received two B.S. degrees. The first degree was in Biology (1992) and a second degree in Precision Mechanical Engineering (1997). My course work and experiments in Biology have provided me with a solid foundation of biological system including chemical backgrounds. In addition, I gained a strong analytic tool in dynamics, electric engineering and mathematics through the mechanical engineering program. These experiences are absolutely necessary for my goal of combining physical systems with environmental engineering in a major research project. The major reason is a realization of the interconnected webs of relationship between biological and engineering fields.

Background of graduate education

At present, I am a graduate student at the Aerosol Technology Laboratory in the Department of Environmental Science and Engineering at Kwangju Institute of Science and Technology (K-JIST), South Korea. I will receive a M.S. degree on February 2001. I was successfully admitted to K-JIST despite very keen competition among candidates in 1999. K-JIST is a government-supported international institute of higher education. K-JIST is highly regarded by leading engineers and academics as developing "cutting-edge" research in Korea. K-JIST is a very dynamic player in Asia's technology transfer process. Since the official language in K-JIST is English, I have improved my skills in technical writing and spoken English. Moreover, I have completed such courses as "Environmental Fluid Mechanics", "Transport Phenomena", and "Numerical Modeling for Atmospheric Environment", and have ranked as a top student in all these classes. It was these courses that motivated me in contributing significant mathematical and theoretical fundamentals in aerosol-related research projects.

Related researches and projects

Under the supervision of my distinguished advisor, Professor Ken W. Lee, I have performed several research projects as a research assistant (1999-present). I have been involved with such projects as the "Evaluation of Dynamic Behavior of Charged Polydisperse Aerosol undergoing Coagulation and Condensation" (2000-2001), "Development of Real-time Sizing System for Diesel Particulate Matter" (1999-2000) and so forth. My thesis for the M.S. degree is "Analytic Solutions to Particle Collection by Spherical Collector due to Image Forces" based on the analytical and numerical study, and the thesis is now submitted to "Aerosol Science and Technology" for publication (2000). For more information, a copy of my Curriculum Vitae is enclosed herewith.
In my research projects, I have performed experiments with a wide range of aerosols in diameter and numerical modeling for air bone particle behavior. In addition, I am already familiar with many aerosol generating and measurement instruments such as the following equipments: Vibrating Orifice Aerosol Generator (TSI 3450), Micro Feeder MF-2 (SIBATA), Aerosol Electrometer (TSI 3068), Aerosizer (API), Condensation Particle Counter (TSI 3762), Luminescence Spectrometer (LS 50B, FERKIN ELMER), and Scanning Mobility Particle Sampler (TSI 3071).

Future study plan

My ultimate goal is in researching and developing the relevant information about air pollutants and related effects on humans. I want to deepen my understanding of environmental engineering, with a special focus in aerosol science. Furthermore, I have had a chance to read about indoor aerosol research by the research staff of Professor William W. Nazaroff in the 19th Annual AAAR conference (2000). I have a strong interest in experimental design and modeling predictions of indoor aerosol. The studies of activity patterns, carried out in various regions in the world, have established the importance of the indoor environment in determining a personal exposure. I want to check the importance of the exposure to indoor aerosol, including particles of tobacco smoke origin, in highly industrialized and polluted areas. Therefore, I want the opportunity to expand my research on deposition and health effects of indoor particles. I would like to do my research in the above mentioned areas and would perfect working with the distinguished Professor William W. Nazaroff.
1. Controlling indoor air pollutants: Modeling and estimation of air pollutants studying the dynamical basis of particles.
2. Development of information needed to assess the human health effects from air pollutants.
3. Development and evaluation performance for aerosol measuring devices; Aerosol samplers such as Cyclones or Impactors.

Conclusion

I believe that I have much to offer to University of California, Berkeley's graduate studies program, especially in the field of air quality and the study of indoor aerosol. To successfully come to grips with air pollution, we must understand how a specific problem fits within a perspective that includes both physics and public health. I am confident that the synergy of my educational background and my work experiences will provide me with the essential tools to substantially contribute to workable and successful solutions in the field of aerosol science and engineering. Given the opportunity to pursue graduate work in indoor air quality studies, I will contribute in bringing new information to light on relevant environmental problems and their solutions. Overall, I believe that the University of California, Berkeley can help me achieve my goals by providing the greatly advanced tools and knowledge necessary to focus on indoor environmental problems.

Yours sincerely,

(Name of Student)

Enclosure


PS范例——物理1

Basic research has played a key role in the evolutionary process of the human race since the dawn of history. Though it may not produce temporary profit sometime, it does bring about profound influence to our life in the long term. Obsessed in the beauty of Nature sine my childhood, I decided to devote all my energy to explore the secrets of Nature . When I was a high school student, I borrowed the book "Atoms in the Family " written by Laura Fermi. I was deeply moved by the research life of Enrico Fermi and his friends. They actively worked together with common interests, hitting on significant discoveries through mutual suggestion and stimulation. How I wish I could experience such cooperative and original life someday.

I have devoted most of my time to learn Physics, Mathematics and Biology, cultivated my intuition and imagination. Some problems were every difficult to solve, they always haunted in my mind for days, but when after unremitting thought, finally the inspiration flashed up. I felt that was one of the most exciting and joyful moment of life thought, finally the inspiration flashed up, I felt that was one of the most exciting and joyful moment of life .

My grades in the courses of Physics and Mathematics are the best in my class To facilitate further study in Physics I selected the courses "Applied Modern Algebra" focusing on the theory of group, ring, field and "The Principle of Real Analysis " concerning the Lebesgue Measure and Calculus. In the course of Lab of Modern Physics, I did many interesting experiments such as Laser Raman Spectroscopy, X-ray diffraction studies, Mossbauer effect, Optical pumping magnetic resonance. Besides, through research work after class. I learned what had not been taught before, e.g. how to model the real world, how to apply the theory to practice and got more understanding about the projects.

As a student major in Optoelectronics at the Department of Electronic Engineering, I am also versed in Electronics, Computer Science, Communication System and Laser Technology through firm and a large quantity of practical training. For example, I have made the computer simulations of electronic circuits, programmed optimum algorithm for rapid search, designed and composited a simple CPU project, In our Lab of Lasers and Optoelectronics, I completed many experiments about tunable dye lasers, static properties of solid lasers and Q-switched dyes, second harmonic lasers, holography and optical modulators. These are all useful means for basic research.

Your graduate school has the marvelous academic environment and the high quality of Ph. D. Education I have expected. I hope I could join you to learn to be an independent researcher with broad base of natural sciences. I also hope to combine the Chinese Ancient Philosophy with Modern Science in the United States. Upon completion of the study, I shall return to my motherland and further my research to do more contribution for the common benefit of society. I shall return to my motherland graduate status endowed by Tsinghua University, so if I can not get your admission. I have to study by myself while making a living.

The unforgettable song often sounds in my mind. "Climb every mountain, ford every stream, follow every rainbow till you " till you find your dream. A dream that will need all the love you can give, every day of your life for as long as you live. I am sure that someday my dream of research life will come true.


PS范例——物理2

Univ. of Washington

     My interest in science dates back to my early childhood. I have always excelled in physical sciences and have received numerous awards in mathematics in high school. At age 16, I attended National Taiwan University (NTU), majoring physics. Four years of extensive study in physics and current work in surface science inspired me to undertake a greater challenge in pursuing a doctorate degree in physics. My aspiration to be a research scientist also makes graduate study an absolute necessity. As an undergraduate student, I specialized in physics, mathematics, and computer science. In my junior year I studied computational physics in Applied Mathematics III, during which I developed a 2- dimensional Ising model with the finite size effect as a course project. In addition to being elated by my computer simulated phase transition phenomena, I was also pleased with the computed values of the critical exponents which closely agreed with theoretical values.

     During the two-year course on the fundamentals of experimental physics, I diligently studied the techniques of operating experimental equipment, such as the epitaxy systems, lithography, and computer controlled data acquisition interfaces. I enjoyed these hand-on experiences immensely. My current duty, as a research assistant, is to set up diamond film growth kinetics experiments which is designed to verify whether the mechanism of H atoms destroying C-H bonds in diamond film growth is the bottle-neck reaction to diamond film formation. The results will give valuable insights and better enhance the research efforts of another group here at IAMS. In the mean time, I am learning about the scanning probe microscopy, charged particle optics, energy analyzers and many instruments used in surface science through the seminars held in my group. In order to be knowledgeable in the breadth of physics, I attended workshops and symposiums in different fields. In the symposium on Symmetries in Subatomic Physics, I worked as an interpreter and edited the article "Conceptual Beginnings of Various Symmetries in the Twentieth Century Physics" from Prof. C. N. Frank Yang's speech and translated it into Chinese.

    Keeping an open mind to get experiences not only in academics, I actively participated in extracurricular activities while attending NTU. In senior, I was a part-time teaching assistant grading exams and answering questions in the courses, A Journey to Subatomic World and From Quarks to Black Holes. I also have a part-time position as the bulletin board system administrator for the Physical Society of ROC. I am currently construct their WWW homepage of IAMS (http://www.sinica.edu.tw/as/intro/atom.htm) to improve information exchange and science education in Taiwan.

    Accumulating these valuable experiences, I am preparing myself for a career in scientific research. Being exposed to surface science, I am interested in mesoscopic systems and nanostructure materials. I plan to concentrate on condensed matter physics. Having carefully read the content of the graduate studies and on- going research programs at University of Washington at Seattle, I believe that UW is the best place for me to be. I am confident that my diverse research experiences together with a firm commitment to physics have merited me to be qualified to undertake graduate study at University of Washington at Seattle.


PS范例——信息管理

I would like to pursue graduate studies for a Master’s Degree in your School of Library and Information starting in the fall of 1999.

My interest in information science stems from an intensive career in the trade exhibition industry. As stated in my resume enclosed hereinwith, I did my undergraduate studies at the Beijing University of Culture and Languages, China’s leading institution of international learning. Upon graduation in 1994 with a Bachelor’s Degree in English, I first joined the Exhibition Division of the China World, where I quickly worked my way up from the position of a secretary to that of a project manager. In October 1995, I took up a job with the then newly established Beijing Representative Office of the Zhan Exhibition Companies, a world-renowned exhibition organizer. At Zhan, I have honed my marketing skills and broadened my intellectual vision, so much so that I now see it as my mission to help put Chin on the cutting-edge of the development of the information science.

An exhibition or a trade fair is generally considered a quick and economical way of disseminating business information and building up business contacts. It generally provides a high profile to one’s target audience, which is particularly good for niche marketing. The concentration of sellers and buyers, the face-to-face communications between them, the neutral sales environment and many other features all combine to make fast market penetration possible.

But I believe that the trade exhibition industry, in its traditional style, will be fading away against the onslaught of modern technology. Although the art of exhibitions has been perfected since its inception 200 years ago, n exhibition today still costs too much in money, time and human resources, particularly when compared with other marketing devices that have recently been made possible by modern information science and technology.

The cost of a traditional exhibition comes in many ways. It typically entails the use of huge premium space its planning, organization and promotion all take tremendous team efforts, as do the necessary construction and freight forwarding. Both exhibitors and visitors have to spend time and money traveling to and from the exhibition site. In many cases, one must go abroad to attend an exhibition.

Most of the cost of traditional exhibition can be done away, though, if we take full advantage of modern information technology. Virtually all the functions of traditional exhibitions can now be performed faster and at a much, much lower cost through the use of computer networking. An anti-drug exhibition was recently held in China simultaneously in an exhibition center and on the Internet, pointing the way commercial exhibitions can be reformed.

Conscious of the sea change in the industry, I would like to move ahead of the others. Hence my desire to further my education in your country, especially at your university, where I think I can receiver comprehensive training in the state of the art of Library and Information Sciences. I believe that such training will help put me on the forefront of the information business in China. Struggling hard as we are in this country to keep abreast of the world’s latest developments in library and information sciences, our phenomenal economic growths in the last two decades have greatly expanded the market for library and information services. This calls for exactly the kind of expertise I hope to acquire by studying in your school.

I learned from your brochure that your school has a strong faculty and a very good academic environment. It seems that the courses you offer are precisely what I wish to take. I am especially interested in those courses on networking, system analysis & management, and information resources. I therefore see your program as my first choice as I try to upgrade my education.

I believe that I am well prepared for advanced training with you. On top of my hands-on experience with the trade exhibition business, I have also made myself versed in the areas of History of Information Development, PC Literacy, Internet Literacy, and Debase Ⅲ. And I am currently teaching myself the JAVA language. By teaching myself various practical skills, I have acquired the ability, unique among most Chinese students, to study independently.

Upon graduation from your school, I would like to work for a library or an information company in USA for a year so that I can be better acquainted with the way an advanced information system actually works in the world’s most developed country. My ultimate goal is, however, to return to China and help modernize China’s information and library industry.

In view of my academic strengths and career desires, I trust that you will consider my application favorably.


PS范例——医学

A doctor on the formidable plateau in China’s Qinghai Province, I have been hankering for graduate studies for almost ten years. The wish has had to be buried until now because I, as the oldest child of poor family, needed to work, and work hard, to put my brother and sister through all their education. With my duties of the first born finally discharged, I would now like to start pursuing my own dream, a big part of which is to obtain a Ph. D. degree in a quality medical school in the United States.

Born into a small village in the mountainous Guizhou Province, I went to the Lanzhou Medical University, the leading medical school in the country’s Northwest, on the strength of my outstanding scores in the 1984 National University Entrance Examinations. To build up a solid foundation for my career, I concentrated my studies on the courses of my major, achieving an academic record that was one of the best in the university at the time. My GPA ranked me among the top five per cent of the 350 students in my grade in the first three years and the top two per cent in the last two years.

My strong academic performance won me honors and scholarships every year during the five years of my undergraduate studies. These included the Excellent Undergraduate Scholarship, awarded to only three of the university’s 10,000 students a year. Compassionate and responsible, I was elected the monitor of my class, which made me a leader to some thirty students. In recognition of my tremendous help to my classmates in their studies and everyday life, the university named me the Excellent Student Cadre in 1985, 1987 and 1988, respectively.

Unique among my classmates, I started to enjoy substantial lab experience in my second year, thanks to the opportunity that Professor Li bestowed on me in appreciation of my academic strengths. He inducted me into the magical filed of experiment physiology my making me part of his research team, in which I found I was the only undergraduate. Working under Professor Li’s guidance, I not only enjoyed the lab experimentation thoroughly but also learned to think and solve problems independently.

To top off my fruitful undergraduate studies, I won an offer of acceptance into graduate studies at the same university without the normally mandatory admission exams. But I turned down the offer, upon agonizing consideration of my options. My family, still stricken with poverty, had had a hard time coping with my university education. As my brother and sister grew up, the cost of their education was exploding. It fell on me, the eldest child of the family, to take charge of the family finances. In a family spirit that dates back ages in China, I gave up my chance of graduate studies in favor of a job that could immediately help me pay the bills.

The choice did, however, turn out to be the right one even from a professional perspective, as it allowed to acquire rich and colorful hands-on experience, with which I have not only enhanced my professional expertise continuously but also built up a solid foundation for advanced studies. In the nine years since my graduation, I have matured as a clinical doctor and a medical researcher. After joining the Department of Ophthalmology at Lanzhou Railway Hospital in 1989 upon my graduation, my career advanced at a steady pace. After finishing up the required basic training for a clinical physician in the first year, I served as a resident doctor between 1990 and 1992. In these two years, I learned to deal with common eye-diseases and other frequently occurring illnesses. I also handled a number of serious diseases and conducted quite some basic operations.

During this period, I became a profuse medical writer in order to synthesize my clinical practice. I wrote A Clinical Analysis of Dioptric Situation in the Patients with Senile Cataract, which was later rated as a first-grade article at the Qinghai Province’s annual medical symposium. Another article, A Clinical Observation of Treating Optic Atrophy with Composite Citicoline, received a first-grade rating at the annual symposium in our hospital.

To further tap my professional talent, the hospital sent me to undertake special studies and research at the Tianjing Hospital of Ophthalmology, one of the best of its kind in the country, for a period of two years. Here, I not only acquired a more solid grounding in medical theories but also perfected my surgical skills. I did research on the Use of Perfluorocarbon Liquid in Complicated Retinal Detachment Surgery, and found that exposure to perfluorocarbon liquids has demonstrated an effect to improve the anatomic and visual outcome for complicated retinal detachment.

Encouraged by the praise other medical professionals heaped on me for my research, I still wrote a thesis Changes in the Blood Rheology, Thromboxane and Prostaglandin in the Blood of Patients with Primary Angle-Closure Glaucoma, published in The Journal of Ophthalmology. At this Tianjin hospital, I took part in many complicated operations, such as Cataract Extraction and Intraocular lens Implantation after Vitrectomy, Micro-vitreoretinal Surgery and Silicone Oil for Treatment of Perforating Injuries with Retinal Detachments, and others.

After returning in 1994 to my own hospital, I was quickly promoted. Named a leading doctor, I have taken charge of the treatment of some serious and complex diseases. Over the last few years, I have performed many complicated operations, including the Primary Posterior Chamber Intraocular Lens Implantation of Posterior Capsular Rupture with Cataract Extracted by Phacoemulsification and the Foldable Intraocular Lens Implantation through a Small Clear Corneal Incision, and others. My responsibilities also include teaching theoretical courses to interns and other resident doctors, and supervising them in the performance of operations.

In my practice of the last few years, I have developed a strong interest in Pathology and Physiology. To keep myself abreast of the latest developments in this filed, I subscribed to Basic Medical Sciences and Clinics, Chinese Journal of Pathophysiology, Chinese Journal of Clinical and Experimental Pathology, Foreign Medical Sciences, and many other professional journals. With my extensive reading in this field, I believe that this discipline is both the basis and the crux of clinical medicine. As a clinical doctor, I need to not only learn it but also learn it well so that I can keep scaling higher professional heights in my practice. Hence my decision to go back t school.

Going back to school means that I have to put my career in the hospital on hold for a while, but I believe that my enhanced expertise will more than compensate for any lapse in my practice now. Many of my friends object to my decision, pointing out that I am already an established physician enjoying good professional status and handsome monetary benefits in China. But I feel that I now must pursue my career in accordance with my personal interest, which I take to be a driving force behind any real professional success. Once I get to arm myself with more advanced theoretical frameworks and clinical techniques, I should be able to enjoy even more professional respect and financial benefits than I am getting now.

With my family out of the wood now in financial matters, I must seize the chance t upgrade myself. Studies in your program will not only catapult me into a higher domain in my professional practice but also give me the rare chance to pursue my career according to my own academic interest. I am sure that, with such studies, my intellectual prowess will be better taken advantage of to the benefit of many patients.


PS范例——应用化学

太傻留学文书精华区，wen327 整理

500 hours is merely an indication of a duration of time for the average people, whereas it means a most memorable experience to me. As a young researcher, I once spent 21 sleepless days and nights in a state of anxiety at a most critical stage of one of my experiments as a graduate student. At that time, I was faced with a catalyst life experiment with a prolonged time of 500 hours which is aimed to demonstrate the industrial application of a certain product. For lack of adequate funds in our research group, I was the only person left to proceed with the difficult research work on this subject. It is beyond imagination of those foreign researchers if they could see me monitoring and operating round the clock amid the instruments all by myself. In the daytime, I would manage to snatch a few minutes' nap on the next-door desk. I had to spend most of the time alone working in the lab, constantly turning to music for consolation and refreshing myself with cool water. In the end, the remarkable success of the experiment made worthwhile my 21 days' toil and the 2.5 kilograms' weight loss. What is the inexhaustible source of such a mighty support for my persistence? The answer to this question is definite and indisputable--- it is my intense interest and fiery passion that have enabled me to maintain this persevering spirit.

Such a powerful enthusiasm and interest actually originate from my parents who are specialists in mechanics. Thanks to these two senior engineers, excellent graduates from Tongji University, I am not only endowed with talent and indispensable academic atmosphere, but also inherited their passion for research projects. My undergraduate studies of those basic theories and experimental courses offered in the Department of Applied Chemistry have laid a solid theoretical foundation for me. Specialized studies of environmental monitoring have gained me a better understanding of the strategic position and the positive outlook of the development of green chemistry and environment-friendly chemistry. During my graduation designing, I made a detailed analysis of the waste water disposal problem faced by two factories, consulted a vast literature and proposed a creative conception of "making good use of waste for the recovery of waste" with an effective method to treat fluoride-containing wastewater with the wastewater after steel casting. Two papers derived from my meticulous research can be considered as the first achievements in scientific research in my life, which have been included in the American CA with one of them evaluated as the Chinese core academic periodical. During my college life, I have received many honorary titles and academic awards such as Dalian Excellent Graduate and Three Good Student with an overwhelming advantage over other students as far as my scholastic performance is concerned. However, the tremendous passion and excitement brought about by my success in scientific research projects can not be paralleled by what I have achieved in my academic studies.

I was admitted to the Chengdu Institute of Organic Chemistry (the Chinese Academy of Sciences) to start my graduate studies upon the completion of my undergraduate degree program. I spent my first year learning in the Graduate School of the Chinese Academy of Sciences. Despite the potential challenges from those brilliant graduates from Tsinghua, Peiking, and Chinese University of Science and Technology, I still performed extremely well in my coursework, which greatly amazed all the teachers and students. Some of my assignments have been kept at the Academy as marvelous samples for the freshmen of each year to view and emulate, one of which is Report of Experiment in HPLC.

Staring from the second year after I finished all the fundamental courses, I returned back to its Chengdu Institute to devote myself to the research on organic catalysis, mainly to the research of heterogeneous catalysis. As for me, this is merely the beginning of real challenges. Since my research group was established for a short time, it was inevitably caught in an adverse condition of scientific research as to the lack of adequate funds, instruments, and reagent. Besides our ceaseless efforts to apply for a large outlay for scientific research, my teachers and I had no choice but to fetch those discarded and scrapped instruments, spare parts, and reagent from other research groups with a favorable research circumstance. Under our careful maintenance and assembling, the unserviceable could function again as the common instrument and devices. Shortly after our procurement of the needed outlay, my supervisor left for France for further studies in his capacity as a visiting scholar. I remained to continue the research project while other members in our group transferred to other research subjects. I had to assume all the responsibilities of the laboratory arrangements, such as its circuit, water pipe and decoration. I began to purchase after my detailed examination of the types, properties and purchase period of both domestic and foreign articles for scientific research. In the meantime, I was in charge of the financial affairs and office management in the lab.

During the absence of my supervisor, my painstaking efforts and diligence put me in many experts' good graces. In a way, all the prestigious experts became my academic advisor. They not only lent me their idle devices, but also passed on to me their cherished and valuable expertise. Moreover, they sent me their own reagent and tools, and always asked me to view and emulate their large-scale equipment installed in the center of operation, overhaul, maintenance, analysis and testing.

My dedicated efforts finally yielded fruitful results in my scientific research. The expert panel in the Institute have unanimously appraised my two papers for their industrial application value: one is The Preparation Method of a Solid-acid Catalyst with High Selectivity and Activity for Esterification; the other is A New Reaction Technology and the Equipment for Gas Phase Esterification. In view of their practical value, I thus applied for Chinese Invention Patent of the novel catalyst and reaction equipment and succeeded in my application, which can be regarded as an unprecedented occasion for a graduate student in China. My success has borne out my research ability, and my research level can more or less be placed on a par with those experts in Fudan University, Jilin University, and Lanzhou Institute of Chemical Physics, the Chinese Academy of Sciences.

After the completion of my master degree program, I began to work in the Institute of Applied Chemistry at the Graduate School of the Chinese Academy of Sciences. My outstanding hands-on ability and comprehension gained high appraisal and appreciation by Mr. Zhou Feimeng, an associate professor at UCLA. I was greatly honored by Mr. Zhou's invitation to join in his cooperative research group, and effectively learned the theories of nano-analytical science and bio-analytical chemistry under his meticulous guidance. In return for his great help and supervision, I helped him with laboratory construction, and taught his postgraduate students and senior visiting scholars how to operate the instrument and do the experiments. I also acted as an assistant professor for Prof. Yuan Zhuobin, president of our Institute for a year and a half. Mr. Yuan delivered the basic specialized courses of Science of Purification and Separation and Modern Instrumental Analysis to graduates, whereas I was responsible for supervision, experiments and examinations. My devotion to my duty was highly spoken of by the students and teachers.

Many years' dedicated efforts and accumulation gradually made me a versatile person. Since I could quickly adapt myself to different specialties in the field of Chemistry, I have built up a sound ideological system which perfectly combines the concept of green chemistry with advanced chemical research. I am eager to become a talented young man in the interdisciplinary programs. I firmly believe that only in the ideal academic environment in the U.S. will I be able to make the knowledge of many disciplines into a comprehensive body, to bring out the best in them, and bring the creative ability to the full play to achieve greater progress in the scientific research. Once a senior expert recommended me to do my doctoral program in Hong Kong University. As far as I am concerned, the real and ideal palace of knowledge is located nowhere but in the United States, if one is longing for the pursuit of genuine, sophisticated and first-rate knowledge.

It is my conviction that I have possessed all the fine qualities, and my academic preparation and intellectual sophistication can also meet the requirements to pursue advanced studies in the United States. My ultimate objective is to acquire the most advanced knowledge and keep myself abreast with the latest developments in my chosen field. The advanced experimental instrument, technology and facilities, the education system and academic atmosphere in the U.S. are far beyond their counterparts. The invaluable instructions by accomplished scholars make it possible for me to tap my abundant potentials. I can freely roam in a vast sea of books and literature, and be relieved to see adequate instrument and reagent. I have full confidence in my ability to reach the acme of my career in scientific research with the help of these favorable conditions


PS范例——自动控制

Last year, I learned something that few young people of early 20s would want to learn. This is, anguish is an integral part of life. On March 31, 1996, a day I shall never forget, my father passed away, having suffered a heavy heart attack. Until then, I had not given much thought to the concept of death, and never expected to lose someone so close to me so suddenly. The burden of life thus came to weigh don on me without any warning.

My father's death marked the end of an era for me. Before that, my life was so smooth that I never seemed to have a care in the world. Having been brought up in a loving family, I distinguished myself in all of my grade school years, always the best of the class. In the highly competitive National University Entrance Examinations that are held annually nationwide, I scored as the second best in my hometown Tianjin, one of China's largest cities that sent over 20,000 youngsters to the exams together with me that year. With that, I gained acceptance into the Qinghua (otherwise known as Tsinghua) University, arguably China's best higher learning institution. I performed so well at the university that I won scholarships for three years in a row. I was also awarded with a number of other honors.

Overnight, everything changed. With my mother's low salary,, the family could hardly sustain itself, not to speak of putting two people, my sister and myself, through the university. It therefore fell on me, the elder of the two children, to support the family. When the loss of my father finally sank in my first reaction was to shrink from my new obligations. But I quickly reclaimed my sense of responsibility and proceeded to create a new life for me and my family out of the shattered pieces of the life we had before. As few students in China can cover all his or her expenses with scholarships only, I began to work part-time. I have since served as a helper in the library, a waiter in a cafeteria, and an assistant in a number of research projects. Inevitably, these jobs have put a dent to my academic performance at the university. I have, however, gained more experiences an individual, which have helped me attain more maturity and a stronger sense of purpose, not only than I had before but also than most people of my age generally have. Through these experiences, I have not only solved my financial problems but also received an education that I could not have received in the classroom. By learning and making use of my strengths that I never knew existed, I have brought forth my true self to meet the worldly challenges.

I first chose engineering for a career when I was in high school. My father, a chief engineer in an automobile engine plant for many years, was the main source of inspiration for this choice. He and long working hours that was sometimes associated with his job. Having watched him work other hand, I often shared my father's pleasure an sense of accomplishment, as he led the plant in achieving technological innovations, averting emergencies or otherwise reaching a research goal. As trying as the field might be, I have found the profession intellectually engaging and emotionally satisfying. On the basis of such considerations, I decided, with the full support of my father, to follow my father in his footsteps and make myself an engineer as well.

Last summer, I took part as a research assistant in a project that used ANNs (Artificial Neural Networks) in Naphtha's RVP modeling. In this project, we created a naphtha raid vapor pressure model of process data from an HYSIM process simulation. The ANNs based on a feedforward architecture and a back-propagation technique alternately using negative and conjugate gradients was used in the model building. The accuracy of the model is within 1.185% of the target value. Thanks to my knowledge in this field, I was later on chosen to develop a CAI (computer aided instruction) software of the ANNs as part of my graduation project. The CAI of the three most frequently used ANNs (Forward Networks, Hopfield Networks, and Self-Organizing Networks) was thus created. I used a combination of different languages in designing the software, compiling the user interface part in Visual Basic and the training algorithm part in C++. I believe that the successful completion of the project demonstrates my proficiency and potential in both computer programming and theoretical analysis. The project re-enforced the special interest that I had long entertained in the area of ANNs.

Another area of particular interest to me is robot control, for which I took a number of courses and read numerous journal articles. I am currently also planning to learn more about the applications of the LQG (Linear Quadratic Gaussian) controller.

My ultimate goal is to obtain a teaching position at a university or research institution. For that, I intend to eventually earn a Ph. D. degree.

The drive to succeed is now deeply ingrained in my character. Not content with just getting by, I want to get ahead. To pursue graduate studies, I have given up an opportunity to be admitted to the Ms Program in the Department of Automation of the Tsinghua University, a move that has given rise to quite some uncertainty to my future. But I have heard that, if a fog prevents the sailor of a small boat from seeing the buoy marking his course, he turns the boat quickly in small circles, knowing that the waves he makes will rock the buoy in his vicinity. He then stops to listen ad observe, and repeats the procedure, if necessary, until he hears the buoy clang. The making of these waves may engender some danger, but that is a small risk to take for finding where his course lies. A boat that stays in the harbor never encounters any danger, but it does not get anywhere either.


PS范例——会计学1

A senior student at the business school headed by China's tough Prime Minister, I will graduate next year with a diploma to be conferred by the Quebec Association of Certified General Accountants in Canada in the first joint educational program of its kind between China and a foreign country. To build up a great career upon this rare privilege, I am now applying for advanced studies in your quality program, hoping that I can someday become one of China's top accounting experts.

At Tsinghua, the country's most valued cradle of advanced talents that houses my favored School of Business Management, I have been head and shoulders above most of my fellow students in my class of 122. I ranked among the top 2 per cent in macroeconomics, top 3 per cent in macroeconomics, top 5 per cent in international finance, and top 2 per cent in international trading. My performance in mathematics has been particularly strong, with my GPA in related courses probably the very best in the class. The CGA diploma requires completion of 12 courses taught in English, of which I have finished eight, with a GPA better than that of most others.

My distinguished academic performance won me the privilege of being chosen as the only Special-Training Student in my class of 122 to join the university's Program for the Gifted. Through this elite program, I participated in a challenging research project headed Professor Chun Xiyang, head of the school's accounting department. The project was aimed at finding the best way to control cost at the North China Petrochemical Corporation, one of the country's best known companies. As part of my research, I studied the corporate management systems in the United States, Japan, Britain and Germany, and analyzed the structure of Chinese companies. By the time I finished my part of the project to professor Chun's satisfaction, I had not only broadened my knowledge but also acquired the ability, unique among China's undergraduate students, to conduct research independently.

Taking advantage of the university's emphasis on cultivating independent thinking and practical research abilities, I have actively engaged in a variety of research activities. I teamed up with several students to investigate into China's township enterprises and wrote a research paper under the guidance of our professors. With the help of my professor in public finance, I studied the country's taxation system that is designed to divide revenues between central and provincial governments, and I did this in comparison with the taxation regimes of America and France. My article, China's Taxation Reform, analyzed the possible approaches of improving that system. In my third academic year, I wrote The Accounting Structure in Share-holding Enterprises, an article that dealt with the solutions to the problems in the accounting system of the said companies. In my second year, I worked as an intern at China Industrial and Commercial Bank and acquainted myself thereby with the prevalent accounting practices of the country's financial institutions. Such involvement in practical research has added both depth and breadth to my learning of accounting.

Much of my academic achievements can be credited to my solid command of the English, which has allowed me to read international accounting journals with ease. Among my regular readings are Accounting Review, Accountancy, Public Finance Review, and others. I have translated Proposed Statement of Financial Accounting Concepts. My English proficiency is also reflected in the scores I obtained in various English tests such as TOEFL (633,10/97),GRE general (total 2220, verbal 660, 93%; quantitative 790, 98%; analytical 770, 96%), and GMAT (740, 99%; verbal 40, 92%;quantitative 50, 99%). I am sure that, with such language skills, I can pursue advanced studies in an English-speaking environment.

In recognition of my outstanding academic record, the university has selected me to enter into graduate studies without the usually mandatory admission exams, a privilege given to only a few of the very best students each year. I have, however, decided to turn down the offer. I believe I will be able to learn more on the accounting/finance program by pursuing graduate studies in your university. Your program of graduate research and studies is known to be holding a leading position in the field. Under the guidance of your distinguished faculty and with the benefit of your remarkable research facilities, I am sure I will be able to ground myself solidly in my chosen career. After my Ph. D. studies, I plan to return to Tsinghua, where I shall devote myself to a lifetime of teaching and research.


PS范例——会计2

A Master’s student of accounting at Xiamen University, the best higher-learning institution in China’s strategically important Province of Fujian, across the Straits from Taiwan, I would like to pursue Ph. D. studies in your distinguished program so that I can be assured a teaching career in my motherland.

My education so far is characterized by indisputable excellence. During the four years of my undergraduate studies, my GPA was consistently the highest in my class of 135 students. As you can see from the transcripts of my academic record, I received straight A’s for all the courses except for first-year Physical Education. My graduation was rated “Outstanding”, the highest rating possible. An in-depth analysis of the ethical standards of Chinese auditors, the paper was later published in a quality professional journal as a seminal study of a rarely studied topic in China. As the unquestionably best student in my year, I was accepted into graduate studies by the university without the normally mandatory entrance examinations.

In recognition of my academic performance and other strengths, I was decorated with many honors and accolades during my undergraduate studies. I was elected the monitor of the class and the Vice President of the university’s Student Union, making me the most important female student leader on campus. Among the financial awards I won was the Jiageng Scholarship, the university’s most prestigious award named after its founder Chen Jiageng, one of the best known patriotic Chinese in the first half of this century. The Jiageng /scholarship is offered to only ten students each year, and the offer is usually presented to the recipients by the university’s president in person in a grand ceremony, as it was in 1996, when I got it.

In my undergraduate studies, I had broad academic interests, although I majored in accounting. I regularly read academic journals, both Chinese and international, to keep me abreast of the latest developments in accounting and other related fields. I devoted considerable time to learning such subjects as law and economics. My extensive knowledge provided me solid grounding as I narrowed down my research interest to professional ethics of accountants. In a country that has only an inchoate legal regime governing professional practice. Enforcing high ethical standards is both difficult and critical. But studies have been scant and haphazard so far. I am glad that I have made quite some contribution to the country’s discourse in this area.

My undergraduate studies were greatly enriched with a most rewarding internship program. As a CPA assistant working for the Accounting Firm affiliated to the university, I took part in the auditing of several major corporations. In the process, I learned not only to put my book knowledge in practice but also acquired first-hand knowledge of how Chinese accountants, operating under inadequate laws and regulations, handled difficult issues. Such knowledge has constituted an important part of the basis for my research on the ethical questions of Chinese accountants and auditors.

In my graduate studies, I have broadened my intellectual horizon and refined my accounting expertise. The courses I took related to both theories and methodologies of accounting and auditing. But the more significant part of my learning is to be found perhaps not in the courses but in the research projects that I have taken part in together with my professors. I have, for example, helped my professors in compiling and editing a major textbook for the continuing education program of the ALL-China Association of Certified Accountants. The book, Cases of Auditing, has just been published and is expected to substantiate the curriculum of the continuing education program.

In my Ph. D. studies, I wish to focus my studies and research on auditing, particularly in relation to audit risk, auditor’s decision-making, ethics of auditing. I am also interested in accounting theories. I heard of Penn State University while I was still an undergraduate student, and I know that its accounting program is marked by selectivity and excellence. I hope that, by studying in your program, I will be able to build on my academic record so far for a promising career as a teacher in China a few years down the road.


PS范例——经济1

Marketing experts like to classify people into different generation groups, believing that people of the same age share similar value and attitudes. I agree with those experts'' theory in that it emphasizes the connection between the circumstances of one's upbringing and one's later outlook on life. My personality, talents, values, even career choice have been profoundly influenced by my family life and upbringing in Taiwan.

My name is Peter Huang and I’ve grown up in Ten-Mou, a multicultural neighborhood in suburban Taipei. During the early years of my childhood, my parents exerted a profound influence over my development. Though neither of them was involved in business, by watching their integrity and hard work, I learned more about the true meaning of success than I would ever have in any classroom.

My father is an Air Force colonel. He joined the R.O.C Air Force at the age of 14, struggling to achieve his personal best as the supply division chief of the R.O.C. Air Force Academy. Unlike some officers in the military, who depended on family relationship and privilege to get promoted, my father gained his position by hard work and assiduity. He thus emphasized the importance of industriousness when it came to my education. When I was 10, I attended a speech contest. During the week before the contest, my father and I spent two hours a day together, organizing the lecture content, adjust my rhythm, and rehearsing. I was a shy, soft-spoken child, and found speaking in public difficult at first. But through my father's patient efforts and his believe in the rewards of hard work, I gradually became an excellent public speaker and won many of the contests that followed. As a result of the experiences such as this, I learned a very strong work ethic and emulated some of my father's best characteristics - perseverance and dedication.

These qualities served me well as I entered mandatory military service in Taiwan and faced many difficult situations. I once led a squad to enact the typhoon disaster relief action in Nan-tou. We had one week in which to salvage a factory that was half-buried in mud. As the squad commander, I not only supervised, but also participated in the demanding and seemly endless digging work. And each night, after an exhausting work when all other soldiers were asleep, I spent extra hours checking if there were sufficient supplies and making plans for the next day's relief action. When I finally laid down to sleep, I could not help but reflect on how much I had developed, as both a person and a leader, since that first speech contest.

My mother has a warm and kind personality, and has always reached out to the expatriates in our neighborhood. She organized a language exchange club with the American students in local colleges, hoping to increase understanding of Taiwanese and American cultures through the exchange of language. I took part in the club when I was still in elementary school. This childhood multi-cultural experience instilled in me an active personality and willingness to interact with people of different cultures. In particularly, it strengthened my interest in American and my desire to work and live there one day.

My mother’s emphasis on international exchange and cooperation has led me to work for the Fulbright Foundation in Taipei as a research assistant. This position allows me to interact with educational associations in the United States and to take part in international conferences. I once participated in a venture capital seminar in Hsin-Chu, working on the issue of graduate level technology management education with representatives of major high-tech companies and academic institutions. Last November, I represented the Foundation in an international Tele-conference in Taipei. The conference was conducted both in English and in Chinese and was hosted by the Prime of Ministry of Education. My work has also given me the opportunity to know and become friends with exceptional Fulbright scholars from the United States.

While my childhood years shaped my character, it was my high school and college years which led to my interest in business. 1988 was both a determining year to my career choices and a turning point in Taiwan's economy. As people familiar with Taiwan's modern economic history know, the exchange rate of the New Taiwan Dollar to U.S. Dollars moved from 40:1 to 25:1 in that year under the overwhelming pressure of American government. Thus meant that the traditional advantage of Taiwan's economy, low labor costs, was no longer our strength. People everywhere were talking about the future of Taiwan's economy. Out of a young man's passion, I wanted to contribute my talent and effort to my country. That was the time at which I made up my mind that someday, I will make Taiwan-made products famous world-widely, like those produced by IBM, Intel, or Microsoft.

This teenage naive patriotic dream transformed into an interest in business administration and economics after I graduated from Taipei First Senior High School. I focused my college study on manufacturing administration and economics. From four years of lectures, seminars, and in-factory study in the department of Industrial Engineering at National Formosa University, I acquired skills in quality insurance, manufacturing planning and control, and factory improvement and diagnostic methods. In my economic class, I learned how prices, preferences, and incomes affect people's demand of goods from the microeconomic. I also acquired knowledge of how various factors - government policies, currency exchange rate, and balance of international trade - affect a country's economics growth. My interest in business, however, is not limited to industrial engineering and economics. In my junior year, I also took 6 credits of accounting courses and learned the knowledge of basic accounting principles, financial statements, and managerial accounting. To acquire a more thorough understand of management information systems, I chose "Alumni Association Database Management System for Department of Industrial Engineering" as my graduate activity project. From each step of developing the database system, I learned solid skills in FoxPro programming and enterprise demand analysis.

I am thankful that my parents provided me with an environment that encouraged me to develop my personality and an intellect for which I am remembered. With a deeply-instilled work ethic, strong interpersonal skills, and a high level of motivation, I believe I will enrich the professional and social environment at your esteemed Buchman School and continue to grow as a expert in high-tech industry.


PS范例——经济2

Due to the comprehensiveness of China’s “reform and open” policies, economics plays an increasingly important role in the development of its global position. As a senior at Beijing University majoring in Economics, I feel that my field is fundamental to the progress of my country. Yet, at the same time, I realize only too well that what I have learned as an undergraduate is far from enough. Therefore, it is my desire to pursue a graduate degree I Economics at your university. If accepted, my intended concentration would be Economic Development and Public Economics.

In the process of preparing myself for advanced research, I obtained a solid academic background in mathematics, computer science and basic economic theory. In order to enhance my capabilities and further establish my background, I plan to take Probability and Econometrics as my electives during my last semester at Beijing University. During my undergraduate career I was fortunate to be able to audit several advanced graduate level courses taught by overseas professors such as Comparative Economic Systems and Advanced Macroeconomics. These classes not only introduced me to new economic concepts and theories, but also broadened my perspective and gave me new insights into the depth of my field.

After over three years of studying economics and extensive reading in related fields, I have developed my own understanding of the present Chinese economy with system. I feel, and it is an idea shared by many, that the Chinese government is presently struggling to adapt a policy which would peacefully integrate the advantages of a marked economy with the current Socialist system. to a certain extent, I feel that the government has been successful in implementing this aim. However, many problems have yet to be resolved. Chief among these is the problem of rejuvenating and restructuring the large, state-owned enterprises. As a result under the Chinese socialist system, these companies not only lack a spirit of competition, but are also hopelessly overstaffed. There is a definite need to cut back on workers, many of whom are unskilled and present an unnecessary burden on these companies.

The fundamental problem here is that China lacks unemployment and social security programs, which would be able to assist and re-train these workers should they be laid off. As there are no options for them, the companies are forced to retain these laborers, creating a stagnant state which limits both production levels and net profits. While foreign-imported goods and foreign companies were scare in China, this was not a major problem. However, the influx of foreign goods and corporations has forced China into a predicament where it can no longer afford to maintain useless employees for the benefit of the State. Should the situation here continue unchecked, China risks loosing its domestic marked to foreign companies.

These ideas were the result of my field research conducted during my junior year. During that time, I studied first-hand edly China’s system of public economics and found it lacking in many ways. I feel that if China is ever to be a serious competitor in the world market it needs first to develop a more progressive system of public policies. For this, China will have to look to other systems, which have struggled and successfully handled this same problem. My goal is to continue my education in the United States where I can not only witness the dynamics of an economic system different from ours, but also study the ways in which America’s public policy could be adapted and utilized by China.

In terms of global economics, China still has much to learn. The government is far from reconciling itself with many of the principles that underlie the modern market. I also feel that the Chinese situation is unique, and , that in order to be successful, policy makers must take into consideration regional characteristics, historical tradition and social psychology when defining the course of the future. However, it is also essential that the future generations of leaders, administrators and teachers learn from other countries in order to better understand the complexity of China’s role within the global economic situation.

The more China’s economy is prosperous, the more it needs its own economists. Therefore, at the end of my graduate study, I intend to return to my country and contribute to China’s economic progress. My ultimate goal is to teach introducing advanced Western research methods to my country and, if possible, tackle some of the economic problems faced by my country.

I am also applying for overseas graduate study because of the fact that the United States holds the leading position in the research of my chosen field. Your institution, known for its careful and exacting work ethic and nurturing academic atmosphere, is the university I have long admired. I am confident that with your distinguished faculty and recognized facilities, my potential will develop into knowledge and experience beneficial to both the United States and China.


PS范例——经济3

As the Asian financial crisis continues unabated in its second year, I , an economics major trained at one of China’s best cradles of economists, feel duty-bound to pursue advanced studies. Only by so doing can I hope to make a significant contribution to the discourse on China’s economic development strategy as the country endeavors to dodge the economic debacle that has befallen its neighbors. I must help decipher the puzzle of how the Asian economic miracle has busted. It is my strong belief that my country can draw vitally important lessons from the failures of other Asian economies.

Most of my education to date is characterized by preeminence. a graduate from the Beijing No.4 Senior High School, one of the country’s very best high schools, I did my undergraduate university studies at the University of Inter national Business and Economics, a most respected institution that specializes in training economists and entrepreneurs. At this university, I received extensive training that was both rigorous and vigorous in economics. Exercising diligence and creativity, I achieved an academic record that was the envy of many of my schoolmates. Such education should provide solid grounding for me as I seek to vault into higher intellectual domains.

Upon graduation in 1997, I have been working for China National Chemical Supply and Sales Corporation, one of the country’s key state-owned companies. I obtained the position on the strength of my outstanding academic records as well as the excellent performance I exhibited during my internship there. The job is satisfying in terms of both remuneration and prestige, but it does not give me a big enough stage to realize my ambition of making myself a prominent Chinese economist.

I understand that, in today’s world, the power of a nation lies in its economic strength. This is particularly so for China, which has to support almost a quarter of the humankind with only a fraction of the world’s resources and wealth. While the development of economy is essential to every country, no other country in the world has to shoulder the kind of responsibility that China does. With an economy the size of Canada’s, China has a population that increases by a Canadian population every two years, even while it is enforcing a strict family planning rules. That means that, to just maintain the existing living standards of its citizens, China has come up with a enough jobs every two years for what amounts to the employment of every Canadian, young or old, healthy or sick. This is a daunting task that no country has ever faced. The fulfillment of this task, no doubt, calls for ingenuity.

I am glad to see that China is following a path that it has chosen, first and foremost, in response to the realities within its own borders, even though it has not shunned from integrating its economy with that of the developed world. With almost 20 years of vigorous economic reforms, the Chinese seem to have struck the right balance between answering the call of accelerating globalization and defending its national interests. This balance has paid off in many ways. The country’s average economic growth rate of nearly 10 per cent for almost 20 years makes its economy the fastest growing among all major economies. The economic strength it has thus accumulated is helping it to stave off the financial meltdown that has ravaged the tiger economies. I want to know what China has done right that the other countries have done wrong and how China can build upon its impressive record so far for sustained growth in the future. Sophisticated answers to these questions require sophisticated training, which I hope I can achieve in your distinguished program.

My undergraduate studies, though far from enough for my long-term purpose, have adequately prepared me for advanced research.. I am now solidly grounded in mathematics, statistics and basic theories of economics, all fundamental subjects in learning economics. I have been particularly interested in Game Theory and Money & Banking. To broaden vision, I have audited, by special arrangement for the gifted students, graduate courses like Futures & Securities Investment and International Marketing, taught by overseas professors. Through these courses, I have learned the concepts and theories of Western economics. All this has added to my intellectual depth.

With the vigorous training I received in my undergraduate studies, I have arrived at some basic understanding of the Asian economy, on which I would like to focus my graduate studies. I believe that, in spite of the breakneck growth in the 1970s and 80s of the tiger economies that gave rise to the “East Asian Miracle”, the East Asian countries failed to build up sound economic structures. Their economic growths were powered more by the injection of tremendous investments than anything else, which led to what has come to be called the bubble economies. In their rush to achieve grandiose growths targets, they set up only rudimentary systems of control over their financial industries. As a result, too many loans were allowed to be secured on overpriced real estate and stocks. Such a situation would result in grave consequences if either the real estate or stock market collapsed. When both of these markets crashed last year in one after another Southeast Asian country, their banks’ bad loans multiplied, setting off domino effects across whole economies throughout the region. The devastation was such that, more than a year after the crisis began, few people in Asia can see any light at the end of the tunnel today.

The big question in the Asian crisis is now on China. In the face of the Asian crisis, China has demonstrated remarkable strength and courage. Unlike in most other East Asian countries, the economy in China is still growing, and the Chinese currency is still stable. The difference is spelt, I believe, by the measures that China has taken in preventing the occurrence of a bubble economy. The Chinese government has not rushed to bless run-away speculation on the stock market, as some other Asian governments seemed to have done. Foreign investments, of which China has received more than any other country except the US, have been carefully channeled into infrastructure projects and industrial production. This, along with the inconvertibility of the Chinese currency on the capital accounts, has prevented the kind of capital flight that has undermined the financial systems in other Asian countries. Amazingly, China has become a powerful stabilizing force in Asian economies, although the country has been faulted by some in the West for not having embraced the free market concept as readily as other developing countries did. I think the stark contrast between the success of a somewhat more controlled economy and the failures of the free market economies begs for many questions.

The story on China is of course not over yet, nor will it be anytime soon. With the deepening Asian financial crisis mounting more and more pressure on China, the Chinese government and businesses are desperately trying to maintain economic growths while continuing the country’s structural reforms. We do not yet know whether China will in the end be able to tough out the current crisis that keeps knocking on its doors. Even if China can survive this round of crisis unscathed, it will have to continue integrating its economy further with that of other countries, thereby exposing itself more and more to the capricious forces of the international financial markets. In the process, Chinese economists will have to meet the challenge of answering difficult questions, questions that may not have been asked anywhere else. I would like to be one of those meeting this challenge.

In applying for acceptance into your program, I hope that, more than learning the staid concepts and theories of economics, I can sharpen my insights when treading on unmapped territories. I am attracted to your wide range of course offerings and the varied backgrounds of your faculty members. I am confident that, under your seasoned guidance, I will give full play to my intellectual potential in academic research. It should come as no surprise to you if I become one of the foremost authorities on the Chinese economy a few years after I graduate from your school.


PS范例——经济4

A graduate from a management program who has worked in sales and promotion for four years, I now would like to pick up my academic career as an economist. By so doing, I hope that I can eventually play a leadership role in China’s ongoing economic reforms.

I did my undergraduate studies at the Beijing-based Northern University, one of the country’s top institutions of higher learning. I entered into this university in 1990 on the strength of my performance in the National University Entrance Examinations, held once every year to screen high school graduates for post-secondary education. My scores in these exams were so great that they constituted the highest total in my county, which made me something of a celebrity in my whole province.

With my education at the Northern, I was solidly grounded in the fundamentals. Studying industriously, I had an overall GPA of 3.3, the fifth highest in our department. My GPA in the courses of my major was even higher, standing at 3.7. I was granted the “Excellent Studies Prize” in 1991 and the “Outstanding Undergraduate Student Scholarship” by the Dept. Of Management in 1992 and 1993.

I did not limit myself to academic studies at the university. Campus life was colorful, an I made full use of all the opportunities to enrich myself. As a freshman, I worked for the Information Department of the university’s Student Union. My performance was such that I was appointed the head of the department for a term of two years between 1991 and 1993. The position gave me a platform from which I founded two periodicals, the “Management Brief” and the “Future Entrepreneur”. In these periodicals, I wrote profusely about topics relating to the economic reforms and general business management. To fund these publications, I led a group of students in offering computer training programs to the unskilled, which was unique on our campus then. All this not only enriched my student life but also helped me to improve my ability in many ways. One of the benefits is that I became an effective writer. In a 1992 composition contest, I was awarded the first-class prize for my essay.

Thanks to my reputation as both a distinguished student and a student organizer, I was offered a job at the university in 1994 after obtaining my bachelor’s degree. I first worked at the Sales Department, responsible for product sales and advertisements. Now , I am the director’s assistant, responsible for wage management, bonus management, drafting regulation and so on. Four years of working experience has taught me how to put textbook skills and knowledge into practice. All the while, I have been improving my academic qualifications. I now wish to study abroad to further my academic career.

Knowing that computers are essential for doing sophisticated research, I made special efforts in mastering computer technologies. I trained myself in a host of programming languages, including the BASIC, Pascal and FoxBASE. Using my programming skills, I have designed a “Personnel Management Information System” and a “Sales Management Information System”, which have markedly improved efficiency in my office. Building on the computer skills I learned as a student, I have in recent years made myself versed in FoxPro, Access, and Visual Basic. Mow I am planning to design a comprehensive management system for my institute to improve management efficiency.

Taking part in various academic activities to hone my ability to do research is an indispensable part of my strategy to improve myself. In the past four years, I have taken part in a number of research projects, including the “External Economics for Research and Technology (R&E) Development” project at the Chinese Academy of Sciences, the “International Business Management Bibliography” at the Tsinghua University and the “Washing Machine and Refrigerator Market Research” project for the International Consulting Ltd. The more I take part in these activities, the more I feel I need to study further.

My interest in economics was first ignited in my undergraduate years, when I was listening to a lecture “Planned Economy ad Market Economy” by the preeminent Chinese economist Li Yining ,a professor of the Beijing University, a few blocks away from my university. The thinking he displayed in that lecture on the Chinese economy was so sharp and intriguing that I have focused my academic interest on economics ever since. To pursue my this interest, I took a number of economics-related courses, such as Political Economics, Industrial Economics, Technological Economics, Management Economics, Economic Law, Marketing and Market Research Finance. I also took the care to train myself in mathematics fundamentals, such as Liner Algebra, Probability and Statistics, Industrial Statistics. Books like “Western Economics” and “Comparative Economics” have been my favorite reading materials. By taking these courses, I learned new economic concepts and theories, and thus broadened my perspectives and sharpened my insights.

New perspectives and insights are what China needs as it continues its reforms and modernization drive. Unlike developed countries in the West, which have practiced market economics for several hundred years, Chin has been trying to adopt market principles for only twenty years. The problems waiting to be solved are so many and so complex that even the bravest of the brightest can feel daunted. As the country tries to restructure and rejuvenate its larger, state-owned enterprises, a host of challenges, not the least of which are financial crisis, unemployment, inflation and so on, are rattling the nation. Nobody seems to be sure what China will face a few years down the road. Can China keep growing? Or will it suffer irreversible setbacks? On top its domestic problems, how will China cope with the international competition?

To help answer these questions, I need to further refine my expertise in economics. I hope to become one of the country’s own economists armed with a sophisticated understanding of both the complex reality in China and the general market principles and theories that apply throughout the world, like it or mot. Your institution, with a highly qualified faculty, is the university I have long admired. I am confident that, under your seasoned guidance, I can give full play to my potential and realize my career goal.


PS范例——经济与金融

太傻留学文书精华区，wen327 上传

Having a flair for Economics and accounting I have decided that I want a degree in Accounting and Finance or Management. The many brilliant representatives of the management community around the world have strengthened that resolve.

When I worked in my school as a tutor of English as a Second Language for students from a community school in Muscat, I realized the importance of a strong leader who could organize, command respect, and be able to work well with others. These ideas were further enforced by my month long internship at Novartis Pharmaceutical (Accounts and Finance Department and Human Resources Department).

I attended the Harvard Model Congress in Paris and won the Award of Distinction. One skill in particular that contributed to this award was my confident public speaking.

The last 4 months have been crucial in my learning of real world business and economics. For my IB Extended Essay, titled “To What Extent Does Subway in Oman Operate as an Oligopoly”, I set out to prove the oligpolistic structure of the fast food market in Oman. In this effort, I have come across many real life complexities in pricing behaviour, profit making and other aspects of the Theory of the Firm. While attempting to explain these alternate theories of firms I have developed a keen interest in analyzing and understanding how the world of business works.

After an undergraduate degree in accounting and finance or management I plan to go onto post graduate studies and work on an MBA. A strong performance in a BA will allow me to move onto an MBA and only then shall I be satisfied.

For the last four years I have been part of our schools volleyball team ICE. We have retained our ISAC (Inter Schools Activities Conference, Middle East) title for four years. Playing in the power hitters (spiker) position requires immense physical fitness and to accomplish that I regularly go to the gym for fitness training. I am also part of my school track and field team. Being the fastest sprinter in the school since 11th grade the 100m, 200m and 400m races are my specialty even though I still pursue long distance running. In my spare time I explore and master the computer as I am conversant with a Visual Basic Programming course. It is imperative for me to have the latest hardware and software and I make it a point to install everything myself. I also learn Urdu as it is my native tongue and a link to my culture, to maintain that is crucial.

Living in a diverse international community of over 52 nationalities has allowed to me recognize and appreciate different cultures. With the experience I have and the strong motivation to craft a bright future I feel I can justify my decision to pursue a career in Accounting and Finance or Management.


PS范例——亚洲经济

As the Asian financial crisis continues unabated in its second year, I , as a Chinese university student majoring in economics, feel duty-bound to pursue advanced studies. Only by so doing can I hope to make a significant contribution to the discourse on China’s economic development strategy as the country endeavors to dodge the economic debacle that has befallen its neighbors. I must help decipher the puzzle of how the dodge the economic debacle that has befallen its neighbors. I must help decipher the puzzle of how the Asian economic miracle has busted. It is my strong belief that my country can draw vitally important lessons from the failures of other Asian economies.

A senior of international economics at Fudan University, a most prestigious institution of higher learning based in the country’s business capital Shanghai, I understand that, in today’s world, the power of a nation lies in its economic strength. This is particularly so for China, which has to support almost a quarter of the humankind with only a fraction of the world’s resources and wealth. While the development of economy is essential to every country, no other country in the world has to shoulder the kind of responsibility that China does. With an economy the size of Canada’s, China has a population that increases by a Canadian population every two years, ever while it is enforcing a strict family planning rules. That means that, to just maintain the existing living standards of its citizens, China has come up with enough jobs every two years for what amounts to the employment of every Canadian, young or old, healthy or sick. This is a daunting task that no country has ever faced. The fulfillment of this task, no doubt, calls for ingenuity.

I am glad to see that China is following a path that it has chosen, first and foremost, in response to the realities within its own borders, even though it has not shunned from integrating its economy with that of the developed world. With almost 20years of vigorous economic reforms, the Chinese seem to have struck the right balance between answering the call of acceleration globalization and defending its national interests. This balance has paid off in many ways. The country’s average growth rate of nearly 10 per cent for almost 20 years makes its economy the fastest growing among all major economies. The economic strength it has thus accumulated is helping it to stave off the financial meltdown that has ravage the tiger economies. I want to know what China has done right that the other countries have done wrong and how China can build upon its impressive record so far for sustained growth in the future. Sophisticated answers to these questions require sophisticated training, which I hope I can achieve in your distinguished program.

My undergraduate studies, though far from enough for my long-term purpose, have adequately prepared me for advanced research. I am now solidly grounded in mathematics, statistics and basic theories of economics, all fundamental subjects in learning economics. I have been particularly interested in Game Theory and Money & Banking. To broaden vision, I have audited, by special arrangement for the gifted students, graduate courses like Futures & Securities Investment and International Marketing, taught by overseas professors. Through these courses, I have learned the concepts and theories of Western economics. All this has added to my intellectual depth.

With the vigorous training at Fudan, I have arrived at some basic understanding of the Asian economy, on which I would like to focus my graduate studies. I believe that, in spite of the breakneck growth in the 1997s and 80s of the tiger economies that gave rise to the “East Asian Miracle”, the East Asian countries failed to build up sound economic structures. Their economic growths were powered more by the injection of tremendous investments than anything else, which led to what has come to be called the bubble economies. In their rush to achieve grandiose growths targets, they set up only rudimentary systems of control over their financial industries. As a result, too many loans were allowed to be secured on overpriced real estate and stocks. Such a situation would result in grave consequences if either the real estate or stock market collapsed. When both of these markets crashed last year in one after another Southeast Asian country, their banks’ bad loans multiplied, setting off domino effects across whole economies throughout the region. The devastation was such that, more than a year after the crisis began, few people in Asia can see any light at the end of the tunnel today.

The big question in the Asian crisis is now on China. In the face of the Asian crisis, China has demonstrated remarkable strength and courage. Unlike in most other East Asian countries, the economy in China is still growing, and the Chinese currency is still stable. The difference is spelt, I believe, by the measures that China has taken in preventing the occurrence of a bubble economy. The Chinese government has not rushed to bless run-away speculation on the stock market, as some other Asian governments seemed to have done. Foreign investments, of which China has received more than any other country except the US, have been carefully channeled into infrastructure projects and industrial production. This, along with the inconvertibility of the Chinese currency on the capital accounts, has prevented the kind of capital flight that has undermined the financial systems in other Asian countries. Amazingly, China has become a powerful stabilizing force in Asian economies, although the country has been faulted by some in the West for not having embraced the free market concept as readily as other developing countries did. I think the stark contrast between the success of a somewhat more controlled economy and the failures of the free market economies begs for many questions.

The story on China is of course not over yet, nor will it be anytime soon. With the deepening Asian financial crisis mounting more and more pressure on China, the Chinese government and businesses are desperately trying to maintain economic growths while continuing the country’s structural reforms. We do not yet know whether China will in the end be able to tough out the current crisis that keeps knocking on its doors. Even if China can survive this round of crisis unscathed, it will have to continue integrating its economy further with that of other countries, thereby exposing itself more and more to the capricious forces of the international financial markets. In the process, Chinese economists will have to meet the challenge of answering difficult questions, questions that may not have been asked anywhere else. I would like to be one of those meeting this challenge.

In applying for acceptance into your program, I hope that, more than learning the staid concepts and theories of economics, I can sharpen my insights when treading on unmapped territories. I am attracted to your wide range of course offerings and the varied backgrounds of your faculty members. I am confident that, under your seasoned guidance, I will give full play to my intellectual potential in academic research. It should come as no surprise t you if I become one of the foremost authorities on the Chinese economy a few years after I graduate from your school.


PS范例——统计学

I am applying for acceptance into your graduate program for a Doctor’s degree in statistics. I plan to begin my studies in the fall of 1998. Nature is full of mysteries, one of which seems to be its apparent readiness to conform with mathematical principles. Such mysteries have fascinated me since my childhood, prompting me to avidly read scientific writings by Hua Lougeng, China’s most celebrated mathematician in the modern era, even while I was still in primary school. Unable to fully understand Hua’s books as I must have been, I learned that mathematics was itself wrapped with mysteries.

My intense interest, coupled with my hard work, in mathematics paid off. During my third year in senior middle school, I took part in the National Mathematics Contest for students in secondary education, and succeeded in winning the tenth spot in a lineup of some two hundred thousand selected participants. It was at that time that I made up my mind to pursue a career in mathematics. In 1985, I entered into the East China Normal University to major in mathematics. The mandatory courses ware concentrated mainly in two areas: statistics and application technologies. There were also many elective courses. In addition to courses of statistics and mathematics, I spent a lot of time and energy learning such practical skills as computer programming and the application of some new software systems in statistics. After graduation in 1990, I taught statistics for four years at another university until I decided that I had to satisfy my curiosity further and learn more. In 1994, I joined a graduate program at the Beijing Polytechnic University, where I concentrated my studies in the area of artificial intelligence.

Never a bookworm, I presided over a sampling survey of the middle schools in Shanghai, and published my findings in the ECNU journal. The topic for my graduation paper, the problem of slow server, was actually culled from an article published in pursuing more advanced studies in a technologically more advanced country such as the United States. These journals provided me the necessary quality and amount of reference materials t keep me informed of the cutting edge of the field. The new method that I used in my research and my smooth answers at my defense of the paper could all trace their origin back to the journals that I had read. On the basis of my strong defense, the supervising committee decided unanimously t grant me an unequivocal A for my graduation paper. During the period of my graduate studies, I learned more about the realization technology (not sure what you are trying to say) by using computer programming. In image processing, I used the multianalysis and category theory in statistics, and I helped to institute a recognition system for major fingerprint characteristics. I have been working as a lecturer at the Beijing Polytechnic University since I obtained my Master’s degree. Besides teaching, I have been conducting market analysis as part of several research teams.

I have basically two main reasons to wish for further studies abroad. First, the rapid development of the statistical science fascinates me, and I would like to stand firmly on the cutting edge of the field by having myself grounded in more advanced theories. Second, the market research that I am now involved in is pushing me to master newer and better methodologies, I believe that graduate studies with your department is one of the best ways for me to attain both purposes.

I am convinced that the academic foundation I have laid in both theoretical frameworks and practical skills will help me make a competent student in my proposed studies. I am looking forward to the day when I shall return to China with a Doctor’s degree to make more contribution to the development of the science of statistics in this country.


PS范例——传播学

A student of the Peking University’s inaugural program of advertising, I am writing in support of my application for acceptance into your graduate program of communication studies. With my solid education and my professional experience that is as colorful as it is rare, I believe that, with your seasoned guidance, I can build upon my strong background, for a pioneering career in China’s booming advertising industry.

At Peking University, dubbed the Harvard of China by President Clinton on his recent trip to Chins, I have been a student star on campus due to my outstanding academic performances. When I entered into this university in 1995, I already stood out among my crop of freshmen, having won a total of scores in the 1995 National College Entrance Examinations that was the fifth highest in Beijing. A fervent fan of my chosen subject of studies, I have proved myself as much of an intellectual wizard in higher learning as I was in grade school, as demonstrated by my grades, which placed me at the very top in my class of 23. My GPA in the first three years is 89.5, a rarely seen high grade in PKU. My GPA for core courses is over 90, far higher than that of my fellow students. I was the only one who received 100, the full mark, in two theoretical courses, the advanced mathematics and appreciation of fine arts. In practical courses like computer design, my grades were also high, sometimes as high as 96. In recognition of such stellar performances, I have been named the top student of the department and granted Academic Excellence Scholarships for three consecutive years. I was elected the Student Representative for Academic Affairs.

But I was no bookworm. To broaden my vision and enrich my knowledge, I also chose electives in such fields as Russian Literature and Chinese History. I have spent considerably more time in the library than my classmates. The more I learnt on campus, the more I hoped to see the real world outside the ivory tower. So in the first summer recess, I applied for a temporary job at the Yaxing Advertising Agency, affiliated with the China Sports Daily, when most of my friends and classmates were enjoying themselves at home or traveling around. Appointed as the accounting executive assistant, I helped organize a promotional event for the Atlantic Olympic Games. This job gave me a picture of China’s advertising industry.

In the first semester of the academic year 1996-1997, I worked part-time with the PKU TV Net, where I was offered a splendid opportunity to improve my ability in journalism. Being a Weekly News broadcaster, I regularly faced tens of thousands of audience, which greatly increased my confidence. I learnt to think independently and cooperate wit others when doing the series reports “PKU students’ life”, a program which was mainly about student recipients of prizes in national and international contests. Conducted with creativity and diligence, the program was placed among the best programs in the PKU TV Net.

Unlike most other students, I have never stopped working while in school. From September 1997 on, I have been working as a research assistant in CCTV’s Qiantu Advertising Company, the sixth biggest in China. My responsibility is to establish a market database. Difficult as it was, I have handled it without a glitch. I have also done part-time work helping to promote the President Food Corporation and served as a research assistant in the S & D Research Agency, a consulting firm specialized in conducting market surveys for multinationals in China.

With special skills in Chinese calligraphy, I taught calligraphy in the China Children’s Center, the best of its kind in China. My students, mostly six to twelve years old, had difficulties in understanding the aesthetics inherent Chinese calligraphy. To help them, I taught them Chinese poems and ancient characters instead of confining myself to only calligraphy. The approach turned out to be very effective, and their skills improved dramatically. In these and other similar experiences, I gained skills of interpersonal communication, particularly in terms of how to understand other people’s problems and how to help them out.

It is in my working experience that I first developed the desire to pursue advanced studies in a quality graduate program in the United States. As an intern with the Dentsu Young & Rubicam Advertising Corporation, one of the world’s largest communications groups, I now witness firsthand the dramatic social and economic changes engendered by the proliferation of digital technologies and increasing corporate globalization. These changes have created the highly sophisticated information society. Trying daily to develop wordings that could catch people’s attention in this complex society, I have acquired a heightened sense of urgency about improving attention in this complex society, I have acquired a heightened sense of urgency about improving China’s advertising industry at both theoretical and practical levels. I believe that advertising expertise from such advanced countries as the U. S. and Japan would certainly help China. In order to command such expertise and then introduce it to my country, I am making this application so that I can have a firm grasp of the advanced theories and practices your country has developed in communication field, particularly in respect of advertising.

I believe that my English proficiency is more than sufficient for me to undertake the kind of studies that I am seeking through this application. I have scored well in such English language tests as TIEFL and GRE. As a better indicator of my practical language skills, I just finished translating an English book “The History of Graphic Design” into Chinese together with four other translators, including a professor. My writing, listening and oral English are as good as my reading.

This application is being made with a sense of mission. As an undergraduate, I have learned the basics of advertising, and I would be promising in China as a graduate from one of the country’s best universities. With a booming advertising industry in China, I will surely secure a well-paying job. But I cannot be satisfied unless I can help my country as much I help myself. For that, I wish to enhance my capabilities by pursuing graduate studies in such fields as mass communication, communication studies or media studies at a university in North America, where these genres of studies are much more developed than in China. Whatever program I get in, I would like my studies to be focused on the theories of and practices in advertising. If you find me qualified for advanced studies in areas other than those I have mentioned, I would greatly appreciate it if you could let me know any suggestions that you may have.

The University of Hawaii is well known for its unique position as a bridge between east and west. It is well known for its excellence in the communication field, complete with an accomplished faculty and modern research resources. With students from various nations, it provides its students with a good chance to learn from different cultures. It is an ideal place for communication studies. If I am accepted, I believe I can make quick progress in communication studies in general, and in advertising in particular.

I plan to return to China after the completion of my graduate studies either to teach at one of the larger Chinese universities or to lead a Chinese advertising company. In either case, I will bring back what I will have learned. I hope that, when the history of modern advertising in China is written, I will be remembered as one of those who have played a pioneering role in the development of the industry.


PS范例——档案管理

The oldest surviving civilization on earth, China may have built up the world’s earliest archives. In a sense, China’s tradition to maintain archives has been one of the defining characteristics of the Chinese civilization. But the way archives are managed today in China may also be the most backward in the world. Huge archives of immense historical value can be left unattended or little cared for. Whether cared for or not, the archives are more often than not jumbled, making it difficult if not impossible for researchers to search.

This situation first pained me in my childhood, when I roamed around in the library where my mother has been working all her life. Eager to learn, I spent long hours sifting through the books and materials, where were only catalogued on little cards. While I enjoyed reading there, I often could not help feeling frustrated sometimes, because I could not find the books and materials I wanted to read. The arduous process of searching for the books I wanted instilled in me a strong desire to help find a way to simplify and automate the organization of the country’s copious information materials, including the huge archives.

Hence my decision to study information science at the university. In fact, to prepare myself for, I had trained myself in word processing technologies and computer programming, particularly using the Basic language. Although I major in archive management in my undergraduate studies, the courses I have taken cover a full range of courses of computer science offered by the university’s computer science department. The courses, combined with my own self-study efforts, have made me a skillful computer programmer, as evidenced by my passage of the national computer test in 1997.

I am firmly convinced that archive management will have to be digitized to keep up with the demand of the times for information services. Although China began to keep archives more than 3,000 years ago, it has yet to catch up with the developed countries in terms of the quality of the archives it presents to the public. If China is to enter the 21 century technologically at par with other countries. Its archiving of information will have to take new formats and achieve higher speed. It will also have to find cost-effective and easily accessible ways to archive new forms of documents and materials, such as electronic records. I am determined to blaze new trails in the very old profession.

To the extent possible, I have focused my studies and research on electronic archiving. In collaboration with my advisor, I have written earlier this year an article o the management of electronic records, published in ARCHIVES PERIODICAL, the flagship journal for China’s archives experts. My graduation paper, titled “…”, is also a study on archiving electronic records. The paper has been quoted in a textbook on office automation. I am currently translating a book concerning electronic records by David Bearman, an American scholar, and plan to publish at the end of 1998. A child of an old civilization in a new era, I have witnessed dramatic technological changes in the modern society, and I consider it my duty to help transform my country’s archiving system. I therefore wish to undertake further and more advanced studies in this area.

To prepare myself for advanced studies, I have not confined myself to learning from my teachers and the textbooks. Whenever possible, I have tried to obtain hands-on experience in the real world. For most of my summer in the last few year, I worked as an assistant librarian in the Shengyang library, the most important public domain of information for one of country’s most industrialized provinces. Such working experience has significantly deepened my understanding of the needs of the country’s information industry and honed my skills in solving real problems.

As I look into the 21st century, I expect to bring new technologies to China’s very ancient expertise of archiving its history, social, technological and otherwise. Whether I can actually do this depends to a large extent on whether I can undertake advanced education in a quality graduate program like yours. By accepting me, you will not only train another student but also train an expert who can introduce new concepts and new technologies to an old country for the benefit of its equally ancient tradition of archive keeping. The days may not be long when China can define itself with not only old archives but also new ways of archiving.


PS范例——电影

留学E路通精华区，转自我爱南开站，清风紫竹整理

吐血推荐，特别是对那些工作过的xdjm，哈哈，偷出Columbia的PS可不是一件容易的事情，lala，anyhow， enjoy啦

I left a secure job and a lifestyle that would have catapulted me into the upper middle class by age 30. I disappointed my family and shocked my friends, but the applause from the packed auditorium vindicated my decision to pursue my passion. At great expense, I decided to follow my dreams, to refuse to be disappointed or discouraged by life. As I reflected on all the difficulties I persevered through in reaching that point in my life, I felt a hand patting me onmy shoulder praising my work.

I was born in Omaha, Nebraska on August 28,1972 because my mother slipped on an onion peel while shopping at the local Hinky Dinky Supermarket; the fall induced her labor and out I popped. In this rather unsophisticated environment, where on Saturday the second largest city is a packed college football stadium, I somehow developed artistic aspirations, but did not have the opportunity to make cultural pursuits a major part of my life. At the age of twelve, my father accepted a job with Levi Strauss and moved the family to Kansas City. At this crucial stage in my development, I found the arts fascinating, especially while studying literature in junior high. Unlike the other students who flocked to the hundreds of early eighties Spring Break movies, I developed a discriminating taste and longed for the quality I would find in a Stanley Kubrick film. At night, tackling Crime and Punishment or watching Dr. Strangelove took precedence over arcades and football.

I carried my love for literature with me when I attended the University of Kansas. I also studied economics, which combined my interests in philosophy, history and mathematics. However, while I studied economics for somewhat practical reasons and never thought of the discipline as compelling enough to devote my entire life to, my interests in film and music began to mature. Exposed to the unconventional films of Hal Hartley, Mike Leigh, and John Sayles and to the poetic music of Tom Waits and Leonard Cohen, I prized their works’ brilliant storytelling, and this feature inspired my own work and my eventual pursuit of filmmaking.

Facing high college loans and a desire to be economically secure, I chose not to pursue my dreams immediately out of college. I fooled myself into thinking my passion for filmmaking was just a hobby and that I would be better off pursuing a more “ serious” career, one with respect and a high salary. As a result, I took a secure, comfortable job as a financial analyst just two weeks out of college. My family was proud of me, but I was not proud of myself. I quickly became restless and began to think seriously about film. After much deliberation, I knew what I had to do; I may have known it all along, but I needed time to work up the courage, to make myself determined to succeed. I informed my mother and father of my decision to move to New York and pursue film, and I saw disappointment in their eyes. Despite my mother’s crying and pleading and my father’s clear dissatisfaction, I quit my job, rented a U-Haul, and head ed east.

In New York, I took out a loan and signed up for the New York Film Academy's two-month intensive program. Not applying any of the risk management skills I learned as a financial analyst, I was going for broke, either I would make it, or I would go down in flames. The first day I had my hands on a camera and by the end of the program, I had written, directed, edited and produced four films. Both thrilled and humbled by my experience, I got a glimpse of exactly how difficult the craft of filmmaking is. After two months of dedicated hard work, I had not even scratched the surface of what encompasses becoming a filmmaker, but I had reinforced my love for filmmaking. At this point, I knew I needed additional education to accomplish my goals; I needed to truly push my creative and intellectual limits if I ever I were to master the craft of filmmaking. After seeing the quality, diversity, and professionalism of NYU graduate student films at a screening last spring, I knew NYU could provide me with exactly the skills I need.

I find the idea of packing 100 strangers in a dark room to watch a piece of film pass through a projector to be an incredibly peculiar idea. But in this peculiarity of the art lies the miracle, for humans are willing to suspend disbelief and be moved by a character on a screen. The audience can somehow feel what that character feels and learn from that character's experience. More than just this, fiction also gives the audience the ability to examine different facets of the human condition. Trust, resentment, affection, flirtation, love, disappointment are issues that every human must deal with every day of their lives. They are issues that everyone deals with differently. Fiction allows one to experiment with putting people in different situations and seeing how they respond.

Writing and directing my own films is my ultimate ambition. I know, however, that I am much further along in my development in the art of editing. Sitting in the editing room watching every single frame, is one of my passions. Every single frame is important, each could change an entire film. Like a mad scientist, with my hair sticking straight up, I work frantically with dozens of sections of film lined up around me. Still, I know where every single section is, every single frame. I spent many hours in the editing room piecing together my last film until I had created something I could be proud of. As the lights turned on and the audience’s applause died down, I turned to see who had put his hand on my shoulder. It was Jeanyves, my actor sitting next to his admiring and grinning father. He said, "that was beautiful." At that moment, I felt like a filmmaker. I want to feel that way again.


PS范例——法律

太傻留学文书精华区，wen327 上传

I am a person keen on challenges. Law will provide me with the kind of constant challenge I have always craved, while helping me to improve my analytical, practical & communication skills. Also my concern and curiosity about society and its people inspired me to pursue this subject for my higher education, as I believe Law plays an essential role in the changing nature of society.

My upbringing has honed my perception of society and people leading me to be acutely aware of social injustice, inequality, exploitation, discrimination, and religious fundamentalism, especially in a society such as the one I come from - Bangladesh. I possess a desire, to struggle if necessary through my life in establishing a society which will be free from exploitation and inequality. As such, I have chosen to study Law, for I believe the proper implementation of Law is the only potent weapon to obliterate injustice. I believe throughout the history of the world, working classes have been deceived by the upper class bourgeoisie and the elites - my ultimate goal in life is to establish the rights of the socially deprived classes. I always have wondered why Law has not been used to raise the voice of the working class, and why it has been used to safeguard the interests of people who are exploiting. I seek a new definition of human rights – the true definition, without exploitation and corruption colouring the notion. My greatest wonder is why our society and the legal system, do not point out economic exploitation as an abuse of human rights; for it is the root of poverty, which elicits crime. If the creation of Law is to curb injustice, why has it not been used to eradicate this injustice? Taking law as a subject for higher education will hopefully help me find answers to my questions, and will teach me the proper method of implementation.

I am someone who is passionate to evaluate problems. I am not an extremist but I do not hesitate to resort to radical measures if the situation forces it. I believe, in a society, co-operation is more desired than competition; competition doesn’t necessarily bring rapid prosperity. I adhere to a socialistic political ideology, and aim to devote myself in establishing true socialism. I am from a country, which has been subject to military dictatorship for over twenty years after her independence. My political consciousness grew during the time, when my father was imprisoned by the military just because he was a leader of a political party who opposed military regime. Police and military jointly ran a brutal campaign throughout the country to repress politicians, where they imprisoned and sometimes killed thousands of students, politicians, professionals, workers, and even soldiers. These incidents severely affected my family, making my childhood a turbulent time. After the military regime failed, a western style democratic political structure was set up, which gave nothing, yet increased the discontent of the masses, and created some elites, who virtually control the country. Wealth and power both are centralized to them, law is a puppet in their hand, and they control everything, from economy to politics. Millions of people live below the poverty level, and there is nobody, not one strong and resilient political party to represent them. Extreme form of capitalism has taken over our country’s social and human values, and morality is at the brink of extinction. Corruption is everywhere, human rights abuses are innumerable, political repression is paramount, money is power and power is everything. This indisciplined violent condition of my country created a rebellious nature within me that is why I have set my ambition to restructure the socio-political structure of my country in a radical way. I would like to utilize the knowledge I acquire from my life at university and beyond to clarify and show me the proper way of implementation of my thoughts.

I have proved myself as an efficient and responsible student through primary and secondary school, I have been able to maintain and improve my grades, which are consistently good. Currently I am undertaking A’ levels in History, Government & Politics, and Bengali. Being an ambitious and inquisitive person, even after completing a Foundation Programme with an overall A grade, I have chosen to do three A’ levels in one year to study in one of the top British universities. History has always fascinated me; though this is the first time I am studying this subject in detail. In Government & Politics, I am learning about the procedures of law making and the system of politics and government in different countries. Languages have always been of interest to me, and my favoured loyalty is to my mother tongue - Bengali.

I have spent my time productively on extra curricular activities. I have keenly taken part in debating, student politics and acting in television dramas. I headed my school’s debating society for one year and independently achieved many prizes in speech competitions at local and national levels. My hobbies include reading, playing cricket and table tennis, web browsing, etc.

The principal reason for my desire to study at UK is the quality of teaching here and particularly in my chosen subject, Law. I also find exciting the prospect of joining a university hee with international flavours and exceptional research facilities. I believe University is a place for accumulating more interests, for meeting people, for working hard, for finding a niche in life. I feel I have the commitment and confidence of giving my best during my university career and afterwards


PS范例——国际关系学

An MA student who enjoys intellectual challenges, I am applying for acceptance into your doctoral program so that I can scale grander intellectual heights in the academic world.

I am the kind of person who cannot stand being the second best in any group or situation. When I graduated from high school in 1994, I scored my school’s highest total of scores in the National University Entrance Examinations, which won me acceptance into the Department of International Politics at People’s University of China. I was full of pride and entertained bright dreams. But, once I entered into this leading higher-learning institution in international politics, I found that my academic standing was only somewhere in the middle echelon of a competitive band of students. I still remember that my typical pride of a young man was wounded upon being told that the total of scores in the Entrance Examinations earned by some of my classmates were among the top 10highest in the country. The mediocre status I had among this group of highly intelligent youngsters was too much a blemish to my record, since I had got used to top honors and prizes since my childhood. I also found myself troubled by the way my international teachers taught, which seemed to be highly demanding to me at the time.

I am recounting this experience of mine only to demonstrate a quality I believe I possess-the ability to excel in the face of challenges. In fact, the outcome of my efforts in undergraduate studies did prove that the determination that I conceived at the beginning of college years to excel my classmate was not a breed of vanity. By the time I completed my four years of undergraduate studies, I had out performed most of my classmates. On the strength of my outstanding academic record, I was chosen by my professors to enter into the graduate program of my university without having to pass the normally mandatory admission test, a privilege that is only reserved for the very best students each graduation year.

Four years of undergraduate studies equipped me with basic research skills in international politics, and my outstanding performance naturally placed me on the path to higher academic pursuits. As a highly motivated undergraduate, I took many politics and economics courses, such as Political Science, International Relations, International Organization, International Finance and International Trade, as you can see from my transcripts. My overall GPA ranked me first among the 40 students of my academic year, wining me top honors. I was one of the 80, selected from the university’s 8,000 students, to receive the Excellent Academic Achievement Scholarship (First Class) in the 1994-95 school year. In the 1995-1996 school year, I was one of university’s 15 students awarded the BaoGang Scholarship (First Prize). In the 1996-1997 school year, I received the Outstanding Academic Performance Scholarship, one of the only five students at the university who earned this honor.

In my junior and senior years, having grasped a basic understanding of the discipline, I started to read many classic works on international relations, including Politics among Nations. Theory of International Politics, War and Change in World Politics, and Power and Interdependence: World Politics in Transition. I also frequented the library to read a host of journals on a regular basis. By reading critically such authoritative publications as American Political Science Review, International Organization, World Politics, and Foreign Affairs, I kept myself well informed of the latest academic research findings and also improved my English language skills.

To cultivate other capabilities, I also engaged myself in extracurricular activities. From 1995 to 1998, I was elected president of the International Politics Class, a departmental student association responsible for the management of academic studies, extracurricular activities, student orientation programs and other student affairs. Serving as president of the association, I was closely involved in the communication and collaboration with other student organizations and sometimes took part in the activities organized by them. By organizing those extracurricular activities, I trained myself in leadership and organization skills. The Class performed exceptionally well, winning “Excellent Class of Beijing” for several years in a row, an award given by Beijing Education Bureau to the best student associations of the capital. As a graduate student, I was designated an Excellent Class of Beijing (1997-1998) for my outstanding academic and extracurricular performance, an award given to only 200 students in Beijing a year.

I began my graduate research with the aim of acquiring abilities in doing independent research because I believe that advanced education is more than a continuation of undergraduate studies. The graduate work should not only lead a student deeper into the ocean of research but also train him to enter a profession in which his acquired knowledge is constantly required in his daily work. A desirable graduate education should involve a student to consciously build up his in dependent research abilities by working closely with a distinguished scholar whose research work can be modeled after,. It is with this understanding that I began my research career at the Center for European Studies of People’s University in early 1998. The center, directed by distinguished Professor Song Xinning, Deputy Head of the Department of International Politics, is manned by several professors with European research background from social sciences divisions of the People’s University. Immersed in this stimulating environment, I have been well trained in advanced research methodologies. By attending workshops and seminars presented by visiting professors from overseas, I acquainted myself with new concepts and theories in political science, broadening my disciplinary perspective and gaining insights into the field. Satisfied with my performance, Professor Song hired me as his research assistant to work on a project headed by himself, China Policy of the Clinton Administration in its Second Term.

I believe I have acquired the necessary theoretical framework and practical experience for advanced studies. If I am accepted, I will pursue graduate studies on international relations as my major and comparative policy analysis as my minor field of study. Equipped with the ability to teach myself and conduct independent research, I will be able to attain competence quickly in areas that I may at first know very little about. I am confident that I can make quick progress in my fields, especially in international relations theory, international political economy, foreign policy and international security.

To me, graduate studies are as intellectually exhilarating as they are challenging. Choosing which school to attend and what degree to pursue is not an easy decision. After careful evaluation and comparison, I have now settled on applying to your distinguished graduate school as my first choice, because I believe that the courses I can select from your curriculum can best train me for the realization of my goals. The graduate program of, ranking among the best in the United States, is playing a pioneering role in intended disciplinary training can be best pursued with the aid of your distinguished faculty and remarkable research facilities.

After I complete the program, I plan to devote myself to a teaching career in China. With the friendship I can strike in your program with both students and faculty, I should be able to arrange academic exchanges by inviting leading scholars to visit China. Such exchanges will be conducive to building up shared understanding between China and the US about the world and the relationships our respective countries enjoy with each other. China undoubtedly takes its relationship with the US as its most important relationship with any foreign country, and, correspondingly, the US is attaching increasing importance to its relationship with China. As American politicians have realized, the nature of Sino-US relationship will determine, to a large extent, whether the 21st century is one of peace or conflict. As China strives to feed its exploding population, it cannot do without a peaceful international environment. I would like to attain the necessary knowledge and forge the necessary understanding so that I can help your country and mine coexist in peace in the coming century.


PS范例——健康教育

I am writing in the hope of pursuing advanced studies in the field of Health Education in North America. Such studies, I believe, will put me in a position to help bridge the traditional Chinese medicine and modern Western medicine. I would like to make a career in the exchanges and communications between these two of world's main traditions of medical practice.

Born into a family made up of traditional Chinese doctors, I have been attracted to and educated in the traditional Chinese medicine since I was a little kid. My parents, both famous experts in the traditional medicine, permeated my life with traditional Chinese medicine, which led to my decision in 1990, when I graduated from high school, to study at Beijing University of Chinese Medicine with Chinese pharmacology as my major.

During the seven years at Beijing University of Traditional Chinese Medicine, I worked very hard and completed a total of 55 undergraduate courses and nine graduate courses. My undergraduate GPA ranked the first among 81 students of my same grade and my graduate GPA ranked among the top 5% in my class. Besides courses listed on my transcript, I did a lot of experimentation in relation to these courses. I also spent one year on Japanese and Latin. My outstanding academic performance won me acceptance into a major research group studying special Chinese herbal medicine-Matixiang (Saruma Henryi Oliv.) in 1993. The only one in my class to enjoy this precious opportunity, I took full advantage of the seasoned guidance of famous professors and specialists. My duties included extracting the essential oil from this plant and analyze its components by GC-MS and studying the pharmacognosy of Matixiang. The results of my research were considered so important that they were reported in the highly respected academic journals o China Journal of Chinese Materia Medica (1994) and Primary Journal of Chinese Materia Medica (1994).

Apart from pursuing studies in my major Chinese Pharmacology, I also delved into many other areas of the Chinese medicine. Fascinated by the abstruse theories and clinical potency of traditional Chinese medicine, I joined many academic associations in relation to my studies, such as Qigong, ear acupuncture and Chinese massage, to share ideas and experiences with other experts. Members of these associations have often banged together to offer voluntary community services, in which they would propagate knowledge of traditional medicine and provide free consultation and treatment to patients. An eager participant in these activities, I find it deeply satisfying to help those in need. Indoctrinated by my parents and other mentors, I take it as my mission to help people keep their health, and I believe that my self-worth ultimately depends on the extent to which I can fulfil this mission.

On the strength of my academic performance, I gained acceptance in 1994 into the graduate program of my university without the normally mandatory entrance exams. As a graduate student, I chose to focus my studies on Chinese materia medica as part of the "exploitation of natural medical resources" research area. In my research, I became solidly grounded in the methods of separating, analyzing, and identifying chemical compounds in Chinese herbal medicine, such as UV, IR, TLC, EI-MS, NMR, etc. Part of the results of my project were reported in China Journal of Chinese Materia Medica (1998).

Since graduation in July 1997, I have been working for the China Academy of Traditional Chinese Medicine at its Institute of Chinese Materia Medica, the country's first national institution specializing in the research of Chinese materia medica. Here, I have been part of a team trying to find out the chemical constituents of traditional Chinese drugs, and to work out the best processing technology for these drugs. Now I am the purpose of which is to collect all the materials available related to Chinese drug processing throughout the world from the year 1990 to the present day. For this purpose, I have searched for information by hand, by index in computers, by the Internet and many other ways. We have now collected approximately five thousand articles, making up an effective data library for future research. Meanwhile, I also participate in a project to extract poison out of realgar so that it can be used in prescription drugs. We are now on the way to find a commercially viable processing technology to eliminate realgar's poison and preserve its effect. Once we do, we will establish a quality control program for realgar's production. The project is now well under way despite frustration once in a while.

As the institute has functioned as WHO's cooperative center in China for traditional medicine since 1983, it regularly hosts national scientific symposia, academic seminars and international academic exchanges. I have therefore had the opportunities to learn from visiting foreign scholars and exchange academic ideas with them. Such communications have improved my laboratory skills and enriched my theoretical training.

After eight years of studies and research, I now have unswerving faith in the power of the traditional Chinese medicine, notwithstanding any skepticism there might be in other people's minds. It may be unique in the way it prevents and treats diseases from a Western point of view, but it is very effective in preserving people's health and rehabilitating them after they fall ill. It has contributed a lot to the treatment and even elimination of diseases throughout the world, particularly in China. I believe that, as people everywhere endeavor harder and harder to maintain and prolong their life, the traditional Chinese medicine offers an alternative or at least an important supplement to modern Western medicine. And I would like to spread this belief of mine by promoting academic exchanges on medical and pharmacological sciences between China and other countries.

My English proficiency will no doubt help me as I conduct and engage in academic exchanges with American professionals. As has been mentioned, I have had many opportunities to confer with visiting scholars, and this, coupled with my diligent learning, has given me a solid command of English, as demonstrated by my TOEFL score of 610 (TWE:5). With a vocabulary of nearly 20,000 words, I generally speak, read or write English without any difficulty. Such English proficiency is surely sufficient for me to undertake advanced studies and research at an American university.

Health Education is where I wish to establish my career. In fact, I want to dedicate myself to health education all my life. My education and work experience so far have already formed a good basis for my pursuit of this career. Should I get to study with you in your program, all will be well as far as I am concerned.


PS范例——教育学

In China as in the US, one can easily give up the career of a language teacher to become a lawyer or a businessman. I, however, gave up a promising legal and business career to become a language teacher, but I have never regretted it. In fact, the more I teach, the more committed I am to teaching. But not just teaching. Having battled with China’s traditional mode of teaching for several years, I now would like to help improve teaching in China by introducing new and more effective instructional technology and media into the country. For that, I would like to pursue an advanced degree in education in your country.

Now an English teacher at the training center of the China National Container Corporation, I graduated in 1995 from the Capital University of Economics and Business in Beijing, where I majored in business law. At this highly respected higher-learning institution, I received broad training that was both rigorous and vigorous. After four years of undergraduate studies, the strong logic inherent in law translated into strong logic in my thinking. With the knowledge and skills I attained in the law program, I boast the kind of intellectual maturity that would help me whatever I do. But law was never my first choice for a profession.

Starting from my high school days, I always dreamed of becoming a teacher. In the second year of high school, we once had to write an essay on the topic “what do you want to do when you grow up”. I proudly wrote, “I want to be a teacher!” But my parents shattered my dream by insisting that I pursue another profession. My father, an engineer with a Ph. D. degree, and my mother, a university teacher of English, had their reasons. Chinese teachers, particularly those teaching at the primary and secondary levels, are poorly paid and begrudgingly respected. Being young and inexperienced in the world, I acceded to their wishes when I was choosing my major for the university.

But my passion for teaching was not to be stifled forever. Giver any opportunity, it would burst out. Upon graduation with an LL. B. Degree, I first took up the position of a supervisor with the China National Container Corporation in charge of its Overseas Sales Department. As the job entailed frequent translation and interpretation between Chinese and English, I persisted in improving my English proficiency by attending various training courses and learning it on my own. My command of the foreign tongue became so good that, after about one year, I began to teach it to my colleagues on a full-time basis at the company’s training center. After a huge detour, my career finally got back on track.

What makes teaching so enjoyable to me is that it is a learning experience. I enjoy it the most when my students ask difficult questions, particularly questions that I have to think long and hard to answer. I also enjoy posing questions to students, but my questions are never intended to intimidate the students or even test their knowledge but rather designed to stimulate their minds. In the constant exchange of questions and answers, students and teachers improve themselves alike to the credit of the old Chinese saying: To teach is to learn. In my three years of teaching, I really have learned a great deal.

One of the things I have learned is the ability to not only deal with but also strike an accord with people of different backgrounds. My students at the training center are all adults accomplished in a variety of roles and professions. In most cases, they are older than I am. While I stand as their equals, I have served as their mentors and role models the same way as most teachers do their students. By so doing, I have won their trust and confidence in what I teach, which has helped to make my teaching powerful and effective.

To take full advantage of my teaching skills, I started in October 1996 to teach English and other subjects at the primary school I attended when I was a child. As the children I teach are at the age when I studied here, I am particularly sensitive to their needs and appreciative of their potential. Together with other teachers, I designed various training programs in calligraphy, art, writing, mental calculation, and English, programs that combine learning with entertainment. The kids n my class are now learning more and faster thanks to the fun they find everyday in my programs.

Entertainment is, however, by no means just a ploy I use to sweeten the bitter pill of learning for the children, but rather has its own intrinsic value. While kids can hardly learn well without being able to have fun, the lack of fun hurts more than the kids’ ability to learn. It can impair the kids’ emotional and psychological health to an extent that no amount of knowledge and skills drab teaching force-feeds into them can make up. Entertainment is therefore part and parcel of what we teachers have to provide to children if we are to help them grow up into productive members of the society. The way I see entertainment, it should be considered an end in education.

As China’s education is oriented overwhelmingly towards helping kids pass exams, entertainment is about the least on the mind of an average teacher or principal. In the rush to produce super kids as measured by the grades out of exams, the purpose of education is lost all too often. The curriculum is limited to subjects covered by mandatory exams. Students are seldom encouraged to come up with original ideas. Interaction between teachers and students is kept at a minimum in the classroom. The teachers compete to heap homework on the students, as do the parents. While everybody is tired to death, few kids get armed with the ability to take initiatives or solve real-world problems. It is high time that fresh approaches were brought in.

One of the ways to make a change to the Chinese classroom is to utilize new technologies and media of teaching. School authorities in China, as those elsewhere, increasingly realize the importance of computerization, and many of the better-off schools in China are already stacked with state-of-the-art computers. But reports say only a tiny fraction of those computers are adequately utilized. The situation with other educational technologies and media is no better. They are either absent from the school sitting or vastly under-used. Few Chinese teachers have acquired the know-how or the drive to make use of these modern facilities.

I therefore would like to pursue first a master’s degree and then a Ph. D. degree in instructional technology and media in the United States, where the use of modern educational facilities is undoubtedly the most advanced in the world. Judging by the information I have culled from your, website I think your institution is an American leader in the research and studies of this field. I am anxious to study under the seasoned guidance of your distinguished faculty. I hope that, after I complete my advanced training in your program, I can be a much more effective teacher in China, one that sets an example for all other Chinese teachers.


PS范例——历史

太傻留学文书精华区，wen327 上传

My most important aim for the next few years is to further my studies of History. Studying the subject at GCSE and A Level has extended my interest in Social and European History, and how this relates to world History. The subject has enhanced my understanding and interest of current affairs and contemporary issues, which I enjoy following closely. As a student of History, I aim to extend my analytical and presentational skills. Once given an area to study, I like to research independently, but also working with others. My time at Sixth Form College has enabled me to improve my reliability, punctuality and ability to work individually, while coping with the demands of exams and deadlines. The AS levels I selected; English, Geography, History and Politics complemented each other well, enabling me to use the knowledge of one subject to develop my understanding of another. They have also extended my abilities in research, essay and report writing. My AS results proved pleasing, after analysing my results, they have given me realistic targets for the year ahead. I have evaluated my progress of my first year in order to find weaknesses in exam and study technique and I am working on these for a hopefully successful outcome for the years ahead.

In addition to my academic studies, I have achieved qualifications in first aid, and I feel confident to administer first aid in unlikely situations. Over the past two years, I have helped with a youth holiday scheme connected with my Church where I had responsibility for looking after and helping children. In my spare time, I enjoy reading non-fiction books, and travelling to see many parts of the country. My Duke of Edinburgh award scheme enabled me to deal effectively with decision making within a group.

Out of College, a part-time job at a newsagent, over the past two years has given me responsibilities such as dealing with customers, stock and large amounts of money, and also being organised and punctual. At my secondary school, I helped to set up a student council, as I felt that there were student issues that needed to be dealt with. Other responsible positions I have held are both prefect, and fifth year representative at my previous school, and form representative on the student council at my present college. Work experience at an Estate Agent in Cambridge gave me good experience of working in a city and commuting, and also insight into an area of business. I hope to travel and work at an orphanage near to Jakarta, which I have maintained links with, and also to New Zealand. My career prospects are left open for now, but I do have interests in research and education.

My main priority for now is to complete my A Levels to the best of my ability and to go on to University, not just for the degree but for the entire experience it has to offer and I look forward to moving on, learning and meeting new people.


PS范例——人类学

For Education Purpose Only （呵呵，这可是老美写的PS，别抄啊：）

As a double major in Anthropology and Psychology at the University of Rhode Island, I have gained a strong background in both fields. My background is especially strong in physical anthropology, my primary field of interest. Physical anthropology consumes my life; I do not study it because I find it somewhat interesting but because I am devoted to it; I want to make it my life. In addition to maintaining a high GPA throughout my college career, and making the Dean’s list several times, I have also worked hard as a supervisor at Brooks Pharmacy for the past five years. Working my own way through college not only demonstrates my determination to gaining a high quality education and the seriousness with which I treat academics, but also attests to my leadership ability, maturity, and responsibility, both as a supervisor and as a student at the University of Rhode Island.

My primary goal in applying to your graduate program is to prepare myself for a career in forensic anthropology. Interested in furthering the current body of research and in improving techniques used in the identification of human remains, I am very committed to pursuing forensic anthropology and believe your graduate program in anthropology will provide me with an excellent foundation in the area of physical and forensic anthropology. With a Masters and Ph.D., I will be well prepared to lead a very promising career. While I have no doubt the program will push me to my limits, I am confident that I can face the rigorous challenges posed by graduate study and thrive under the demanding environment that advanced studies entail. From my transcripts, you will see that not only am I a well-balanced student, I actually thrive in rigorous, upper level courses, courses akin to graduate-level courses. Armed with the confidence that I can excel at difficult courses, I believe I can achieve the highest level of success and satisfaction by taking the most demanding graduate program available.

In addition to my ability to excel in the classroom, I have demonstrated a proficiency in all aspects of conducting research. Research has become a fundamental part of my college career, and I hope it will become the primary component of my future. As a sophomore at the University of Rhode Island, I designed a research project entitled "Grooming and Affiliative Behavior in Three Species of Non-Human Primates" under the guidance of Dr. Su Boatright-Horowitz in the Psychology Department at URI. My research proposal gained approval from the Institutional Care and Use Committee at URI and at the Roger William Park and Zoo where the three species of non-human primates (Gibbons, Sakis, and Lemurs) included in my study are kept. In addition to writing a successful research proposal, I also wrote and received a small funds grant from the University of Rhode Island in order to conduct my research. By being intimately involved in every aspect of research, from proposal and grant writing to data collection and analysis, I have learned what it takes to be a researcher, but more than that, I have learned how fulfilling and interesting research can be.

In the spring of 2005,I will be presenting my results at a poster presentation at the University of Rhode Island, and am planning to eventually publish my findings. Not only has this experience shown me that I am capable of excelling in conducting research, but it has also allowed me to develop a love for the hands on learning that is so crucial to successful research. In my final semester at URI, I will be participating in an ongoing research project concerning brain function and attention span under the direction of Dr. Dominic Valentino, a professor in the psychology department at URI. This project will undoubtedly further advance my academic skills and reinforce my passion for research.

Physical anthropology is more than just my primary area of education; it has also become my hobby and lifestyle. The questions posed and answered via the study of physical anthropology have fascinated me for a very long time and have stimulated me to ask and seek to answer further questions. With my mind set on the very specific goal of preparing myself as excellently as possible for a future in the field of forensic anthropology, I am fully confident that, with the ability to pursue my education at the University of Massachusetts Amherst, I will not only be able to fulfill my dream, but to contribute substantially to the university as well.


PS范例——文学

留学E路通精华区，转自日月光华站，清风紫竹整理

Statement of purpose

Many of my acquaintances wondered why I adhered to literature when I was the top student in high school and could choose any pop major if I would. I told them that I loved literature. Although I have regretted my decision at one time when my mother was seriously ill and I could not earn enough money to pay medical fees, I never negate my ideal. This is not just to prove that I am more dedicated to literature studies than my predecessors, or that I will be more competent in abstruse research than others. I will carry out my studies as a matter of mission.

My interest in literature and history started very early when I was a little girl. As a history teacher and traditional culture lover, my father stored many books about literature and history in the attic of our old house. When I was eight year's old I managed to get these books and read them one by one. From then on, nothing could drag me from the attic any more. At the age of thirteen, I had read hundreds of books and could recite at least three hundred Chinese classical poems. I also learned to write essays, poems and novels, some of which have been published on , the most famous children's literature journal in China. I've also won many prizes in all kinds of composition contests. All of these made me decide to choose literature as my lifetime career when I was 16 years old.

At age of 17, in 1995, I enter the Department of Chinese Language and Literature in Tsinghua University, one of the most prestigious universities in China. In the first academic year, we were requested to study courses that were basic to all majors in our department, including some that have little relationship with language and literature. Although I failed to achieve high scores in some of the first year classes like math and physics, I always behaved very well in major courses, which can be observed very clearly in my school record card. My major GPA (3.6), much higher than my overall GPA (3.0), is very close to the major GPA of the best students in our class whose major was the same with mine.

Our department has a renowned tradition of achieving mastery through the comprehensive study of Ancient and Modern, Chinese and Western literature. Following this traditional path of learning, I not only gained a solid grounding in both Chinese and Western literature, but also learned to think in comparative and interdisciplinary perspectives. After four years' undergraduate study, I felt desired to learn more about ancient Chinese culture, so I attended the post-graduate program named literature philology focusing on ancient Chinese literal documents before Tang dynasty toward master's degree in the Chinese thinking and culture study center of our university. In July 2001, I changed my major to ancient Chinese literature focusing on literature of the same period under the request of Chinese language and literature department.

In these two years study, I not only grasped Chinese classical philology--the most powerful tool of sinology, but also read almost all the basic documents in Han、Wei and south dynasties. I also learned to dig deep into some special topics, such as nineteen ancient poems, epidemic diseases and societies in the post-Han and three kingdoms dynasties, and the relationship between area and culture in east Jin dynasty. All the in-depth study leaded to several papers, one of which was published in, a famous academic journal in China. The last became the topic of my thesis for the master degree.

Given my firm grip on Chinese classical philology、Chinese literature and Western literatures, I wish to take an interdisciplinary and cross-cultural approach to study the inner logic of ancient Chinese literature and the external factors which affected its development. If it is possible, I want to keep on exploring the territorial features of literature in six dynasties and Tang dynasty, a topic that has not been successfully researched by any scholar yet. With my diligence、passion and keen understanding to literature works, I believe I can reach my objective if only given to chance to apply my innovative research approach.

It is my long-time desire to continue my studies at a Hong Kong university that can provide me with the chance to exchange ideas with scholars versed in both western and oriental intellectual paradigms. Hong Kong Chinese University, with its renowned faculty, unmatched facilities and libraries, should be the best venue for me to conduct my graduate studies. I am sure that I can excel in your program the way I did in Tsinghua University.


PS范例——语言学

In connection with my application for acceptance into your Ph.D. program, I am enclosing the following statement concerning my life, professional activities, and tentative future plans.

I was born in Xiamen, Fujian Province in China on November 8, 1969. Later, my family moved to Beijing where I grew up. I am from a family of academics. My father is a professor of linguistics and Chief of the University Journal Agency of Beijing Language and Culture University (formerly Beijing Language Institute). My mother is a professor at the same university and teaches Chinese as a foreign language. From 1991 to 1993, my mother taught Chinese at Wittenberg University, Ohio and Indiana University at Bloomington. She encouraged me to apply for admission to advanced programs in the U.S.

I graduated from high school in 1988, and received the highest scores in my school at the National Entrance Examination for Universities. This made me an “Honor Student” at the national level. Upon acceptance to Beijing Language and Culture University, my major became English, with minors in linguistics, French and computer science. I was awarded consecutive scholarships for all four years in college. During my college years, I became more and more interested in linguistics. My senior year was largely devoted to topics in linguistics, and my required thesis work focused on the influence of cultural and educational factors upon the Chinese and English languages.

After college, Beijing Science & Technology University employed me. For the first year and a half I was assigned to a project aimed at creating improved computer program for idiomatic English-Chinese & Chinese-English translations. This project proved me with considerable experience linguistics, and further improved my understanding of the subtleties of both English and Chinese.

Since the project completion, I have been teaching intensive English courses at Beijing Science and Technology University. Since July of 1993, I have taught English listening comprehension at Beijing Language and Culture University. The latter classes are part of a program that provides adult Chinese professionals with opportunity to improve their English.

My interest in linguistics is initially based on my desire to better comprehend the English language, and, in the process, learn more about my own language. China is now opening and engaging in ever expanding cultural and financial relations with the English-speaking countries of the West. It has struck me, as it may have occurred to many of my compatriots that negotiations to bring about these new and improved relations sometimes break down because of mutual ignorance about each other’s languages. I am aware that this has been a popular problem for study, among Americans engaging in business and other fields, but I am not aware of any serious attempt to research this problem from a Chinese point of view.

Through my work in the U.S., I would hope to contribute to a better understanding of the problems inherent in the deep differences between the two languages.

I recognize that a thesis project in most graduate schools is chosen after on has studied in various programs in a department and after extensive discussion with one’s professors. Nevertheless, I would hope that investigating socio-cultural differences between English and Chinese might be considered a suitable topic. Such a study would focus on the cultural, historical, traditional and educational factors, which influence the two languages, and significantly contribute to possible misinterpretations.

My long-term plan is to continue working on comparative aspects of English and Chinese linguistics. I strongly desire to work in an academic environment combining teaching, research and writing.

I heard that your English/Linguistics Department has a reputation for academic excellence. I am applying to your program because I desire the best education possible for my professional career.


PS范例——哲学

Many of my friends wonder why I would like to study abroad now that I have been studying Chinese philosophy, majoring in I Ching, the earliest philosophical writing in China. I tell them that advanced studies abroad will help me gain a more profound understanding of the Chinese philosophy in general and I Ching in particular. This is so because the inner logic of the Chinese philosophical thinking will become more apparent when it is cast under strong contrast with the Western philosophy.

I believe that one of the easiest ways to fathom the recondite differences between Chinese and Western philosophies is to look at how they diverged upon their respective inception, thus creating different paradigms of thinking in the formative days of the two civilizations. Once the earliest differences become clear, the later differences, including those of today, should start to make sense and become understandable. I therefore wish to undertake comparative studies on the sources of philosophy in China and the West.

As challenging as such comparative studies may be, I am determined not to be daunted as many scholars have before me. This is not just to prove that I am more dedicated to these studies than my predecessors, or that I will be more competent in abstruse research than others. I will carry out my studies as a matter of mission. To me, it is imperative that such studies be successfully concluded so that East and West can hope to reach a sophisticated understanding of each other. I think that, when I complete such studies, I can get a firm grip on the inner logic of the Chinese worldview that had its genesis in Ching.

I cherished a dream of becoming a philosopher when in middle school. At the age of 14, I published a term paper titled On the Harmony of the Universe in the campus newspaper, which astonished the faculty and my classmates with the depth of thinking in it. That convinced me that I had a talent for philosophy. I was, however, prevented from becoming a philosophy major at the university because China’s rigid educational system at the time prohibited students from switching their majors from science to humanities for the purpose of taking the National University Entrance Examination.

In order to pursue my earnest interest in philosophy, I chose philosophy as my minor when I entered into the East China Normal University based in Shanghai to major in psychology. Without compromising my performance in my major area of studies, I took all the university’s courses available in philosophy. I performed so well in these courses that I landed right on the very top of my class of nearly 50 students in terms of the philosophy-related academic record. To broaden my perspectives, I read a lot of important Oriental and Western classics in philosophy. My academic competence was such in philosophy that I got the highest total of scores in the country’s Graduate Admission Examinations in Philosophy, which won me a quick offer of acceptance into the Department of Philosophy at the Peking University.

Upon careful reflection, I decided to defer my enrolment for two years so that I could get some life experience in the real world. That, the way I saw it, was crucial to me if I was to stand on solid footing for an intellectual career. Instead of rushing to join China’s Harvard, as President Clinton called the Peking University, I opted instead to work as a junior corporate officer for the Xiamen Engineering Co. Ltd., starting from July 1994.

That turned out to be a smart decision. Serving in a variety of functions at the Xiamen company, I observed first-hand how the Oriental paradigms of thinking permeate in the daily life of the Chinese people. Those observations have since been a constant source of inspiration and enlightenment as I seek to crack the Tao of I Ching. Meanwhile, I took stock on many fronts of my intellectual development. I not only continued my study of Confucianism and Taoism that I had begun during my undergraduate years but also learned the Buddhist Philosophy from Master Monks of the Nanputuo Temple in Xiamen City. The articles I published during this period covered psychology and economics as well as philosophy.

The perspectives and insights I gained through years of reading and meditation provided me with a solid grounding for intellectual discourse after I resumed my student career in 1996. To contextualize my research in Chinese Philosophy, I attended a lot of lectures on Chinese History and Chinese Literature. Following the traditional path of learning at the Peking University under the seasoned guidance of world-famous scholars, I buried myself among ancient books and records for long hours, thriving on the intellectual challenges every step of the way.

My hard work and rich experience have paid off handsomely in the course of my graduate studies. In order to clarify the connection between I Ching and the Lixue doctrines of Song and Ming dynasties, I have written an article entitled On Wang Yangming’s Yixue, published in an academic journal Studies of Zhouyi (No.3,1998). As part of my research for my Master’s thesis, I have conducted an in-depth study of Chu His’s Yixue, from its germination to its maturity. My fruitful research has won me many accolades, including, for example, membership in the Chinese Xociety of Zhouyi, which groups together some of the country’s preeminent scholars.

Given my firm grip on both Chinese and Western philosophies, I think I am well placed t help integrate the Tao of Chinese Philosophy and the essence of Western Philosophy. For me to actually play such a role, though, I still have to clear away from my mind the many questions that have arisen in my past years of studies and research. If, as some would say, the ability to ask sophisticated questions is the ultimate hallmark of being an intellectual, I am proud to say that I have come up with a lot of questions that beg for answers.

In the interpretative history of I Ching, scholars have hitherto applied the traditional approach to interpret Ching through Chuan, namely, to analyze I Ching from within the four corners of the book itself. This approach could reveal the “inner logic” of the oriental thinking paradigm, characterized as it is by pictographs and analogous associations, because it correlates with the four-fold Tao of I Ching; judgments, images, changes and divinations. Such a paradigm defies easy comprehension by Western people, whose thinking in the alphabetical language is characterized by rationality and formal logic.

I wish to take an interdisciplinary and cross-cultural approach to study the “inner logic” of I Ching, and approach that has not been successfully applied by any scholar yet. My objective is to elucidate the ancient Oriental wisdom by putting it under the glare of Western thinking paradigms so that people absorbed in the two different cultures can become comprehensible to each other. A new chapter may be launched in the world civilization if the intellectual paradigms of the West and the Orient can become not only understandable but also complementary to each other. With my expertise in traditional I Ching interpretation and the Western Philosophy, I should be able to reach my objective if only given to chance to apply my innovative research approach.

It is my long-time desire to continue my studies at a North American university that can provide me with the chance to exchange ideas with scholars versed in both Western and Oriental intellectual paradigms. Harvard, with its renowned faculty, unmatched facilities and libraries, especially the Harvard-Yenching Library, should be the best venue for me to conduct my graduate studies. I am sure that I can excel in your program the way I did at Harvard’s counterpart in China, the Peking University.


如何写推荐信

太傻留学频道

推荐信的份量直接关系到能否出国留学，能否获得奖学金等，作为对外联系的材料，是其中一份较为重要的文件。推荐信的目的是通过国内专家向对方介绍申请人的工作、学习和专业方向等情况。在出国申请是否成功的诸多要素中，有力的推荐信是录取的重要条件之一，其份量仅次于于本科成绩单和标准化考试（GRE、GMAT、TOEFL）成绩。

    多数学校都要求申请人提交两封到三封的推荐信，由教授、系主任或工作主管直接寄给指定的单位。

    选择推荐人

    推荐信是了解申请人的重要依据，在研究生课程中尤其如此。申请人可以选择现在或以前的老师、教授或雇主。推荐人必须熟悉学生的学习情况，了解学生的学习目的是否明确，在学术上是否有前途，以及学生的适应能力、创造能力、品行和特长。

    书写推荐信的最理想的人选是一封由系主任写，一封由专业课教授写，一封由自己的导师写。不过，对方若无规定，则除了自己的亲属之外，任何人皆可为推荐人。推荐人一般应具备高级技术职称，如教授、副教授、研究员、副研究员等。如果推荐人在国内外学术界享有盛誉，或者被申请就读学校聘为客座教授，或者曾经在该校讲过学，那么这样的推荐人写的推荐信就具有很强的效力了。

    推荐信的内容

    推荐信一般应包括下列内容：

    1．被推荐人的基本情况介绍。侧重于个人的毕业时间、学校、所获学位以及个人的专业经历。

    2．推荐人对被推荐人的基本评价。侧重于被推荐人的专业基础、个性、特点、工作态度和在学术上的前途估计。若是推荐研究生，推荐人还需进一步说明其深造学习的基础和当前所具备的研究能力。显然，恰如其分地评价被推荐人的基础、能力和前途，比言过其实的赞誉更令人情服，更具有实际意义。

    3．推荐人可以着重介绍被推荐人曾经获得的奖励，发表过的论文，参加过的重要学术会议，以及曾在学生组织或学术团体中的任职等来支持自己的评价。

    4．推荐人还必须清楚地表明被推荐人留学的身份是研究生还是访问学者，专业领域和研究方向是什么。

    如果大学提供了现成的推荐表格，则必须按这类表格认真逐项填写。推荐表格中一般有学生综合评估的一项，即要求推荐人说明该生在所教的学生中应列为前5％，10％，或25％等。这种评估是指教授的个人评价，可以稍高一点。另外，推荐表格上常有许多难以填写的项目，遇到这种情形可填"I don't know"，亦不致对该生的评价有何严重影响。

    推荐信尾必须有推荐人的亲笔签名，最好直接由推荐人寄给学校招生办官员或申请就读学校的系主任。如果由被推荐人寄送，可将推荐信装入信封内封好后由推荐人在信封口处亲笔签名以示保密。信封正面注"A Letter Of Recommendation"，表明这是一封推荐信。


怎样写Recommendation Letter

太傻留学文书精华区，burbose 上传

OK. You’ve written a dynamite personal statement and filled out the applications. You’re coping with school, work, research, volunteer commitments, and applications when all of a sudden you get an unexpected curve ball. One of your recommenders says. "I really want to help you get into grad school. Why don’t you write the letter of rec, and I’ll sign it. That way it will emphasize exactly what you think is most important."

You of course graciously acknowledge the recommender’s good intentions and thank him or her for the outstanding idea. Inwardly you panic, curse, and think, "I can’t write one more word. When am I going to find the time to do it? And what on earth am I supposed to say?"

Relax. I’ll tell you what a recommender should say. In fact, you can pass these tips on to your recommenders in case they don’t know what to say and don’t ask you to say it.

10 Tips for Recommenders

1.Review a copy of the applicant’s personal statement or application essays so that your letter of recommendation can dovetail with--not conflict with or duplicate--the rest of the application.

2.Ask the applicant to supply you with additional information like a resume.

3.Describe your qualifications for comparing the applicant to other applicants.

I have been teaching for twenty years and have advised approximately 450 students on independent research projects over the last five years.

I have personally supervised ten interns every summer for the last five years plus worked with over two hundred college graduates in my capacity as trainer for Big Bank Corp.

4.Discuss how well you know the applicant.

I was able to get to know Mr. Doe because he made it a point to attend two of my sections every week when only one was required.

Ms. Smith reported directly to me for two years prior to her well-deserved promotion to the position of Assistant Campaign Manager

5.Choose two to three qualities that you observed in the applicant.

Jane has a rare blend of top writing and interpersonal skills.

The combination of tenacity, analytical abilities, and good communications skills found in Mr. Doe is truly unique.

6.In discussing those qualities, support your statements with specific instances in which he or she demonstrated those attributes. Be as concrete and detailed as possible

He is the only student I ever had who came to all my office hours as part of a relentless, and ultimately successful, drive to master political theory. He was one of just ten percent in the class to receive an A.

Because of Jane’s writing skills, I didn’t hesitate to ask her to write a report which was used by our PAC as the basis for a major policy statement. Congressman X eventually used the statement, based on Jane’s sophisticated 20-page analysis of Middle East politics, in lobbying for increased funding.

7.Try to quantify the student’s strengths or rank him or her versus other applicants that you have observed.

He was in the top 10% of his class.

She has the best analytical skills of any person her age that I have ever supervised.

8.Avoid generalities and platitudes.

9.Include some mild criticism, typically the flip-side of a strength.

The only fault I have encountered in him is his retiring nature. His modesty sometimes hides a young man of remarkable strength and broad interests.

Occasionally, her fortitude and persistence can turn into stubbornness, but usually her good nature and level-headedness prevail.

10.Discuss the applicant’s potential in his or her chosen field.

I enthusiastically recommend Mr. Doe to your graduate school. This well-rounded student will be a fine social worker.

With her exceptional leadership, writing, and research skills, Ms. Smith will be an outstanding professor and a credit to the graduate school she attends.


普林斯顿评论：六招让你得到成功的推荐信

编者按：对于如何得到成功的推荐信，大家各执一词，漫天飞的教你如何写成功推荐信的书，让人眼花缭乱；也有捉笔代刀者；然而，中西方对于推荐信的观点也有不同，不妨借鉴一下，现编译自《普林斯顿评论》的一篇短文给我们或多或少一点启示。

    当你请教授为你写推荐信时，不知老师会写什么？请教授为你写推荐信，觉得有点紧张？无论你有多少想法，你要明白的是你可以让你的教授能写一封很棒的推荐信，你完全可以影响到这封信的内涵。

    在你求职或者申请大学时，一封很棒的推荐信，绝对能给你带来绝处逢生的机会。但是很多教授说一些学生在要求为他们写推荐信时，总是不能表述恰当，有时甚至给他们留下不好的印象。那么，如何能给为你写推荐信的教授留下良好的学术印象？ 很简单，下面六招，将为你解开迷团，让你得到优秀的推荐信，不管你的GPA的高低。

    1.准备详实的个人材料夹

    教授写好一封推荐信，需要你提供详实的个人材料。即使在一所很小的大学里，每个教授一学期要教许多学生。如果教授从你那仅能得到成绩单，那么在推荐信中他只能提到你这几年的学习成绩。如果你希望得到一封优秀的推荐信，你就需要整理自己的个人材料，准备一个详尽的文件夹，并清楚的标明你的全名。你的个人材料文件夹需要包括以下材料：

    你的成绩单（如果GPA在3.0至4.0之间，当然不错。）

    简历（一页）。你的简历应突出你所做的义工，和你选修的与申请的大学有关的课程。这样，你的教授便会较全面的了解你。如果这些他们都知道，那就再提醒他们一次。

    其他与之相关的表格等等，你都需要一并把他们放入相应的贴好邮票的信封内。

    如果可能的话，最好附上官方的成绩单。

    另外，别忘了写你自己的个人陈述和学业目标（半页纸）。听起来有点俗，仔细想想。教授们喜欢有远大志向的学生。简单的说，一个学生如果没有明确的方向，会给你的教授留下非常坏的印象。如果没有具体的实施步骤，也许你的教授会认为你还没有为将来的学习作好准备。

    2.预约见面

    在信发出前的两周，与你的教授预约依次简短会面，谈论一下推荐信的事情。一定要提前5分钟到达，并且着装要整洁。不必穿正装，但是一定要让别人看起来很舒服。从你的着装表明你要谈较正式的问题。

    同时，为你这次谈话作好充分准备。怎样谈论你将来的计划，哪些是你学术上或者个人的擅长，这些可以帮你实现你的目标。哪些是有可能阻挡你实现目标的障碍？如果遇到障碍，你有哪些计划来克服困难？总之，要把这次会谈当作一次面试。让教授了解你为自己设置的目标，你的个人计划，当然不必谈你为达到目标已经取得了多大的成功。

    最后，一定要避免在课上或者课后来讨论你的推荐信。无论如何，不能在信发出之前一天，把材料塞到教授手中。 你很忙？你的教授也忙。急匆匆写就的推荐信，不会太好。

    3.作好调研工作

    一定要提前研究你所申请的公司或者学校。这样不仅会有利于你的应试申请，而且也向你的教授表明你对于那份工作或者那所大学是认真的。你想去的公司文化怎样？你想就读的大学学术氛围如何？这些公司或者学校的竞争程度、属于传统型，还是创新型？学者们喜欢那些知道应该谈论什么的人。

    4.征求建议

    征求导师对于你职业或者学业的建议，这样你会把你们的关系拉近距离。大多数导师喜欢谈论他们自己领域的事情。事实上，他们很难发现人们是否真的对他们的学术领域感兴趣。举个例子，你对英国文学非常感兴趣，这将会使一些英语教授感到高兴。反过来说，许多商业公司的职员会为你骄傲，当你告诉他们你是如何想毕业后在商业领域里发展自己的事业。另外，如果你真的对某教授的课程感兴趣，一定要告诉他，告诉他你是如何被吸引的。

    5.学习他人

    谈谈你是如何从你的朋友或者相关专业的毕业生那学到的经验，学习他人也是大学教育的一个重要组成部分。你避免了哪些错误？ 为什么你的朋友作对了？需要记住的是，大学是学习的经历。没有必要惧怕谈到自己所犯的错误。谈谈你班里班外的同学是如何学习的，学习他人，将给你带来无穷益处。

    6.发致谢涵

    写推荐信是教授的工作中的一部分，但是教授不是奴隶。在会面之后，发一封感谢信给你的教授。致谢涵一定要礼貌的、感激的表达你的心声，同时不要忘记告诉教授推荐信你已经发出了。

    人们不可避免的在第一次作事时犯一些错误，申请入大学或者申请一份工作时也不例外。尽管你没有4.0 GPA, 但是你仍然可以在成熟、责任感、雄心和良好的风度方面排在前列。你的推荐信成功的向你的雇主或者大学长官传达了这一信息。当然这取决于你如何向你的推荐人成功的展现你的能力和个人资质


推荐信高频词汇汇总

太傻留学文书精华区，查无此人上传

留学申请时，推荐信的作用很重要，好的推荐信对申请人来说能够起到事半功倍的作用。在写推荐信时，必然会提及被推荐人的品性（Characters）。介绍每个人独特的个性用词也十分讲究，下列Characters是国外大学所欣赏的形容词，请各位读者参考。列举该类词汇的目的并非要各位将之奉为圭臬，而是希望在大家头痛脚痛浑身都痛的时候有个参考。请别忘了你的独特性，还请别忘了别人同你一样看过这个表格。
    （1）Scholastic aptitude（学习方面的才能）
a．　Native intellectual ability（天赋）
b．　Imagination（想象力）
c．　Creativity（创造力）
d．　Capacity for analytical thinking（分析思考能力）
e．　Intellectual curiosity;　spirit of inquiry（好奇心）
f．　Ability to work independently（独立学习工作的能力）
g．　Memory（记忆力）
h．　Accuracy（准确性）
i．　Methodology（研究方法）
j．　Capability for abstract reasoning（抽象推理的能力）
k．　Potential as a researcher（研究的潜力）
l．　Potential as a teacher（教学的潜力）
m．　Ability to express his ideas orally and in writing（口头或文字的表达能力）
n．　Capacity, desire and determination for good quality graduate work（获得学业成功的能力、愿望与决心）
o．　Probable success as a graduate student（作为研究生成功的可能性）

    （2）Academic performance（学业上的表现）
a．　Breadth of general knowledge（知识丰富）
b．　Knowledge of literature in his field（本专业领域知识）
c．　Grade or achievement（成绩或成就）
d．　Industry, diligence（勤勉）
e．　Participation in discussion（讨论积极）
f．　Academic maturity（学业上的成熟）

    （3）Languages（语言能力）
a．　Ability to speak, understand, read and write the English language（听、说、读、写英文的能力）
b．　Ability to read significant literature in other languages than English（英语以外的语言阅读能力）

    （4）Character（品行）
a．　Honesty; integrity（诚实）
b．　Sincerity（诚恳）
c．　Sense of responsibility（责任感）
d．　Cooperation　（合作）
e．　Enthusiasm（热诚）
f．　Conscientiousness（自觉性）
g．　Ethical and moral standards（伦理与道德标准）
h．　Reliability; dependability（可靠性）


推荐信前后稿比较

太傻留学频道

改后稿

Dear Colleagues:

I am Head of the Department of International Finance in the School of Economics at the Beijing University, perhaps the most prestigious university in China, and I am writing to recommend Mr. Hui Dushu, one of my favorite students, for acceptance into your Master's program.

    I got to know him personally last semester when he was taking the course of Special Topics on International Finance that I was teaching. In the class, he showed great interest in economics. He studied conscientiously and often talked with me after the class about the questions that he had come across in his readings. Once when we talked about the country's ongoing restructuring of its tax system, he delved into the increasing cost of tax evasion. We then discussed several methods of calculating the cost. As we talked, I found that he was very skilled in expressing his ideas through diagrammatic curves and mathematics. Recognizing that the government's attitudes to acts of tax evasion will affect not only people's behavior but also the cost of levying taxes, he saw possible solutions to the problem in the Game Theory. I encouraged him to pursue this idea. He said he didn't know much about the Game Theory and proceeded to borrow some essays by Nash from me. He thus left me with a deep impression.

    Studying with conscientiousness, Mr. Hui often came up with creative ideas. Unlike some other students, he studied not to just pass the exams but to really improve his knowledge and expertise. He stands out among his fellow classmates with an unmistakable thirst for genuine understanding of the country's economic realities and problems. That has won him appreciation from not just me but my colleagues as well. But he did do well in exams too. In the final exam of last semester, he got a high score of 90 for my course.

    He often talks with me about his ideal to become an economist. To help quench his thirst for knowledge, I have lent many of my own books to him and tutored him in his self-study program. He has been much more engrossed in doing independent research than preparing for exams, but his grades still keep him ranked among the top 25% of his class. I think he is a very intelligent young fellow.

    Mr. Hui has a good command of the English language. As he is well acquainted with me, he has often helped me in my own research by translating some English essays that I am too busy to translate. His translations are usually quite good. His oral English is good too. Compared with other Chinese students who may be applying to your program, I think Mr. Hui should be considered more favorably.

    Well grounded in the theories of economics and the methodologies of economic research, and proficient in English, Mr. Hui should make an outstanding student in graduate studies. I have not seen many Chinese students who are so intent on achieving an academic career in economics. If you accept him, you will find that his drive and sense of purpose very contagious among the students. In view of all that I know of him, I strongly recommend him. If you want to know more about him, please don't hesitate to contact with me.

Sincerely,
Ming Jiaoshou
Professor of Economics
Head of Department of International Finance
Associate Dean, School of Economics, Beijing University

原稿

Dear Sir or Madam:

    As the Chair of the Department of International Finance, I'm pleased to recommend Mr. Hui, my favorite student, to your esteemed university.

    I got to know him in my class of Special Topics on International Finance last term. He has great interest in Economics and thirst for knowledge about it. He studied in my class conscientiously and often talked with me about the questions that he met in reading and study. Once, we talked about the design of the tax system. He said that since people always wanted to evade tax, the increasing cost that caused by it was an important problem. I talked with him several methods of how to account the cost caused by evading the tax and found that he was very skilled in using diagrammatic curve and mathematics. Finally, he said that the reaction of government to the action of evading tax of people would affect the behavior of people and the cost of levying taxes. He said maybe the solution of the problem would exert the Game Theory. I encouraged him this idea. He said he didn't know much about Game Theory and borrowed me some essays about it written by Nash. Mr. Hui always studied with this serious attitude and often pointed out some creative ideas. His study is to improve his knowledge about Economics, not for the exam. This is his distinction from others and I appreciate him for it. In the end of last term, he got a high score of 90 in the exam. But most of the exams are dogmatic, so he hasn't got the same high scores in them.

    He often talks with me about his ideal to be an economist. So I often do some special instructions to him and lend many books about economics to him. He spends a lot of time on them and seldom prepare for the exams. Though his keeps average score top 25% in his class. I think he is very clever. When I was well aquatinted with him, he often do some favor to me. Because his English is good, I often let him help me to translate some English essays when I am busy. He always does well. His oral English is good too, so I think he will be more competitive than other Chinese students to apply to your university.

    He has a strong ability to organize people and is ready to help people. His classmates all like him and elected him as the person responsible for sports activities. He organized his classmates to take part in the sports meeting of Peking University every year. He also organized some basketball and football games that were took part in by boys and girls both in the Department of International Finance. It made his classmates a rich life in the University.

    Mr. Hui is a very active student and he always keeps high spirit. I think he has enough things in him to go to America to study Economics with his perfect theory base, hardworking habit and fluent English. I hope you will accept him. If you want to know more information about him, don't hesitate to contact with me.

Sincerely,
Ming Jiaoshou
Professor of Economics
Associate Dean, School of Economics, Beijing University
Chair, Department of International Finance


推荐信范例——工程

太傻留学频道

Li Li
Chinese Academy of Sciences Beijing,
100080
P. R. China
Dean
School of Graduate Studies and Research Dear Colleagues:
    Mr. Ren Ren requested a letter of reference from me to support his application for graduate studies at your university. As his research adviser when he was a graduate student in my institute, I am pleased to comply with his request.
    I have known Mr. Ren since 1991, when he was admitted as a Master of Engineering candidate into the Institute. As his research adviser, I directed his research and found him a promising youth radiating with intelligence and creativity. During his first year, he got a very good record in major courses. He particularly enjoyed challenging areas of studies such as Artificial Intelligence and Neural Network.
    During the following two years, Mr. Ren worked on a communication project for his degree thesis "the Radio Shunting System on Railroad". To make the product meet the actual needs, he faced down many practical problems, such as high reliability and volume and weight of the product. Working hard and independently, he cracked the problems one by one, and came up with a thesis that was characterized by academic excellence.
    Judging by his outstanding performance while he studied with me, I am convinced that Mr. Ren has acquired the knowledge and intellectual sophistication on the basis of which he can undertake world-class training. I therefore lend him my enthusiastic support and would appreciate your favorable consideration of his application.
Sincerely yours
Li Li
Professor, Graduate Adviser


推荐信范例——管理工程

太傻留学频道

Dear Professor:

    This letter of recommendation is for Caleb, a young man I have had the pleasure of knowing for the last 20 months. As a professor emeritus, I have come in contact with thousands of college and graduate students. However, Mr. Caleb stands out as a very extraordinary one with his research and teaching capability, personality and what is more, his "academic spirit".
    During his graduate study, he worked as my research assistant first, then as a teaching assistant of our department. Usually it is hard for someone to be good at even either one. However, as his adviser, I was pleased to find that both works he did was far exceeding what is called good. For example, unlike most other graduate students who are eager to publish essays and thus fear to take pains to make exhaustive investigation for their research, Mr. Caleb made extensive survey for his in the project sponsored by Science and Tech Commission of "Chicago" municipal government. He searched every possible source of information within his reach and affords for related materials. As far as I know, he has been to Beijing to the National Library of China, Science and Tech Information Center, Tsinghua University's Library and most public libraries of "Chicago". He searched both in library and on web, which is a totally new approach to us. Neither was Mr. Caleb satisfied with second-hand information only. During the process, he also interviewed with supervisors of some scientific institutes of "Chicago" to obtain first-hand information.

    His teaching is equally praiseworthy. I often heard his students said that Mr. Caleb’s lectures were interesting and enlightening and they loved to listen to his lectures. In fact, he has his own teaching style. To my knowledge, it is quite western. In other words, he pays more attention to arouse the desire of seeking knowledge among his students instead of maintaining a quiet and rigid lecture atmosphere as most other teachers do. Thus you can imagine his lectures are full of discussions, laughter and eager eyes of learning.

    His personality also impressed me so much. I would like to take only one case among numerous ones as example. This summer, I happened to have some theses sent to a professor who lived in another university for his review. It was so urgent that I could not wait even one more moment. Then I got Mr. Caleb to do it. He nodded without even hesitation. It sounds like not a big deal. However, it was scorching outside at noon then and it took him almost 1 hour's bike ride back and forth!

    Besides his research, teaching capability and personality, I think I should bring up the overwhelmingly strong point of Mr. Caleb--his academic spirit. Although I know that it is hard to define what is called "academic spirit", Mr. Caleb does prove it through his independence on his research, innovative perspective and commitment to academic activity. Frankly, I think it is the "academic spirit” that distinguishes him from thousands of college and graduate students I have ever known. With the "academic spirit", Mr. Caleb is marching steadily towards his career goal--an ideal scholar with time goes by.

    One more point. Mr. Caleb 's English is excellent compared to most college or graduate students I have ever known. For example, "Chicago" municipal government held "International Friendship Month" and invited many foreigners (including guests from Clevend, U.S.A.) last summer. Mr. Caleb was chosen as one of 6 volunteer interpreters out of nearly 300 college and graduate students who applied the positions. Therefore I am sure that he will adapt to the rigors of graduate school life in U.S. without any great difficulty.

    Your kind consideration will be greatly appreciated. I would like to provide more information upon your request. You can reach me either by the home phone and mailing address or via Internet, my email address is: xxxx@btamail.net.cn

    Thank you.

Truly,
XXX


推荐信范例——化学1

太傻留学文书精华区，wen327 上传

Dear Sir or Madam:

As a chemistry professor with the Graduate School of the Chinese Academy of Sciences, I have the honor to recommend Mr. Hu Yiangping to study chemistry at your university.

A postgraduate educational institution, the CAS Graduate School is the school where all postgraduates from all research institutes within the CAS system must undergo basic course studies for the first year. It was in this capacity that Mr. Hu came to the school and became my student. In my contact with him for one year or more, I was deeply impressed by Mr. Hu's performance. During the one-year period, I taught him three basic professional courses, namely, Quantum Chemistry, Quantum Chemical Calculation, and Experiment in HPLC. The first two courses were very difficult theoretical courses for many students but Mr. Hu showed very solid theoretical basis in both of them. This, plus his strong thirst for knowledge and hardworking spirit, left a very deep impression on me. Finally he got more than 90 marks for both. But examinations were not his ultimate goal. It was strong desire for knowledge that motivated his hard study. When the study of the subjects was over, Mr. Hu would fetch me on vacations to discuss about Quantum Chemistry. During the discussions I got to further know his unique and deep understanding on many pioneering issues in the field. Meanwhile I got to know his desire for chemical research as his future career. It was really very pleasing for me that such an excellent student like him made such a professional choice.

Mr. Hu has not only achieved prominent results in theoretical studies, but has made extraordinary performance in experiment lessons. For example the Experiment in HPLC lesson I taught was one of the important experiment lessons consuming many class hours. It called for the operation of many instruments, such as HPLC, IR and UV. In this lesson Mr. Hu was displayed conscientiousness and carefulness He was good at making observations and finding problems from phenomena. Such a thinking quality made his experiment reports wonderful or even of certain scientific value.

Although I have had contacts with Mr. Hu for only one year, I feel that Mr. Hu is a student of great potentiality academically. Learning that he is planning to further his studies in the United States today, I am very pleased to recommend him to your university and sincerely hope that you will accept his application.

Yours Sincerely


推荐信范例——化学2

太傻留学文书精华区，wen327 上传

To Whom this May Concern:

I am ex-director of the Chengdu Organic Chemistry Research Institute of CAS. I am heartily recommending a very good graduate from our institute Mr. Hu Yiangping to your chemistry department.

Mr. Hu came to our institute for Master Degree solid acid studies in September 1998. This was a very difficult subject. Plus the limitation of the institute apparatuses and funding Mr. Hu met with setbacks in his work. But he showed strong scientific research initiative soon afterwards. As the subject group was set up very late, there was a sharp shortage of instruments and apparatuses. Thereupon, Mr. Hu used his own hands to make some makeshift instruments, which eventually helped him in setting up a laboratory successfully.

Later he relied on the limited experiment conditions to carry out a series of meritorious research work programs. For example, he managed to synthesize a kind of solid acid called SO42-/ZrO2-SiO2-T2O2-SiO2 and applied it to catalyze styrene selective oxidation reaction and found it of higher catalyzing activity and selectivity. Again for example he suggested there might be a coordinated effect between HZSM-5 and dense sulfur acid, which might catalyze coupling reactions with high efficiency and selectivity, thus lessening the dosage of dense sulfur acid in reactions. Not only so, he has quite wide interest. For example he suggested a new method of measuring the mercury and arsenic in biological and pharmaceutical samples with micro dissolution --- atom fluorescent spectrum. He had many other similar research findings. Finally he published six research theses in domestic magazines and applied for two invention patents. He also published four articles at national and international academic conferences. Achieving so many attainments within such a short span of time was quite a remarkable success for a Master Degree student, indeed.

Besides, Mr. Hu's tenacity in scientific research is also noteworthy. For example it was necessary to make a 500-hour catalyst life perspective experiment in the final stage of subject research. To guarantee the smooth completion, Mr. Hu completed the difficult experiment by way of stubborn stamina and obtained satisfactory results. We may well say that it was this spirit and talent that made Mr. Hu so successful in his scientific research.

Thanks to his excellent performance during the Master Degree studies period, Mr. Hu earned the President's Scholarship for Excellent Research Career, CAS Chengdu Branch. With this he completed his studies in our institute with full success.

A review of Mr. Hu's scientific research process shows that he is the pride of our institute. Meanwhile I wish Mr. Hu would become the pride of your university as well. Finally I would like once again to recommend him without any reservation.

Yours Sincerely


推荐信范例——机械工程

太傻留学文书精华区，wen327 整理

Dear Colleagues:

I am the dean of School of Science, Northern Jiaotong University and a member of ASPE (American Society for Precision Engineering). As Mr. Manuel Yin's teacher, I am glad to write this letter to support his application for admission into your university.

In December 1999, Mr. Yin was assigned to do experiments on the dynamic characteristics of micro-jet in our school. I was attracted by his diligence and seriousness at the first sight of him. For three months, he stayed in the lab almost day and night and participated in every test. His logic reasoning and talents for experiments impressed all of us.

Before the experiment was carried out, he designed several plans. After comparing them, he chose the best one. In the regular reports, he summarized the precedent work, analyzed the problems they were facing and raised his solutions. His work helped to improve performance of the micro-jet .

Mr. Yin's talent in language and ability of solving problems are worth mentioning, too. Since our equipment was imported from other countries, most of the operation instructions hadn't been translated into Chinese by that time. Mr. Yin translated these English materials in his spare time. Because of his familiarity with the materials and his solid foundation of engineering, he solved a lot of problems in the operation of the equipment. For his excellent performance, he was praised by the teachers.

Mr. Yin is an active young man. He was enthusiastic about mechanical designing competitions, extra-curriculum activities and lectures on the latest development in the mechanical engineering field. All these helped him to advance in his study.

Having been to UNCC(University of North Carolina at Charlotte) as a visiting scholar, I know that compared with the development of precision mechanics technology in the US, we still have a long way to go. I take great pleasure in supporting this promising young man to study in your university. His sound foundation, serious scientific attitude and practicality give me confidence that he will finish his study successfully. I will be very grateful if you can give due consideration to his application for admission into your university and grant him financial assistance.

Sincerely yours,

Dean of School of Science, Northern Jiaotong University
Member of International Society for Optical Engineering
Member of American Society for Precision Engineering
Professor and Director of PhD, Northern Jiaotong University


推荐信范例——计算机1

太傻留学文书精华区，burbose 上传

From: Jiao Shou
Department of the SPECIAL CLASS GIFTED for YOUTHS
University of Science and Technology
Hefei, Anhui 230026, P.R. China
July 1, 1998
Dear Sir or Madam:

    I take great pleasure in recommending Ren Ren, one of my favorite students, for admission into your distinguished graduate program.

    Mr. Ren was admitted in 1986 at 14 years of age into the SPECIAL CLASS for the GIFTED YOUTHS, my university's unique program that caters to the intellectual needs of unusually talented Chinese youngsters. It was a rare privilege he earned with his nearly impeccable academic performance through the years of his elementary and secondary school.

    He impressed me almost as he entered into my university, a major cradle of china's scientific and technological talents. At the time, members of the Gifted Class all had to spend half a month studying by themselves the principles of calculus and then take an exam so that we could evaluate their self-study capability. Mr. Ren scored the highest grade in that exam. He also exhibited a keenly whetted mind during class discussions. To my regret at the time, his English was not as good as his mathematics or physics. But I noticed he made a point of working especially hard in improving his English during his five undergraduate years with us. By now, he seems to be at least as proficient in English as most of his former classmates in the Gifted Class.

    In my experience with Mr. Ren, I was impressed with not only his extraordinary intelligence but also his ambitions and persistence. I am sure that Mr. Ren will be an outstanding student in any doctoral program that he may care to enroll in. So I would like to support him firmly in his quest recommendation into account when considering his application. I would greatly appreciate it you decide to accept him as he wishes.

Yours sincerely
Jiao Shou
Professor and Deputy Head


推荐信范例——计算机2

太傻留学文书精华区，pest 上传

At the request of Mr. Xizhen Chen, my former student in the Department of Computer Science, Beijing Univ. of Sciences, I am glad to write this letter furnishing my evaluation of his academic aptitude for your reference. Mr. Chen is interested in your graduate program in Computer Science.

I came to know him in September 1987 when Mr. Chen enrolled in my class on FORTRAN IV Programming, a three semesters' course. In the class he was one of the most outstanding students. At the semester final he earned a high grade of 81, which should be "A" according to our grading system. I also found him good at other studies.

After the class, he had personal talks with me several times. He indicated a great interest in computer hardware, In my opinion, Mr. Chen has a potential in Computer Science, which can be further developed.

In view of his previous achievements in this College, I am firmly convinced that Mr. Chen will make a successful graduate student. Your favorable consideration of his admission will be highly
appreciated.


推荐信范例——计算机3

太傻留学频道

From: Jiao Shou
Department of the SPECIAL CLASS GIFTED for YOUTHS
University of Science and Technology
Hefei, Anhui 230026@ P. R. China
July 1,1998

Dear Sir or Madam:
    I take great pleasure in recommending Ren Ren, one of my favorite students, for admission into your distinguished graduate program.
    Mr. Ren was admitted in 1986 at 14 years f age into the SPECIAL CLASS for the GIFTED YOUTHS, my university's unique program that caters to the intellectual needs of unusually talented Chinese youngsters. It was a rare privilege he earned with his nearly impeccable academic performance through the years of his elementary and secondary school.
    He impressed me almost as he entered into my university, a major cradle of china's scientific and technological talents. At the time, members of the Gifted Class all had to spend half a month studying by themselves the principles of calculus and then take an exam so that we could evaluate their self-study capability. Mr. Ren scored the highest grade in that exam. He also exhibited a keenly whetted mind during class discussions. To my regret at the time, his English was not as good as his mathematics or physics. But I noticed he made a point of working especially hard in improving his English during his five undergraduate years with us. By now, he seems to be at least as proficient in English as most of his former classmates in the Gifted Class.
    In my experience with Mr. Ren, I was impressed with not only his extraordinary intelligence but also his ambitions and persistence. I am sure that Mr. Ren will be an outstanding student in any doctoral program that he may care to enroll in. So I would like to support him firmly in his quest recommendation into account when considering his application. I would greatly appreciate it you decide to accept him as he wishes.
Yours sincerely
Jiao Shou
Professor and Deputy Head


推荐信范例——计算机系统

太傻留学频道

November 10, 1999
To Whom It May Concern:
This is to confirm that Mr. Li Dashui has worked as a full-time system analyst in the NY University since Jun 1994(or This letter is to verify that Mr. Li Dashui worked as an chemist from July 1993 to Sept. 1994).
Mr. Li's main duties and responsibilities are as follows:
1、Design, develop and install various computer hardware, software and network systems for banks.
2、Determine and analyze the requirements of each system project into related componets solved through the application of computer technology.
3、Write specifications for computer programs, and test and implement programs for network systems and control systems.
4、Supervise computer programmers and other system analysts for paticular system projects.
Mr. Li has mainly taken part in the following projects:
1、The first engineering design of city general business computer network system.
2、Upgrading bank's system for IBM AS/400 E45 to IBM AS/400 320, IBM AS/400 530.
3、The design development and test of city general business computer network system.
4、The design and development network and database systems for the Golden Credit Card Project.
5、Mr. Li is well experienced with IBM AS/400 system analysis, TCP/IP protocol, SNA protocol and LAN; proficient in RPGIII, VB, C/C++ and DB2, and skilled in UNIX, Informix, Client/Server etc.
Mr. Li is a hard-working and talented analyst, and is highly respected member in our company. If you need further information, please feel free to contact me.
Sincerely yours,
Singature,
Zhang Jianguo
Senior Engineer and Technical Manage
Company Name, Address, Tex & Fax


推荐信范例——控制系统

太傻留学频道

Dear Sir or Madam:

    The purpose of this letter is to recommend Mr. Yi, a worthy candidate for admission to your graduate program.

    Mr. Yi have ever took my course "Introduction to Control". I was deeply impressed with him not only the good score "A" he got in the class but also the highly active and devout attitude he learn Control Theory. Sometimes, he came to my office to ask me some interesting questions about the Control and System theories not mentioned in the autobiology of my class and to discuss the development and application of control theory in Science and Industry with me. He imagined this theory is truly an amazing subject. If people understand and use it very well, this world will get better. "Well!" I thought, " This young man is really like Control."

    Then he took part in my research "Design of Sinusoidal Oscillators Using the Theory of Variable Structure Systems" (published in the Int. J. of Electronics, 1992, Vol. 72, No. 1) to design the oscillator circuits. From simulating the circuits he designed with PSPICE to assembling the electronic elements. he shown me the enthusiasm and hardily spirit in his work. When getting a new idea or finding some questions, he always shared his opinion about how to overcome the error or improve the experiment results to me. After try-and-error and ameliorating the circuit many times, we finally got a refined but good-performance oscillator.

    Mr. Yi also got admirable grades in a couple of courses of control and systems, I truly believe he has strong learning capability and enthusiasm in this field. So I no doubt that he will become a good student in your esteemed department. Should you need any further information about Mr. Yi, please do not hesitate to contact me.

Sincerely Yours
XXX


推荐信范例——数控

太傻留学频道

Dear Sir or Madam:

    I gladly recommend my student Mr. Yi to you for his application to your graduate school program.

    Mr. Yi enrolled in my courses of "Digital Control System" and "Optimization Theory" during his senior year. In the former, he got a good score of 86/100 and ranked within top 5% of the class. In the latter which was opened for graduate students, he was one of the only three undergraduates who took this course. Through the period of instruction, I found him an inquisitive and attentive person. He always concentrated on my lectures and absorb knowledge profoundly. Although some of the assignments were somewhat difficult to the average students, he could solved them completely and correctly owing to his logical and analytical thinking and the clear conception to the theory. He also impressed me in the final project developing a program to resolve the free variable optimal problem. He thought deeply and did it skillfully, so the program could work very well even for the special cases (like cycling...) but still economically and easy to read. So I gave him the good score and was better than many graduate students.

    Besides, He also took a cluster of courses in Control and Systems Theory in his junior and senior years and always got good scores. Upon my observation, Mr. Yi has been fully prepared to undertake a Master in your institute in the control and system fields. I am confident that with the ingenious learning ability and diligent attitude that he has shown in the courses, he will be able to perform outstandingly even in a highly vigorous program. I have no hesitation in recommending him and hope that you will consider his application favorably.


推荐信范例——数学

太傻留学频道

Dear Sir/Madam:

    I am writing this letter of recommendation for Mr.Caleb,my former student. I have known Mr. Caleb for more than 6 years since his freshman year at "University of Minnesota". At that time, he took the course-- "Mathematical Analysis," which I taught mainly for junior students majoring in Mathematics. To my surprise, I found he was among the few students in his class who could keep up with the pace of my lectures. Moreover, he often posed thought-provoking questions during the course. Thus it was natural that I liked discussing with this young man and became familiar with him. The more I knew him, the more I found he was talented at mathematics. As you can see, he got excellent scores on the course. In fact, he ranked No. 1 on this 270 hours course in the talented student class which has 34 intelligent others.

    With his outstanding talent and solid mathematical background, he also did quite well in most other courses during his undergraduate study. By the way, you may wonder why his undergraduate scores look not so good compared to other Chinese applicants. It is easy to explain, because he belonged to the talented student class, which were required to endure harder test papers and stricter grading than most other college students did at least at "University of Minnesota".

    He even served as Prof. Linda 's Research Assistant for one year. No one could deny his commitment to his job. As a matter of fact, Prof. Linda's electronic lab happened to be neighboring my office and I could always see him working in the lab, either repairing the instruments or helping Prof. Linda collect lab reports. Maybe one more example will demonstrate his commitment more clearly. Once he suggested compiling a FORTRAN program to solve a complicated circuit problem in his class. In order to do that, he had to do a lot of computer work. However, because there were few computers available in our computer lab, he had to wake up at 5 a.m. in winter (please note: "Twin city" is a downtown near the north border of China, so it is pretty cold in winter and the heating system is not working very well.) to ensure the 1st position of the long waiting line for his classmates and himself! At last he and his classmates finished the program successfully with his great efforts.

    As to his personality, I would like to say Mr. Caleb is a warm-hearted, honest and upright student. He was always ready to help others. During my lectures, many students got confused at some points and I could always see Mr. Caleb help them explain during breaks. In the meanwhile, I must admit that Mr. Caleb was a bit impatient sometimes.

    Finally, I would like to conclude my recommendation as follows: frankly, Mr. Caleb is not a genius, but I promise his great intelligence, commitment to work and his kind nature will impress you deeply. Thus I recommend him without reservation for his admission and financial aid to your program. Please feel free to contact me if needed.

Sincerely Yours,
XXX


推荐信范例——应用化学

太傻留学文书精华区，wen327 上传

Dear Sir or Madam:

As ex-director of the Department of Applied Chemistry at Dalian Railway College, where Mr. Hu Yiangping studied, I am very glad to recommend him to the Chemistry Department of your university to further his studies.

A veteran professor with over forty years of teaching and scientific research experience, I can proudly say that he was one of the best students in the history of our department and that he was the representative of the best students of our college in many aspects. First of all I must say something about his excellent classroom performance. When he was a four-year student, Mr. Hu ranked first in almost all subjects in the whole grade and proved to be excellent in many professional subjects. Not only so, but Mr. Hu was very strong in experiment operations. I remember when I was teaching the subject of Experiment in Environmental Monitoring, I asked all the students to test the particles suspended in the air on campus. When doing the experiment, Mr. Hu found an extraordinary added value in his experiment results. To many other students, this could well be considered as an entirely tolerable error. But grasping this phenomenon, Mr. Hu made a scrutiny of the surrounding environment. It turned out to be the result of a dust raised by a group of students doing physical training not far away. Such a discovery, though of scarcely any particular scientific value, demonstrated a valuable style of strictness and a capacity of independent thinking in Mr. Hu.

Such independent scientific research ability found even more concentrated expression in his graduation thesis research later. Entitled "Research on Treatment of Fluoride-Containing Waste Water with Waste Water," the thesis creatively suggested the technology of using the water from steel casting to treat fluoride-containing water. This technology was not only of theoretical significance, but would be of considerable practical application perspective. This marvelous work won his thesis the honor of excellence. Later on the basis of the graduation thesis, he published two theses of scientific research, which appeared in two different CA collection periodicals, known as Technology of Water Treatment and Shanghai Environmental Sciences respectively, something few undergraduates managed to do.

On top of these, Mr. Hu has many personal characters worthy of special recommendation. We may well say he was a full-fledged good student. In him there are many fine qualities of taking delight in helping others, and of being cheerful and optimistic, which will be the guarantee for his future successes.

Mr. Hu's excellent results in his studies and academic research, his fine scientific qualities and personal character make me sure that he will score ever greater success in his future studies and scientific researches. This is why I am warmly recommending him to your university for further studies.

Yours Sincerely


推荐信范例——应用数学

留学E路通精华区，转自水木清华站，清风紫竹整理

"Bill Clinton"
Professor Emeritus
Department of Applied Mathematics
"University of Minnesota"
"Twin City", "Minnesota"
P. R. China, 100000
Phone: 86-123-4567890-3644
Dear Sir/Madam:

I am writing this letter of recommendation for Mr. caleb, my former student. I have known Mr. Caleb for more than 6 years since his freshman year at "University of Minnesota". At that time, he took the course--" Mathematical Analysis," which I taught mainly for junior students majoring in Mathematics. To my surprise, I found he was among the few students in his class who could keep up with the pace of my lectures. Moreover, he often posed thought-provoking ] questions during the course. Thus it was natural that I liked discussing with this young man and became familiar with him. The more I knew him, the more I found he was talented at mathematics. As you can see, he got excellent scores on the course. In fact, he ranked No. 1 on this 270 hours course in the talented student class which has 34 intelligent others.

With his outstanding talent and solid mathematical background, he also did quite well in most other courses during his undergraduate study. By the way, you may wonder why his undergraduate scores look not so good compared to other Chinese applicants. It is easy to explain, because he belonged to the talented student class, which were required to endure harder test papers and stricter grading than most other college students did at least at "University of Minnesota". He even served as Prof. Linda 's Research Assistant for one year. No one could deny his commitment to his job. As a matter of fact, Prof. Linda's electronic lab happened to be neighboring my office and I could always see him working in the lab, either repairing the instruments or helping Prof. Linda collect lab reports. Maybe one more example will demonstrate his commitment more clearly. Once he suggested compiling a FORTRAN program to solve a complicated circuit problem in his class. In order to do that, he had to do a lot of computer work. However, because there were few computers available in our computer lab, he had to wake up at 5 a.m. in winter (please note: "Twin City" is a downtown near the north border of China, so it is pretty cold in winter and the heating system is not working very well.) to ensure the 1st position of the long waiting line for his classmates and himself! At last he and his classmates finished the program successfully with his great efforts.

As to his personality, I would like to say Mr. caleb is a warm-hearted, honest and upright student. He was always ready to help others. During my lectures, many students got confused at some points and I could always see Mr. caleb help them explain during breaks. In the meanwhile, I must admit that Mr. caleb was a bit impatient sometimes.

Finally, I would like to conclude my recommendation as follows: frankly, Mr. caleb is not a genius, but I promise his great intelligence, commitment to work and his kind nature will impress you deeply. Thus I recommend him without reservation for his admission and financial aid to your program. Please feel free to contact me if needed.

Sincerely Yours,
"Clinton Bill"


推荐信范例——经济

太傻留学频道

Dear Colleagues:
    I am Head of the Department of International Finance in the school of Economics at the Tsinghua University, perhaps the most prestigious university in China, and I am writing to recommend Mr. Hui Buhui, one of my favorite students, for acceptance into your Master's program.
    I got to know him personally last semester when he was taking the course of Special Topics on International Finance that I was teaching. In the class, he showed great interest in economics. He studied conscientiously and often talked with me after the class about the questions that he had come across in his readings. Once when we talked about the country's ongoing restructuring of its tax system, he delved into the increasing cost of tax evasion. We then discussed several methods of calculating the cost. As we talked, I found that he was very skilled in expressing his ideas through diagrammatic curves and mathematics. Recognizing that the government's attitudes to acts of tax evasion will affect not only people's behavior but also the cost of levying taxes, he saw possible solutions to the problem in the Game Theory. I encouraged him to pursue this idea. He said he didn't know much about the Game Theory and proceeded to borrow some essays by Nash from me. He thus left me with a deep impression.
    Studying with conscientiousness, Mr. Hui often came up with creative ideas. Unlike some other students, he studied not to just pass the exams but to really improve his knowledge and expertise. He stands out among his fellow classmates with an unmistakable thirst for genuine understanding of the country's economic realities and problems. That has won him appreciation from not just me but my colleagues as well. But he did do well in exams too. In the final exam of last semester, he got a high score of 90 for my course.
    He often talks with me about his ideal to become an economist. To help quench his thirst for knowledge, I have lent many of my own books to him and tutored him in his self-study program. He has been much more engrossed in doing independent research than preparing for exams, but his grades still keep him ranked among the top 25% of his class. I think he is a very intelligent young fellow.
    Mr. Hui has a good command of the English language. As he is well acquainted with me, he has often helped me in my own research by translating some English essays that I am too busy to translate. His translations are usually quite good. His oral English is good too. Compared with other Chinese students who may be applying to your program, I think Mr. Hui should be considered more favorably.
    Well grounded in the theories of economics and the methodologies of economic research, and proficient in English, Mr. Hui should make an outstanding student in graduate studies. I have not seen many Chinese students who are so intent on achieving an academic career in economics. If you accept him, you will find that his drive and sense of purpose very contagious among the students. In view of all that I know of him, I strongly recommend him. If you want to know more about him, please don't hesitate to contact with me.
Sincerely,
Hao Zhang
Professor of Economics
Associate dean, School of Economics, Tsinghua University
Head of Department of International Finance


推荐信范例——商管

太傻留学文书精华区，pest 上传

It gives me a great pleasure to recommend Mr. Cheng as a transfer to the School of Business Administration of your University in the summer quarter of 1989.

During academic year 1980-1984, he was a student in our Department, World College of Journalism. I found him very diligent and intelligent. He often participated in extracurricular activities contributing a great deal to community affairs.

Though Mr. Cheng graduated from this college 5 years ago, he keeps, contact with me very often. Worthy of mention also is his personality, honest, reliable, responsible and mature.

I strongly recommend this promising young man and your favorable consideration and assistance to him will be very much appreciated.


推荐信范例——法律

太傻留学文书精华区，pest 上传

I am pleased to write this letter for my former student Miss Nan Li, who graduated from this College with an L.B. degree in June 1978.

Miss Li was admitted to the Department of Law of this College in 1974 through highly competitive entrance examination which is conducted annually and is open to the whole nation. Even in such a selective group. Miss Li made herself distinguished.

As professor and dean of the College, I have access to her records of academic work and moral conduct, In her fourth year study, I instructed her in Anglo-American Laws on Trespass. So I have known her quite well.

Miss Li's performance, like that in many other courses she taken, was excellent with a superior grade of 86 for the first semester, and 84 for the second semester. In our university and in other university here, 80 is considered "A" , the highest level.

As far as I know, Miss Li wishes to continue her study in Law for an advanced degree. I am sure she has had sufficient prerequisite knowledge for the subject and certainly has the ability to undertake the study.

I recommend Miss Li without reservation and shall appreciate your favorable consideration of her application.


简历(Resume/CV)概说

太傻留学文书精华区，imsailin 整理

申请美国院校入学和奖学金资助，要准备一份合适的个人简历。个人简历的目的是让对方清晰地了解申请者的全面情况，应力求在真实、全面、简明的基础上准确地反映自己受教育和从事专业工作的经历，特别是近年来的工作方向、研究兴趣及成果。

个人简历主要包括以下内容：

1．姓名。要与各种学历证明的姓名相同，如有更名情况，务必在公证时予以声明，并附上公证书。

2．性别。

3．出生年月日及地点。力求与各类学历证明的出生年月日一致，出生地点写明国别和省别。

4．国籍。

5．婚否。应分为未婚、己婚、丧偶、独身四种状况。

6．现在工作单位及详细通信地址。

7．个人受教育经历。包括大学、硕士研究生阶段的在读时间，所在大学的名称、专业和所获学位；参加工作后的受教育经历，主要是指脱产接受专门的进修、培训或学习。

8．个人从事专业的经历。填写专业经历应力求抓住重点，突出研究方向；担任教学工作的可列出主讲、助讲的课程名称；担任研究工作的可列出参加各个研究项目的课题名称。

9．有何著作、论文或研究成果。个人的论文、著作和研究成果要分门别类列出，并一定要与个人专业经历相一致。所列著作要注明名称、出版年月、出版单位。所列论文要注明论文题目，刊载的杂志或期刊名称、期号、语种；对于在学术会议上发表的文章还要注明学术会议的名称、召开的时间和地点等等。如果其中有被外国学者评论过的，最好附上刊载评论文章的杂志名称及时间。

10．外语水平。注明参加TOEFL、GRE等考试的时间、地点及成绩。若申请者掌握多门外语，则要一一注明语种并说明熟练程度。

11．参加何种学术团体，得到何种荣誉。学术团体一般应是省、市或行业一级以上的专业学术团体，在学术团体中所担任职务可予以注明：荣誉主要是指在专业、技术研究方面获得的奖励和荣誉，要注明获奖名称、颁奖时间和颁奖单位。

12．拟申请的大学和导师的姓名。可根据申请者查询到的资料予以注明，需注意按照每个单位、每位导师给一份简历的原则，即在同一份简历中不必注明全部想要联系的单位或导师。

13．拟进行的研究方向和希望从事研究的题目。国外院校的专业面一般较宽，要根据国外情况，力求专业面与其一致；研究课题可根据自己的研究兴趣和需要，同时也要尽量考虑对方的条件。简历最好打印。上述项目如遇缺项可不必撰写，只需将下一项内容提前即可。简历的字迹要求工整、清楚。既不要言过其实，又必须充分反映自己的实际水平。


学术类简历模版

太傻留学文书精华区，湘水缓流上传

DAVID L.GANTS

Department of English
254 Park Hall
University of Georgia
Athens, GA 30602-6205

(Office) 706.542.3496
(Department) 706.542.1261
(FAX) 706.542.2181
dgants@english.uga.edu

Education

  • Ph.D., English Language and Literature, University of Virginia, 1997
  • M.A., English, University of Virginia, Charlottesville, VA, 1991
  • B.A., English, University of Washington, Seattle, WA, 1989

Continuing Education. Rare Book School, University of Virginia: "Type, Lettering and Calligraphy," James Mosely (1994); "The Company of Stationers and the London Book Trade to 1637," Peter Blayney (1996); "Medieval and Early Renaissance Bookbinding Structures," Christopher Clarkson (1999).

Academic Positions

  • Assistant Professor, Department of English, University of Georgia, 1998-present.
  • Academic Professional, Department of English, University of Georgia, 1996-1998.
  • Assistant Coordinator, Electronic Text Center, University of Virginia, 1995-1996.
  • Research Associate, Electronic Text Center, University of Virginia, 1992-1995.
  • Graduate Teaching Assistant, Department of English, University of Virginia, 1991-1994.

Teaching Experience

  • Department of English, University of Georgia, 1996-present.
    • ENGL 8888 , Introduction to Humanities Computing, with Dr. Nelson Hilton. Intensive graduate seminar covering theory and practice of computing for humanists.
    • ENGL 8850, Electronic Textuality. Graduate seminar covering the practical and theoretical concerns surrounding the preparation of literary databases and electronic scholarly editions.
    • ENGL 6900, Introduction to Computer-Mediated Instruction. Practical graduate seminar covering the development of digital teaching resources for humanists.
    • ENGL 4890, Texts and Hypertexts / Theory and Practice. Senior-level undergraduate seminar covering the theory and practice of hypertextual literature.
    • ENGL 4330, Shakespeare II. Senior-level undergraduate survey covering the second half of Shakespeare's career.
    • ENGL 4320, Shakespeare I. Senior-level undergraduate survey covering the first half of Shakespeare's career.
    • ENGL 1101, Freshman Composition On-Line. Freshman Composition taught completely on-line.
  • Department of English, University of Virginia, 1991-1994.
    • ENLT 224, Studies in Drama.
    • ENRN 321, Shakespeare.
    • ENGL 381, History of English Literature I.
    • ENWR 101, English Composition.

Publications

  • "The Printing, Proofing and Press-Correction of Ben Jonson's Folio Workes." In Re-presenting Jonson: Text, Performance, History. Macmillan, 1999.
  • "The CUP Ben Jonson: Ruminations on the Electronic Edition." Ben Jonson Journal 5 (1998).
  • "Patterns of Paper Use in the Workes of Beniamin Jonson (William Stansby, 1616)." Studies in Bibliography 51 (1998).
  • "The Application of Digital Image Processing to the Analysis of Watermarked Paper and Printer's Ornament Usage in Early Printed Books." In New Ways of Looking at Old Texts II. Renaissance English Text Society, 1998.
  • "Author Index to Studies in Bibliography, Volumes 1-50." With Elizabeth K. Lynch. Studies in Bibliography 50 (1997).
  • "William Stansby." In Dictionary of Literary Biography: British Literary Booktrade 1475-1700. Gale Research, 1996.
  • "A Digital Catalogue of Watermarks and Type Ornaments Used by William Stansby in the Printing of The Workes of Beniamin Jonson." Charlottesville: Institute for Advanced Technology in the Humanities, 1995.

Conference Papers and Presentations

  • "Breaking the Codex." The Once and Future Book; 11-12 January 1999, Ben Gurion University, Israel.
  • "The Problems of New Technology in the Old Academy." Modern Language Association Annual Convention. Toronto, 27-30 December 1998.
  • "The Georgia On-Line Teaching Initiative." Association for Literary and Linguistic Computing/Association for Computers in the Humanities Annual Conference. Debrecen, Hungary. 5-10 July 1998.
  • "The Digital Future of the Scholarly Edition." Modern Language Association Annual Conference. Toronto, 27-30 December 1997.
  • With Dr. Michelle Ballif, "The Hypo-Textual Classroom: Injecting Technology Into the Educational System." South Atlantic Modern Language Association Annual Convention. Atlanta, 13-15 November 1997.
  • "The Scholarly Archive in the 21st Century." Sixteenth Century Studies Conference. Atlanta, 23-25 October 1997.
  • "Bringing the Manuscript to the Student: Using Virtual Archival Resources in the Classroom." H-Net Conference, "Envisioning the Future." Michigan State University, 24-26 September 1997.
  • "Old Words in New Skins: The Scholarly Edition in Hyperspace." COCH/COSH & ACCUTE Joint Session. Queen's College, New Brunswick, 28-30 May 1997.
  • "The Application of Digital Image Processing to the Analysis of Watermarked Paper and Printer's Ornament Usage in Early Printed Books." Modern Language Association Annual Convention. Washington, DC, 27-30 December 1996.
  • "Teaching with Electronic Texts: A Gentle Introduction." Midwest Modern Language Association Annual Convention. Minneapolis, 7-9 November 1996.
  • "Dylux and Digital Cameras: Paper Studies at the End of the Century." First International Conference on the History, Function & Study of Watermarks. Roanoke, Virginia, 10-13 October 1996.
  • "Commercial Printing in Early Modern London: A Digital Case History." Digital Resources in the Humanities 96. Oxford, 1-3 July 1996.
  • "Administering Electronic Resource Projects in an Age of Shrinking Budgets." Association for Literary and Linguistic Computing/Association for Computers in the Humanities Annual Conference. Bergen, Norway, 25-29 June 1996.
  • "Archivists, Digital Images, and Electronic Texts." Mid-Atlantic Regional Archives Conference. College Park, Maryland, 2-4 May 1996.
  • "The Printing of Ben Jonson's 1616 Folio Workes: A Preliminary Report." Society for the History of Authorship, Reading and Publishing Annual Conference. Edinburgh University, 14-17 July 1995.
  • "William Stansby's Patterns of Correction and Paper Use in Ben Jonson's Folio Workes." Ben Jonson: Text, History, Performance. Leeds University, 5-7 July 1995.
  • "Toward a Rationale of Electronic Textual Criticism." Association for Literary and Linguistic Computing/Association for Computers in the Humanities Conference. Paris, 19-23 April 1994.
  • "Pictures for the Page: Techniques in Watermark Reproduction, Enhancement and Analysis." Annual Meeting of the Bibliographical Society of the University of Virginia. Charlottesville, 22 April 1994.
  • "Digital Trends in Descriptive and Analytical Bibliography." Association for Computers in the Humanities/Association for Literary and Linguistic Computing Conference. Washington, DC, 16-19 June 1993.

Public Lectures and Presentations

  • "Reconstituting Academia." UGA Center for the Humanities Lunch-In-Theory Series, 14 October 1998.
  • "Electronic Resources in the Humanities at the University of Virginia." Presented before the University of Texas Chapter of the Society of Archivists. University of Texas, 31 March 1995.

Reviews

  • Peer Review for Cyberspace: Evaluating Scholarly Web Sites. Chronicle of Higher Education, 9 April 1999.
  • English Verse Drama: the Full-Text Database. Cambridge, GB: Chadwyck-Healey, 1995. Reviewed in Early Modern Literary Studies 2.1 (1996).
  • The Book Encompassed: Studies in Twentieth-Century Bibliography, ed. Peter Davison. Cambridge: 1992. Reviewed in The Library Quarterly 64 (1994): 213-215.

Fellowships and Grants Received

  • Lilly Teaching Fellow, 1999-2000.
  • Instructional Grant from Vice President for Academic Affairs to Develop and Teach the Summer Seminar, "Integrating Technology and Pedagogy in the Virtual Classroom," 1998.
  • Three-year Instructional Grant from the Vice President for Academic Affairs to Develop Georgia On-Line Teaching Initiative, 1997-99.
  • Associate Fellow, Institute for Advanced Technology in the Humanities, 1994-1995.
  • Research Fellow, Bibliographical Society of America, 1994-1995.
  • Andrew W. Mellon IV Foundation Fellow, The Huntington Library, 1994.

Academic Service

  • Electronic Editor, Cambridge Edition of the Works of Ben Jonson. General editors Ian Donaldson, Martin Butler and David Bevington. Cambridge University Press. Projected publication date, 2005.
  • Director, with Dr. Michelle Ballif, Georgia On-line Teaching Initiative, 1997-present. This project is developing on-line resources and training courses to prepare faculty within the University System of Georgia to deliver service courses remotely across the World Wide Web. It is funded by a three-year grant from the University of Georgia's Vice-President for Academic Affairs.
  • Chair, Textual and Bibliographical Studies section, SAMLA. 1998-99.
  • Head, Analytical Bibliography Workgroup, Text Encoding Initiative 1997-present. This group is charged with developing a subset of the TEI Guidelines for the encoding of analytical and textual information in electronic documents and databases.
  • Electronic Text Editor, Early Modern Literary Studies, 1995-present.

Languages

SGML/XML; French; Spanish.

Professional Societies

Modern Language Association, South Atlantic Modern Language Association, Association for Computers in the Humanities, Society for Textual Scholarship, Bibliographical Society of America, Bibliographical Society of the University of Virginia, Association for Documentary Editing, American Printing History Association.


课程翻译大全

太傻留学文书精华区，清风紫竹上传

近代经济史 Modern History of Economics
近代物理实验 Lab of Modern Physics
近世代数 Modern Algebra
抗干扰技术 Anti-Jamming Technique
科技翻译 Scientific English Translation
科技管理 Technological Management
科技史 History of Science & Technology
科技史及新技术知识 History of Science & Knowledge of New Technology
科技写作 Scientific Writing
科技新闻 Scientific News
科技英语 Scientific English
科技英语基础 Elementary Scientific English
科技英语阅读 Readings of Scientific English
科技与社会 Science & Society
科学方法论 Scientific Methodology
科学技术史 History of Science & Technology
科学计量 Scientific Measurement
科学社会学概论 Introduction to Scientific Socialism
科学社会主义 Scientific Socialism
科学思维方法 Methods of Scientific Thinking
科学学 Scientology
可逆式水力机械 Reversible Hydraulic Machinery
空气调节与通风 Air Regulation & Ventilation
口译 Oral Interpretation
口语实践 Oral Practice
离散数学 Discrete Mathematics
理论力学 Theoretical Mechanics
力热学 Mechanics & Thermology
力学,热学 Mechanics & Thermology
力学性能测试 Mechanics Performance Testing
两相流动和传热 Two-phase Flow & Thermal Conduction
量子力学 Quantum Mechanics
劣质煤燃烧与利用 Tinpot Coal Combustion & Use
零件设计 Element Design
领导科学 Leadership Science
流场数值计算及性能预测 Numerical Calculation of Flow Field
流态化工程 Fluidization Engineering
流体力学 Fluid Mechanics
六朝文论 Articles of Six Dynasties
鲁迅研究 Research on LU Xun
轮机概论 Introduction to Turbines
伦理学 Ethics
论文写作 Thesis Writing
论文指导 Thesis Supervision
螺杆压缩机 Spiral Lobe Compressor
逻辑设计 Logic Design
逻辑学 Logic Theory
马克思主义原理 Principles of Marxism
马列(社会学)原著选读 Selected Readings of Marx's & Lenin's Original Work
马列哲学原著选读 Selected Readings of Marx's & Lenin's Original Work
马列主义原理 Principles of Marxism & Leninism
脉冲功率放大 Pulse Power Magnification
脉冲与数字电路 Pulse & Digital Circuit
毛泽东思想哲学研究 Research on Mao Zedong's Thinking Philosophy
模糊数学 Fuzzy Mathematics
模具计算机辅助设计 Computer Aided Design of Models
模拟电子技术 Analog Electronics Technique
模拟电子技术基础 Basic Analog Electronics
模拟电子线路 Analog Electrical Circuitry
模拟集成电路 Analog Integrated Circuitry
热力学 Thermodynamics
热力学与统计物理 Thermodynamics & Statistical Physics
热物理测量及实验技术 Measurements & Experiments of Thermal Science
热物理量测技术 Measurements of Thermal Science
人工智能 Artificial Intelligence
人和自然 Man & Nature
人口经济方法 Economical Method for Population
人体生理 Human Physiology
日本物流 Material Flow of Japan
日语阅读 Japanese Reading
熔焊原理及工艺 Principle & Technique of Melting and Welding
熔炼原理 Principle of Melting
容错与诊断 Tolerance & Diagnosis
容积式压缩机数学模型 Mathematical Model of Displacement Compressor
软件工程 Software Engineering
色彩 Color
色谱 Color Spectrum
摄影技巧 Techniques for Photography
社会调查的理论与方法 Theories & Methods for Social Investigation
社会调查方法 Methods for Social Investigation
社会工作 Social Work
社会统计分析与SYSTAT应用 Social Statistics Analysis & SYSTAT Application
社会统计学 Social Statistics
社会问题研究 Research on Social Problems
社会心理学 Social Psychology
社会学概论 Introduction to Sociology
社会学简论 Brief Introduction to Sociology
社会学理论专题 Current Issues in Theories of Sociology
社会学问题研究 Research on Problems of Sociology
社会学研究方法 Research Methods of Sociology
社会主义财政学 Finance of Socialism
社会主义各国政，经体制讨论 Discussion on Political & Economic Systems in Socialism
生产过程计算机控制 Computer Control in Manufacturing Process
生产过程自动化 Water-Turbine Engine
生理学 Physiology
生命科学与无机化学 Life Science and Inorganic Chemistry
实变函数 Functions of Real Variable
实验分析 Experimental Analysis
实验力学 Experimental Mechanics
实验力学基础 Basis of Experimental Mechanics
数理方程 Mathematical Equations
数理方程积分变换 Integral Transmission of Mathematical Equation
数理方程与特殊函数 Equations of Mathematical Physics & Special Functions
数理逻辑 Mathematical Logic
数理统计 Mathematical statistics
数量经济 Quantity Economics
数学分析 Mathematical Analysis
数学规划 Mathematical Planning
数学模型 Mathematical Modeling
数学物理方法 Method of Mathematical Physics
数值电路 Digital Circuit
数值分析 Numerical Analysis
数值计算 Digital Computation
数字测量技术 Digital Measuring Technique
数字测量实验技术 Experimental Technique of Digital Measuring
数字测试实验技术 Experimental Technique of Digital Testing
数字电路 Digital Circuit
数字电路及微机原理 Digital Circuit & Computer Principles
数字电视 Digital Television
数字电子基础 Fundamental Digital Electronics
数字电子技术 Digital Electronic Technique
数字电子技术基础 Fundamental Digital Electronic Technique
数字电子技术设计与实验 Experiment & Design of Digital Electron Technique
数字电子线路 Digital Electrical Circuitry
数字电子与微机原理 Digital Electronics & Principle of Microcomputer
数字仿真 Digital Simulation
数字化测量技术 Digital Measuring Technique
数字控制及微机控制技术 Digital Control & Microcomputer Control Technique
数字逻辑 Digital Logic
数字图象处理 Digital Image Processing
数字系统逻辑设计 Logical Design of Digital System
数字系统设计 Design of Digital System
数字信号处理 Digital Signal Processing
双曲线方程 Hyperbolic Equation
水电能源学 Science of HydrOelectric Energy
水电站过渡过程的特殊问题 Special Problems in the Transition of a Hydropower Station
水电站计算机控制 Computer Control in Hydropower Station
水电站经济运行 Economic Operation in Hydropower Station
水电站控制系统分析 Analysis of Control System in Hydropower Station
水电站自动化 Automation of Hydropower Station
水动力学 Water Dynamics
水机工艺结构分析 Technics Structure Analysis of Hydraulic Machinery
水力机械测试技术 Test Technique of Hydraulic Machinery
水力机械的汽蚀 Gas Etching of Hydraulic Machinery
水力机械调节 Adjustment of Hydraulic Machinery
水力机械强度计算 Intensity Calculation of Hydraulic Machinery
水力机械原理 Principles of Hydraulic Machinery
水力机械制造工艺及结构分析 Manufacturing Technique & Structure Analysis of Hydraulic Machinery
水力机械制造工艺学 Manufacturing Technique for Hydraulic Machinery
水力学 Hydraulics
水轮机 Water-Turbine Engine
水轮机调节 Water-Turbine Engine Adaptation
水轮机调节系统 Adaptive System of Water-Turbine Engine
水轮机水力设计 Hydraulic Design of Water Engine
水轮机原理及水力设计 Principles of Water-Turbine Engine & Design of Water Engine
水轮机原理与CAD Principle of Water-Turbine Engine & CAD
水轮水力设计 Hydraulic Design of Water Engine
水现代控制理论 Modern Theory of Water Controlling
水质稳定技术 Stability Technique of Water Quality
思想教育 Virtue Education
素描 Pencil Sketch
速冻技术 Technique of Speed Freezing
塑性力学 Plastic Mechanics
算法语言 Algorithmic Language
随机过程 Stochastic Process & Time Series Analysis
随机运筹学 Randomized Operational Research
锁相技术 Phase Lock Technique
谈判技巧 Negotiation Skills
唐宋诗词 Poetry & Prose of Tang & Song Dynasties
特种铸造 Special Processes of Metal Castings
体育 Physical Education
铁磁学 Ferromagnetics
铁电半导体 Ferro-Electric Semiconductor
铁电材料与器件 Ferro-Electric Material and Element
铁电压电材料与器件 Ferro-Voltage Electric Material and Element
铁氧体材料 Ferrite Material
听说训练 Practice on Listening & Speaking
通风机 Ventilator
通信电子线路 Electronic Circuit of Communication
通信原理 Principle of Communication
通讯写作专题 Current Issues on Report Writing
同步控制原理 Principle of Synchronic Control
统计 Statistics
统计计算 Experiment of Applied Physics
统计检查与质量控制 Statistic Check and Quality Control
统计物理 Statistical Physics
统计信号分析 Analysis of Statistical Signal
统计学 Statistics
统计学原理 Principle of Statistics
统计学原理与工业统计 Principle of Statistics & Industrial Statistics
统计原理 Statistics
投入产出分析 Analysis of Input and Output
投入产出技术 Input and Output Technique
透平机械三元流动 Three-dimensional Flow of Turbine Machinery
透平膨胀机 Turbine Expansion Engine
透平式压缩机特性模拟 Analog of Performance of Turbine Compressor
透平压缩机强度 Tensile of Turbine Compressor
图论 Graph Theory
图论算法 Algorithm on Graph Theory
图论与组合 Graphing & Grouping
图论与组合优化 Graphing & Optimal Grouping
土力学与地基 Soil Mechanics and Foundations
托福测试 Test of English as a Foreign Language
拓朴学 Topology
外部设备讲座 Lectures on Peripheral Equipment
外部设备维修 Repairment of Peripheral Equipment
外国古代建筑史 History of Western Ancient Architecture
外国文献阅读 Readings of Foreign Literature
外国文学史 History of Foreign Literature
外国文学作品选译 Selected Translations of Foreign Literary Works
外国物流 Foreign Material Flow
外国物资管理 Overseas Material Management
外国新闻事业史 History of Overseas Journalism
外贸会计 Foreign Business Accountancy
外贸英语 Foreign Business English
外设概论 Introduction to Peripheral Equipment
外设实验 Experiment on Peripheral Equipment
往复泵及其它类型泵 Reciprocating Pump & Other type Pumps
微波测量技术 Microwave Measurement Technique
微波电路计算机辅助设计 CAD of Microwave Circuit
微波技术 Microwave Technique
微波技术基础 Basis of Microwave Technique
微波技术与天线 Microwave Technique and Antenna
微波器件 Microwave Device
微波器件及电路 Microwave Device and Circuitry
微波铁氧体器件 Microwave Iron Oxide Elements
微波网络 Microwave Net
微波遥感 Microwave Remote Sensors
微分方程 Differential Equation
微分方程数值解 Numerical solution of partial differential equation
微分几何 Differential Geometry
微观分析 Micro-Analysis
微观经济学 Micro-Economics
微机管理系统概论 Introduction to Microcomputer Administration System
微机和程序逻辑 Microcomputer &Program Logic
微机化设计 Microcomputerization Design
微机化仪器 Microcomputerized Instrument
微机化仪器仪表 Microcomputerized Instrument & Meter
微机汇编语言程序设计 Microcomputer Programming in Assembly Languages
微机技术课程设计 Course Exercise in Microcomputer Technology
微机继电保护基础 Basic Computer Relay Protection
微机控制技术 Control Technique of Microcomputer
微机控制系统 Control System of Microcomputer
微机励磁检测系统 Magnetic Excitation Test System of Microcomputer
微机励磁控制系统 Magnetic Excitation Control System of Microcomputer
微机实验与设计 Experiment & Design of Microcomputer
微机数据管理 Microcomputer Data Administration
微机应用 Application of Microcomputer
微机应用技术 Application Technique of Microcomputer
微机原理 Principle of Micro-computer
微机原理及接口技术 Principle & Interface Technique of Micro-computer
微机原理及应用 Principle & Application of Microcomputer
微机原理与外设 Principle of Microcomputer & Peripheral Equipment
微机在并网中的应用 Application of Microcomputer in Parallel Network
微机在压缩机中应用 Application of Microcomputer in Compressor
微机在医学中的应用 Application of Microcomputer in Medicine
微机在铸造技术中的应用 Application of Microcomputer in Casting
微生物学 Microbiology
微型机及应用 Microcomputer & its Application
微型计算机控制技术 Microcomputer Controlling Technique
微型计算机控制技术课程设计 Course Exercise in Microcomputer Principles
微型计算机原理及应用 Principle & Applications of Microcomputer
微型计算机原理课程设计 Course Exercise in Microcomputer Principles
文化人类学 Cultural Anthropology
文书学 Secretarial Science
文献检索 Document Indexing
文选与习作 Selected Readings & Composition
文学概论 Introduction to Literature
文学选读 Selected Readings of Literature
文字音韵学 Phonology
文定性理论 Theory of Stability
涡轮增压器原理 Principle of Turbosupercharger
无机电介质 Inorganic Dielectric
无机化学 Inorganic Chemistry
无机化学实验 Inorganic Chemistry Experiments
无机介电材料 Inorganic Dielectric Material
无损检测技术 Dynamic Non-Destruction Measurement
无线电测量 Antijamming Techniques
无线电系统概论 Introduction to Radio System
无线电系统与设备 Radio System & Equipment
无油润滑及空气净化 Oil-Free Lubrication & Air Purification
物理光学 Physical Optics
物理光学实验 Optical-Physics Experiment
物理化学 Chemicophysics
物理化学实验 Physical Chemistry Experiment
物理学 Physics
物理冶金 Physical Metallurgy
物流管理学 Material flow Management
物流系统工程 Material Flow System Engineering
误差理论 Theory of Error
西方近现代建筑史 History of Western Contemporary Architecture
西方科学与哲学评价 Comment of Western Science & Philosophy
西方美术史 History of Western Art
吸收式制冷机 Absorption Refrigerator
系统辨识 System Discrimination
系统程序设计基础 Basic of System Program Design
系统动力学 System Dynamics
系统工程 System Engineering
系统工程及经济分析概论 Introduction to System Engineering & Economic Analysis
系统建模与响应 System Modeling & Response
系统结构 System Structure
系统与泵站 System & Pump Station
细胞生物学 Cell Biology
细杆式制冷压缩机 Thin Pole Compressor
纤维光学 Fiber Optics
显示技术 Display Technique
显示技术及装置 Display Technique & Equipment
显示仪表 Displaying Meter
现代汉语 Modern Chinese
现代控制论 Contemporary Control Theory
现代生物概率 Probability of Modern Biology
现代文学 Modern Literature
现代文学作品选读 Selected Readings of Contemporary Literature
现代西方哲学 Contemporary Western Philosophy
现代西方哲学评价 Comments on Contemporary Western Philosophy
现代语言学 Modern Linguistics
现代作品选讲 Lectures on Selected Contemporary Writings
线性代数 Linear Algebra
线性规划 Linear Programming
线性系统与分析 Linear System & Analysis
相似理论在热工中应用 Application of Similarity Theory in Heat Engineering
项目可行性研究与评诂 Research & Evaluation of Project Feasibility
小区规划设计 Small Zone Planning
小型客积式压缩机 Small-Volumed Compressor
小型制冷装置 Small Refrigerating Equipment
写作 Writing
写作基础 Basis for Writing
新时期小说专题 Current Issues on Contemporary Novels
新闻采访学 News Gathering
新闻概论 Introduction to Journalism
新闻管理专题 Current Issues on Journalism Administration
新闻学理论 Theories of Journalism Science
新闻评论学 News Commentary
新闻摄影 News Photography
新闻史 History of Journalism
新闻世界史 World History of News
新闻事业管理 Journalism Administration
新闻文化学 News Culturology
新闻写作 News Writing
新闻心理学 News Psychology
新闻总编赏析 Appreciation & Analysis of General Editing
心理学 Psychology
信号变换与处理 Signal Conversion & Processing
信号分析 Signal Analysis
信号交换处理 Signal Exchange Processing
信号与线性系统 Signal & Linear System
信息传输基础 Information Transmission System
信息光学 Information Optics
信息论 Informatics
信息论与编码 Informatics & Coding
信息系统设计 Information System Design
信息系统设计与分析 Analysis of Information System & Designing
形式逻辑 formal Logics
形势与教育 Situation & Education
形势与政策 Situation & Policy
行政法 Administrative Law
行政管理学 Administration Science
修辞讲座 Lectures on Rhetorics
学科专研究 Subject Research
循环分析 Analysis of Cycling
循环力学 Cycling Mechanics
训估学 Phonology
压力焊 Pressure Welding
压缩机测试技术 Compression Test Technique
压缩机汽阀 Steam Valve of Compressor
压缩机制冷技术 Technology of Compressor Refrigeration
压缩机制冷原理 Principle of Compressor Refrigeration
压缩机制造工艺学 Technology of Compressor Manufacturing
氧化锌避雷器 Zinc-Oxide Arrester
遥感图象数字处理 Remote Sense Picture and Digit Processing
叶片泵设计 Paddle Pump Designing
叶栅理论 Theories of Cascades
液力传动 Fluid Transmission
液体静压技术 Liquid Static-Press Technique
液体力学及液压传动 Fluid Dynamics and Hydraulic Power Transmission
液压测试技术 Hydraulic Test Technique
液压传动 Hydraulic Transmission
液压传动系统 Hydraulic Power Transmission System
液压传动系统设计 Hydraulic Power Transmission System Designing
液压概论 Introduction to Hydraulics
液压流体力学 Hydro-mechanics
液压伺服系统 Hydrauservo System
液压随动系统 Hydraulic Slave System
液压系统的模拟机分析 Analysis of Simulator of Hydraulic System
液压系统数字仿真 Digital Imitation in Hydraulic System
液压系统污染控制 Pollution Control in Hydraulic System
液压元件 Hydraulic Elements
液压元件课程设计 Course Exercise in Hydraulic Elements
遗传学 Genetics
仪表可靠性 Meter Reliability
仪表零件及结构 Meter Elements & structure
仪器电路设计 Instrument Circuit Designing
仪器分析 Instrumental Analysis
仪器物理 Instrumental Physics
仪器物理学 Instrumental Physics
仪器制造工艺 Instrument Manufacturing Technique
仪用运放电路 Instrument Transporting Circuitry
音乐欣赏 Music Appreciation
银行信贷 Bank Credits
印刷输出设备设计原理 Principle of Printing Out/Put Equipment Designing
英国文学史 History of British Literature
英美文学作品选读 Selected Readings of British & American Literature
英汉翻译 English-Chinese Translation
英美报刊选读 Selected British & American Newspaper Readings
英美概况 British & American Culture and Society
英美外台选听 Selected Listenings of British & American Broadcast
英美文学史 History of British & American Literature
英文打字 Typing in English
英语 English
英语词汇学 English Lexicology
英语泛读 Extensive Reading
英语精读 Intensive Reading
英语口语 Oral English Practice
英语视听 English Videos
英语听力 English Listening Comprehension
英语写作 English Writing
英语语法 English Grammar
英语语法流派 Schools of English Grammar
英语语言学导论 Introdnction to General Lingnistics
英语语言专题讲座 Current Issues in Language Research and Education
英语语音 English Phonetics
英语阅读 English Reading
英语阅读与技巧 English Reading & Skills
应用光学 Applied Optics
应用光学课程设计 Course Design of Applied Optics
应用光学设计 Applied Optics Design
应用光学实验 Experiment on Applied Optics
应用化学 Applied Chemistry
应用解剖 Applied Anatomy
应用软件基础 Basic Applied Software
应用软件与数据库 Applied Software & Database
应用物理实验 Experiment of Applied Physics
语言学概论 Introduction to Linguistics
语义学 Semantics
语音练习 Practice on Phonetics
语音学基础 Basis of Phonetics
预测技术 Predicting Technique
预测与决策 Predicting and Policy-Making
原理设计 Principle Design
原子物理学 Atomic Physics
园林设计 Garden Designing
源流理论与计算方法 Principle & Computing Method of Source Flow
远动技术 Motion Technology
阅读与技巧 Reading & Skills
运筹学 Operational Research
噪声原理及分析 Principle & Analysis of Noise
造型材料 Modeling Material
造型材料及基础 Material & Basis of Modeling
粘弹性力学 Viscous Elastic Mechanics
粘性流体力学 Viscous Fluid Mechanics
哲学 Philosophy
真空物理与技术 Vacuum Physics Technology
振动分析与测试 Vibration Analysis & Testing
振动理论 Theory of Vibration
振动理论与测试 Theory & Testing of Vibration
振动学 Vibration
政治经济学 Plutonomy
政治理论 Political Theories
政治学 Politics
直流调整系统 Direct Current Adjustive System
直流输电 Direct Current Transmission
制冷及低温技术 Refrigeration & Cryogenic Technique
制冷系统优化与节能 Optimal Refrigeration System & Energy Saving
制冷与空调 Refrigeration & Air-Conditioning
制冷原理与设备 Refrigeration Principle & Equipment
智能化仪表基础 Basis of Artificial Intelligence Meter
智能机器 Artificial Intelligence Machinery
智能仪器设计与应用 Design & Application of Artificial Intelligence Instrument
质量管理 Quality Management
质量管理工程学 Quality Management Engineering
中国传统文化专题 Topics on Chinese Traditional Culture
中国当代文学史 History of Chinese Contemporary Literature
中国革命史 History of Chinese Revolution
中国古代建筑史 History of Ancient Chinese Architecture
中国古代名著欣赏 Appreciation of Famous Ancient Chinese Works
中国古代史 History of Ancient China
中国古代文学作品选讲 Selected Readings of Ancient Chinese Literary Work
中国古典文学 Classical Chinese Literature
中国古典小说名著选讲 Selected Readings of Famous Classical Chinese Novels
中国古典小说选讲 Selected Readings of Classical Chinese Novels
中国画技巧 Technique of Chinese Painting
中国近现代经济史 History of Recent & Modern Chinese Economy
中国近代史 Modern History of China
中国经济地理 Chinese Economic Geography
中国经济与社会发展战略 Chinese Economy & Social Development Strategy
中国历代诗歌选 Selections of Chinese Poetry
中国美术欣赏 Appreciation of Chinese Art
中国美学史 History of Chinese Aesthetics
中国社会学史 History of Chinese Sociology
中国社会主义建设 Chinese Socialist Construction
中国诗话词话研究 Research on Chinese Poetry & Prose
中国文学 Chinese Literature
中国文学史 History of Chinese Literature
中国现代史 Contemporary History of China
中国现代文学史 Contemporary Literature History of China
中国现代小说流派 Schools of Chinese Contemporary Novel
中国语文 Chinese Language
中级无机化学 Medium Inorganic Chemistry
中级无机化学实验 Experiment on Medium Inorganic Chemistry
中社建文献选读 Selected Readings of Chinese Socialist Construction Documents
中英文打字与编排 Typing & Editing in English & Chinese
轴流式压缩机 Axial Flow Compressor
铸钢及有色金属 Steel-Casting & Colored Metal
铸件成形理论 Theory of Casting forming
铸件形成理论基础 Basis of Cast forming Theory
铸铁熔炼 Castiron Melting
铸铁孕育 Preparation of Castiron
铸压加热设备 Heating Equipment for Die Casting
铸造测试技术 Measuring Technique for Casting
铸造车间环境保护 Environmental Protection for Casting Shop
铸造车间设计原理 Principle of Casting Shop Design
铸造工艺及设计 Foundry Technology
铸造合金 Casting Alloy
铸造合金及熔炼 Cast Alloy & Melting
铸造合金原理及熔炼 Principles of Cast Alloy & Melting
铸造化学 Casting Chemistry
铸造机构 Casting Mechanism
铸造机械设备 Casting Equipment of Machine
铸造设备 Casting Equipment
铸造新工艺 New Casting Technique
注塑工艺 Shooting Technique
专家系统 Expert System
专利与商标 Patent & Trademark
专题研究 Research on Current Issues
专业概论 Introduction to Majors
专业设讨 Specialty Design & Discussion
专业实验 Specialty Experiment
专业物理实验 Physics Specialty Experiment
专业英语 Specialty English
专业英语阅读 Specialty English Reading
资本论选读 Selected Readings of On Capital
自动测试系统 Auto-Test System
自动调节原理及水轮机调节 Principle of Automatic Control & Hydrogenerator Re
自动化系统故障诊断 Diagnosis of Automation System Error
自动检测技术 Automatic Measurement Technique
自动控制理论 Theory of Automatic Control
自动控制系统 Automatic Control System
自动控制原理 Principle of Automatic Control
自动显示仪表 Meter of Automatic Display
自控实验 Experiment on Auto-Control
自然科学概论 Introduction to Natural Science
自适应控制 Self Adaptive Control
综合英语练习 Comprehensive Practice in English
阻容元件 Resistor-Capacitor Unit
组织行为学 Organization Behavior
最优化 Optimum Theory
最优化方法 Optimal Method
作品选读 Selected Readings
作文 Composition
金工实习 Metalworking Practice
水泵设计原理 Principle of Pump Designing
CET-4 College English Test(Band 4)
CET-6 College English Test(Band 6)
生产实习 Production Practice
课程设计 Course Exercise
有限元法 FInite Element
代用燃料 Substitute Fuel
英汉口译 English-Chinese Oral Interpretation
思想道德修养 Cultivation of Ethic Thought
计算机文字处理 Computer Language Processing
英语影视 English Movies & TV
程序设计 Program Designing
计算机分析 Computer Analysis
汇编语言程序设计 Assembly Language Programming
模拟电路 Analog Circuitry
数字逻辑课程设计 Course Design of Digital Logic
数据库dBASE Ⅲ d BASE III on Compressor
活塞压缩机结构 Structure of Piston Compressor
活塞压缩机强度 Intensity of Piston Compressor
三元流动理论 Theory of Three-dimensional Flowing
自动控制元件 Automatic Control Component
检测与显示技术 Detection & Display Technique
变流技术 Semiconductor Converting Technology
工厂供电 Factory Electricity Supply
计算机控制技术 Computer Controlling Technology
课程设计(接口) Course Exercise(Interface)
计算机概论与上机操作 Introduction to Computers & Practise
社会主义市场经济 Socialist Marketing Economics
当代资本主义经济 Contemporary Capitalist Economy
精密机械零件与机构 Precision Machinery Elements & Mechanism
光学工艺实习 Optical Technology Practice
光电探测及信号处理 Photoelectric Inspect & Signal Processing
激光实验 Laser Experiments
毕业实习 Graduation Practice
激光器件原理与设计 Principles of Laser Devices & Design
光电课程设计 Photoelectric Course Exercise
激光生物医学 Laser Biomedicine
激光与材料相互作用 Reciprocity of Laser & Materials
生物医学光子学 Biomedical Photonics
光纤原理与技术 Fibre Optical Operation & Technology
光纤通信技术 Fibre Optical Communication Technology
通信原理与技术 Principle of Communication & Technology
光纤实验 Experiments in Fibre Optical
外设与接口 Peripheral Equipment & Interface
PASCAL语言 Programming in PASCAL
算法设计与分析 Algorithmic Design & Analysis
音乐基础理论 Basis Theory of Music
精读 Perusal
口语训练 Oral Training
英语听说训练 English Practice on Listening & Speaking
口语 Oral Training
语法 Syntax
文体学 style Science
高级视听 Advanced Videos
英语学习技巧 English Studying Skills
报刊选读 Selected Readings of Newspaper & Magazine
模拟集成电路及应用 Analog Integrated Circuit & Application
传感器及应用 Sensors & Application
微机技术实验 Microcomputer Technology Experiment
数字语音处理 Digital Voice Processing
微机接口技术 Interface Technique of Microcomputer
电力拖动 Electric Traction
程序设计及算法语言 Program Designing & Algorithmic Language
应用写作 Applied Composition
文字处理系统 Word Processing System
经济基础 Basis of Economy
汉字信息处理系统设计 Design of Chinese Character Information Processing
办公自动化 Office Automatization
办公自动化系统设计 Office Automatization Design
Windows系统 Windows Operation System
多媒体计算机技术 Multimedia Computer Technology
办公自动化系统毕业设计 Office Automatization Thesis
制冷课程设计 Refrigeration Course Design
制冷装置及自动化 Refrigeration Equipment & Automatization
电视传感器图象显示 Television Sensor Graphic Display
电子线路的计算机辅助分析 Computer Associate Analysis of Electronic Circuit
自动检测技术与仪表 Automatic Measurement Technique & Meter
图形显示 Graphic Demonstration
外存储原理与技术 External Memory Principle & Technique
计算机原理及应用 Principle & Applications of Computer
机械制图 Mechanical Graphing
外贸会计会话 Foreign Business Accountancy Conversation
外贸函电 Foreign Business Correspondence
外贸英语会话 Foreign Business English Conversation
西方经济学 Western Economics
统计学原理与外贸统计 Principle of Statistics & Business Statistics
国际商法 International Commercial Law
国际技术贸易 International Technical Trade
工业产品学 Industrial Products
外贸应用文写作 Foreign Business Practical Writing
国际经济合作 International Economics Cooperation
对外贸易运输 International Trade Transportation
跨国公司 International Firm
国际信贷 International Credits
世界市场行情 International Market Analysis
建筑结构试验 Architectural Structure Experimentation
建筑工程概预算 Construction Project Budget
单片机与接口技术 Mono-Chip Computers & Interface Technique
控制系统数字仿真与CAD Control System Digital Imitation & CAD
建筑识图 Architectural Recognition Graph
直流调速系统 Direct Current Governor System
计算机软件基础 Basis of Software of Computer
国际贸易运输 International Trade Transportation
英美文化背景 Cultural Background of Britain & America
对外贸易保险 International Trade Insurance
国际理财 International Financing
现代行情学 Modern Market
塑性成型原理 Principle of Plastic Molding
词汇学 Lexicology
英语专题研究 English Special Research
发展经济学 Evolutive Economics
电力系统课程设计 Course Design of Power Systems
电子学课程设计 Course Design of Electronics
PC机原理 Principle of PC
双闭环设计与实验 Design & Experiment of Two Closed Loop
计算机组成原理课程设计 Principles of Computer Composition Course Design
大学物理 College Physics
大学物理实验 Experiment of College Physics
数字技术 Digital Technique
自动控制系统设计 Design of Automatic Control System
电力系统(I) Power Systems I
电力系统(II) Power Systems II
继电保护 Relay Protection
发电厂电气部分与热力设备 Electric Elements & Thermodynamics Equipment of Power Plants
数据结构课程设计 Course Design of Data Structure
接口与通讯课程设计 Course Design of Interface and Communication
编译原理课程设计 Course Design of Compiling
计算机维修技术 Computer Repair Technique
计算机数据安全 Computer Data Security
VLSI设计基础 Basis of VLSI Design
OS/2操作系统 OS/2 Operation System
光电系统课程设计 Photoelectric System Course Design
机械零件课程设计 Course Design of Machinery Elements
投资经济学 Investment Economics
现代企业管理 Modern Enterprise Administration
工程项目概预算 Engineering Project Estimate & Budget
ing & Drying Technology
FORTRAN 77 语言 FORTRAN 77 Language
地基基础课程设计 Course Design of Groundsill Basis
房屋建筑学课程设计 Course Design of House Architecture
钢砼设计 Experiment of Reinforced Concrete Structure
工程测量实习 Engineering Measuring Practice
工程地质 Engineering Geology
机床 Machine Tool
机床电气 Machine Tools Electric
机械工程计算机控制 Mechanic Engineering Computer Control
口语系列 Oral Catena
砌体课程设计 Course Design of Foundations
切削原理及刀具 Metal Cutting Principle & Tools
新型建筑材料 New Building Materials
专业设计 Specialty Design
综合听说 Comprehensive Listening & Speaking
综合英语 Comprehensive English
过程控制调节装置 Process Control & Regulation Equipment
数据库课程设计 Course Design of Database
非线性控制理论 Non-Linear Control Theory
大学生心理学 Psychology Introduction
电气测量技术 Electrical Measurement Technology
水轮机及计算机辅助设计 Water-Turbine Engine CAD
热加工与误差测量 Thermal Machining and Error Measurement
结构与强度 Structure & Intensity
船舶结构 Ship Structure
蒸汽动力装置 Steam Power Equipment
辅助机械 Aided Machine
叶轮机原理 Principle of Gas Turbine
推进装置控制 Propelling Equipment Control
精密机械学课程设计 Course Design of Precision Machinery
船体制图 Ship Graphing
船舶振动 Ship Vibration
中国税制 Taxation System of China
基础会计 Basic Accountancy
国际税收 International Revenue
财务会计 Financial Accountancy
商务英语 Business Affairs English
风险投资分析 Analysis of Risk Investment
税务管理 Taxation Management
预算会计 Budget Accountancy
成本会计 Cost Accounting
金融市场概论 Introduction to Money Market
管理学 Management Theory
法理学 Nomology
民法学 Civil Law
国际私法 International Private Law
公司法 Corporation Law
合同法 Contracts Law
税法 Taxation Law
诉讼法学 Litigation Law
知识产权学 Theory of Knowledge Property Right
环保法 Environment Protection Law
刑法学 Penal Law
律师实务 Lawyer Affairs
仲裁法 Arbitration Law
金融法 Financial Law
金属工艺及设计 Metal Technics & Design
机械工业企业管理 Mechanic Industrial Enterprise Management
故障诊断与容错技术 Malfunction Diagnoses & Tolerance Technology
计算流体力学 Fluid Mechanics Computation
通用结构分析 Analysis of Currency Structure
中级无机化学及实验 Medium Inorganic Chemistry & Experiment
应用电化学 Applied Electrochemistry
应用表面化学 Applied Surface Chemistry
相对论 Principle of Relativity
工程数学 Engineering Mathematics
BASIC & FORTRAN 语言 BASIC Language & FORTRAN Language
信号传输原理 Principle of Signal Transmission
电子线路的计算机辅助设计 Computer Associate Design of Electronic Circuit
财务管理 Financial Cost Management
工业电子学 Industry Electronics
高压电工程 High-Voltage Engineering
专业实习 Specialty Practice
电机电磁场理论 Theory of Electrical Moto & Electromagnetic Fields
电机矩阵分析法 Analysis of Electrical Motor Matrix
英国文学作品选读 Selected Readings of British Literature
微机实验 Experiment of Microcomputer
移动通信 Moving Communication
光纤通信系统 Fibre Optical Communication System
卫星通信 Satellite Communications
内燃机结构 Structure of Internal-Combustion Engine
内燃机装修 Internal-Combustion Engine Maintenance
内燃机强度 Strength of Internal-Combustion Engine
内燃机检测技术 Measuring Technology for Internal-Combustion Engine
舰船辅助机械 Marine Auxiliary Equipment
船用电器设备 Marine Electrical Equipment
电子学 Electronics
工艺设计 Technics Design
自动控制与调节原理 Principle of Automatic Control & Regulation
计算机实践基础 Basis of Computer Practice
中国革命与建设史 History of Chinese Revolution & Construction
中文信息处理 Chinese Information Processing
电工测量技术基础 Measurement Technology of Electrical Engineering
听力训练 Listening Training
行情学概论 Introduction to Market
国际市场分析与预测 International Trade Analysis & Predicting
反不正当经济法 Anti-malfeasance Economic Law
技术贸易 Technology Trade
专利文献检索 The Searches of Patent Literature
计算机应用技术 Computer Applications Technology
精密电磁测量 Precise Electromagnetic Measurement
精密电磁测量 Precise Electromagnetic Measurement
钢砼结构与砌体结构 Reinforces Structure and Monsary Structure
计算机原理与算法语言 Principles of Computer & Algorithm
疲劳失效分析 Fatigue Invalidation Analysis
高电压实验 High-Voltage Experiment
微机原理设计 Principle & Designing of Microcomputer
汉语语言文学 Chinese Linguistics & Literature
汉字信息处理系统 Chinese Word Processing System
外部设备概论 Introduction of Peripheral Equipment
初等数学 Primary Mathematics
线性网络 Linear Network
数模与模数转换 A/D and D/A Conversion
专利法 Patent Law
政法经济学 Politics & Law Economics
计算机逻辑设计 Computer Logic Designing
微波器件与网络 Microwave Device and Network
微波测量与实验 Microwave Measurement & Experiment
微波通信 Microwave Communication
可靠性与优化设计 Reliability & Optimization Designing
高电压绝缘 High-Voltage Insulation
电器设计 Electrical Appliances Designing
电工材料 Electrical Materials
高电压技术与设备 High-Voltage Technology and Device
集成电路CAD Integrate Circuit CAD
集成电路CAD设计 Design of Integrate Circuit CAD
机床自动化 Machinery Tool Automation
程控数字交换 Program Controlling of Digital Exchange
计算机仿真 Computer Simulation
金属腐蚀与应用 Metal Erosion & Application
潜艇结构 Submarine Structure
潜艇静力学 Submarine Statics
潜艇强度 Submarine Intensity
潜艇操纵 Submarine Control
潜艇武备 Submarine Arming
潜艇设计 Submarine Design
化工原理课程设计 Course Design of Principles of Chemical Industry
有机合成及实验 Organic Synthesize & Experiment
应用胶体与表面化学 Application Colloid & Superficial Chemistry
仿真与辅助设计 Simulation & Computer Aided Design
实变函数与泛函分析 Functions of Real Variable & Functional Analysis
C++程序设计 C++ Program Designing
操作系统与编译原理 Disk Operating System & Fundamentals of Compiling
信号处理中的数学方法 Mathematic Method in Signal Processing
微型计算机原理 Principle of Microcomputer
热工仪表 Thermal Meter
汽轮机课程设计 Steam Turbine Course Design
锅炉课程设计 Boiler Combustion Course Designing
工艺实习 Technics Practice
电子测试实验 Electronic Testing Experiment
组织社会学 Sociology of Organization
综合实验 Comprehensive Experiment
教学实习 Teaching Practice
计算机系统维修 Computer System Maintain
会计原理企业会计 Principles of Accountancy & Enterprise Accountancy
财政与税收 Finance & Revenue
流通经济学 Circulation Economics
管理系统FOXBASE Management System of FOXBASE
投资与金融 Investment & Finance
企业理财 Enterprise Financing
期货市场 Futures Market
机电产品 Mechanical & Electrical Products
进出口实务 Importation & Exportation Affairs
中国古代文学 Ancient Chinese Literary
中国现代文学 Contemporary Literature of China
国际贸易法 International Trade Laws
中国当代文学 Chinese Contemporary Literature
外国文学 Foreign Literature
英语应用写作 English Application Writing
电机电磁场的数值计算 Calculation of Electrical Motor & Electromagnetic Fields
液压系统课程设计 Course Design of Hydraulic System
数值电路计算方法 Computational Method of Digital Circuit
信号的检测与估值 Testing & Evaluation of Signal
自动装置 Automatic Equipment
公差测试实验 Common Difference Testing Experiment
工程测试与信号处理 Engineering Testing & Signal Processing
机制工艺学 Mechanical Technology
机器人导论 Introduction of Robot
系统可靠性与故障诊断 System Reliability & Failure Diagnosis
机类专业课程设计 Course Design of Machinery
机械加工自动化系统 Automatic System in Mechanical Working
项目评估理论与方法 Theory & Method of Project Evaluation
会计信息系统 Information System of Accountancy
动力机械CAI Dynamical Machine CAI
基本电路分析 Basis Theory of Circuitry Analysis
工厂电气设备 Electric Equipment of Plants
控制系统仿真 Control System Imitation
物理实验 Physical Experiment
通讯原理 Principle of Communication
微电子器件原理与设计 Principles & Design of Micro-electronics Apparatus
微电子功能材料 Micro-electronics Function & Material
微电子器件工艺学 Micro-electronics Apparatus Technics
集成电路课程设计 Course Design of Integrate Circuit
集成电路原理与设计 Principles & Design of Integrate Circuit
微电子技术实验 Micro-electronics Technical Experiment
敏感器件 Sensitive Apparatus
微电子器件课程设计 Course Design of Micro-electronics Apparatus
空气调节 Air Regulation
吸收与蒸喷 Absorption & Steam Whiff
电路基本理论 Basis Theory of Circuitry
现代管理概论 Introduction to Modern Business Management
制冷技术与设备 Refrigeration Technique & Equipment
低温制冷机 Cryo Refrigerator
微机在低温中的应用 Computer Application in Cryo Processing
制冷低温测试技术 Refrigeration & Cryogenic Testing Technique
回转式制冷压缩机 Rotary Refrigerate Compressor
发电厂电气部分与动力部分 Electric Elements & Dynamics of Power Plants
变电站的微机检测 Computer Testing in Transformer Substation
IBM-PC IBM-PC
计算机模拟 Computer Imitation
断裂疲劳力学 Fatigue Fracture Mechanics
机械式传输信息机构 Mechanic Information Transmission Device
数理统计及应用 Mathematical statistics & Application
典型计算机分析 Classical Computer Analysis
计算机外部设备 Computer Peripheral Equipment
活塞压机气流脉动 Gas Pulsation of Piston Pressor
信息系统与设计分析 Analysis of Information System & Designing
国贸与进出口实务 International Trade & Imports and Exports Affairs
产品学 Production
铸铁合金 Cast Iron Alloy
现代生物概论 Introduction of Modern Biology
超精密加工和微细加工 Super-Precision & Minuteness Processing
泛读 Extensive Reading
时事日语 Current Affairs of Japanese
近代日本文学史文学作品选读 Contemporary Literature History of Japan
近代日本文学史文学作品选读 Contemporary Literature History of Japan
日本概况 Introduction of Japan
弹性波 Elastic Waves
机械产品及管理 Mechanic Products & Management
现代电视技术 Modern Television Technology
自控系统 Auto-Control System
电机统一理论 Theory of Electrical Motor Integration
微型特殊电机 Micro Special Electrical Motor
电气传动 Electrified Transmission
电子测试与实验技术 Electronic Testing Technology & Experiment
软件基础课程设计 Course Design of Software Technique
成像原理与技术 Principles & Technique of Imaging
价格学 Price Theory
工业技术经济 Industrial Technology Economics
数据库管理系统 Database Management System
企业会计学 Enterprise Accounts
机械控制工程 Mechanical Control Engineering
可靠性工程 Reliability Engineering
机械工程测试技术 Measurement Techniques of Mechanic Engineering
计算机控制系统 Computer Control System
机器人技术基础 Fundamentals of Robot Techniques
最优化技术 Techniques of Optimum
微机保护 Microcomputer Protection
电力企业管理 Management of Electrical Enterprise
发电厂计算机控制 Computer Control in Power Plant
工业美术设计 Art Designing in Industry
摄影技术 Techniques for Photography
物理光子实验 Photo-Physics Experiment
动力机械CAD Dynamical Machine CAD
数字电路与微机 Digital Circuit & Computer
外国近现代建筑史 History of Western Neoteric & Modern Architecture
高压实验设备测量 High-Voltage Experimentation Equipment Measurement
过电压及数值计算 Hyper-Voltage & Numeric Calculation
脉冲功率技术 Pulse Power Techniques
电机 Motor
微机控制技术课程设计 Course Design of Control Technique of Microcomputer
分布式计算机系统 Distributed Computer System
流体力学及液压传动 Fluid Mechanics & Hydraulic Transmission
市场经济 Economy of Manufacturing
控制系统 Control System
生物技术 Biotechnology
生物技术专题 Currents Issues in Biotechnology
生物技术实验 Biotechnology Experiment
遗传工程 Genetics Engineering
发酵工程 Zymolysis Engineering
分子生物学 Molecule Biology
微生物实验 Experiment on Microbiology
生物学基础 Basic of Biology
生物化学技术 Measurement for Biochemistry
机械制造系统 Mechanical Manufacture System
调节原理 Principles of Regulation
计算机辅助热力学 Computer Aided Thermodynamics
热工自动化 Thermal Automation
电子线路课程设计 Course Design of Electronic Circuit
图像通信 Image Communication
高压电技术 High-Voltage Technology
科技阅读 Scientific Reading
数字电子电路 Fundamental Digital Circuit
中英文信息输入技术 Technology of Inputting in English & Chinese
中国传统文化与新文学 Chinese Traditional Culture & New Literature
算法语言与计算机操作 Algorithmic Language & Computers Practise
算法语言与计算机操作 Algorithmic Language & Computers Practise
并行处理 Parallel Processing
数据库技术与应用 Technique & Application of Database
画法几何 Descriptive Geometry
阴影透视 Shadow and Perspective
新闻英语 News English
电子技术综合性设计实验 Experiment in Electronic Technology
电力装置与系统 Power Equipment & System
电路及电子线路CAD Circuitry CAD
电力装置课程设计 Course Design of Power Equipment
微机系统及应用 Computer System & Application
经济法概论 Introduction of Economy Law
动态信号 Dynamic Signal
上机操作 Computer Practice
水运系统工程 Waterborne System Engineering
水运系统工程 Waterborne System Engineering
海洋开发技术 Ocean Development Technology
船舶摇摆与操纵 Ship Swaying & Manipulating
计算机原理与BASIC语言 Principle of Computer Engineering & BASIC Language
建筑工程概论 Introduction to Architecture Engineering
企业财务管理 Enterprise Finance Management
模拟电子技术实验 Analog Electronics Technique Experiment
生物合成实验 Biotechnology Compose Experiment
生物化学检测与控制 Biochemical Examining & Controlling
生物化学课程设计 Biochemistry Course Design
生物检测课程设计 Course Design of Measurement for Biotechnique
力学 Mechanics
光学与原子物理 Optics & Atomic Physics
声学基础 Basic of Acoustics
智能化仪器 Artificial Intelligence Instrument
智能化仪器 Artificial Intelligence Instrument
传感技术 Sensor Technique
超声及应用 Supersonics Application
磁记录 Magnetographic
电工实验 Experiment of Electrical Engineering
FoxBase程序设计 FoxBase Programming
税收管理 Taxation Management
关税 Tariff
消费者行为学 Customer Praxiology
税收经济活动分析 Taxation Economic Activity Analysis
税务稽查 Tax Check
微机大型实验 Micro-Computer Large-Scale Experiment
传感技术及应用 Sensor Technique & Application
计算机通讯网 Computer Communication Network
电子线路设计与测试实验 Electronic Circuit Design & Measurement Experiment
电子线路设计与测试实验 Electronic Circuit Design & Measurement Experiment
电路测量与实验 Circuit Measurement & Experiment
中国新闻事业史 History of Chinese Journalism
普通话训练 Mandarin Training
政经与国际关系 Politics
普通逻辑 General Logic
新闻评论写作 News Commentary & Composition
电视新闻 Television News
经济学概论 Introduction of Economics
节目制作 Programming
西方新闻写作技巧 Technique of Western News Composition
广播节目制作 Broadcast Programming
节目主持人概论 Introduction to Compare
影视美学 Movies & TV Aesthetics
认识实习 Cognition Practice
认识实习 Cognition Practice
铸造成形理论基础 Basic of Casting Figuration Theory
铸造工艺课程设计 Foundry Technology Course Design
合金原理及熔炼 Principle & Application of Alloy
铸造车间机械化 Casting Shop Mechanization
中国建筑史 Chinese Architecture History
制冷技术 Refrigeration Technique
线性代数微分方程 Linear Algebra & Differential Equation
计算方法与算法语言 Computational Method & Algorithmic Language
X光分析 X-ray Analysis
微观结构分析 Micro-Structure Analysis
工艺原理与研究方法 Principles & Research of Technics
敏感元件 Sensors
数据库应用基础 Basic of Database Application
英语听力与口语 English Listening Comprehension & Oral Training
英语听力与口语 English Listening Comprehension & Oral Training
会计学原理 Principle of Accountancy
中国法学概论 Chinese Law Concept
银行信贷管理 Bank Credit Management
银行外汇业务 Bank Foreign Exchange Affairs
银行经营管理 Bank Trade Administrator
国际商务谈判 International Business Negotiate
国际英语阅读 International English Reading
跨国公司理论与实务 International Firm Concept & Affairs
英语函电 Business English Correspondence
微处理机和程序逻辑 Micro-Processor & Program Logic
微型计算机 Microcomputer


描述个人常用语

太傻留学文书精华区，转自日月光华站，查无此人上传

个人品质词汇

able 有才干的，能干的
active 主动的，活跃的
adaptable 适应性强的
adroit 灵巧的，机敏的
aggressive 有进取心的
alert 机灵的
ambitious 有雄心壮志的
amiable 和蔼可亲的
amicable 友好的
analytical 善于分析的
apprehensive 有理解力的
aspiring 有志气的，有抱负的
audacious 大胆的，有冒险精神的
capable 有能力的，有才能的
careful 办理仔细的
candid 正直的
charitable 宽厚的
competent能胜任的
confident 有信心的
conscientious 认真的，自觉的
considerate 体贴的
constructive 建设性的
contemplative 好沉思的
cooperative 有合作精神的
creative 富创造力的
dashing 有一股子冲动劲的，有拼搏精神的
dedicated 有奉献精神的
devoted 有献身精神的
dependable 可靠的
diplomatic 老练的，有策略的
disciplined 守纪律的
discreet （在行动、说话等方面）谨慎的
dutiful 尽职的
dynamic 精悍的
earnest 认真的
well-educated 受过良好教育的
efficient 有效率的
energetic 精力充沛的
enthusiastic 充满热情的
expressive 善于表达
faithful 守信的，忠诚的
forceful （性格）坚强的
frank直率的，真诚的
friendly 友好的
frugal 俭朴的
generous 宽宏大量
genteel有教养的
gentle 有礼貌的
hard-working 勤劳的
hearty 精神饱满的
honest 诚实的
hospitable 殷勤的 humble 恭顺的
humorous 有幽默
impartial 公正的
independent 有主见的
industrious 勤奋的
ingenious 有独创性的
initiative 首创精神
have an inquiring mind爱动脑筋
intellective 有智力的
intelligent 理解力强的
inventive有发明才能，有创造力的
just 正直的
kind-hearted 好心的
knowledgeable 有见识的
learned 精通某门学问的
liberal 心胸宽大的
logical 条理分明的
loyal 忠心耿耿的
methodical 有方法的
modest 谦虚的
motivated 目的明确的
objective 客观的
open-minded 虚心的
orderly 守纪律的
original 有独创性的
painstaking 辛勤的，苦干的，刻苦的
practical 实际的
precise 一丝不苟的
persevering 不屈不挠的
punctual 严守时刻的
purposeful 意志坚强的
qualified 合格的
rational 有理性的
realistic 实事求是的
reasonable 讲道理的
reliable 可信赖的
responsible 负责的
self-conscious 自觉的
selfless 无私的
sensible 明白事理的
sincere 真诚的
smart 精明的
spirited 生气勃勃的
sporting 光明正大的
steady 踏实的
straightforward 老实的
strict 严格的
systematic 有系统的
strong-willed 意志坚强的
sweet-tempered 性情温和的
temperate 稳健的
tireless 孜孜不倦的

个人业余爱好的词汇

hobbies 业余爱好
interests 兴趣，爱好
go dancing 跳舞
go boating 划船
go fishing 钓鱼
listening to pop music 听流行音乐
listening classical music 听古典音乐
listening symphony 听交响乐
do some clay sculptures 搞泥塑
reading 阅读
singing 唱歌
writing fiction 写小说
dog training 训狗
marionette puppet making 制作木偶
skating 滑冰
skiing 滑雪
do boxing 拳击
see films 看电影
traveling 旅游
walking in the countryside 在乡间散步
take pictures 拍照
play cards 打扑克
play chess 下棋
play bridge 打桥牌
go to the theater 看戏
play 话剧
drama 戏剧
opera 歌剧
Peking opera 京剧
play basketball 打篮球 play volleyball 打排球
play football 踢足球
play tennis 打网球
play table tennis 打乒乓球
play golf 打高尔夫球
play badminton 打羽毛球
swimming 游泳
wrestling 摔交
bike riding 骑单车
jogging 慢跑
cooking 烹调
sewing 缝纫
drawing 画画
long distance running 长跑
collecting stamps 集邮
collecting coins 收藏硬币
collecting lithographs 收藏字画
collecting antiques 收藏古董
collecting toys 收藏玩具
collecting seashells 收藏海贝
horseback riding 骑马
hiking 长途徒步旅行
camping 宿营
bowling 滚木球
play the piano 弹钢琴
play the guitar 弹吉他
play the violin 拉小提琴
play the flute 吹笛子
play the pipe 奏管乐
play the accordion 拉手风琴


书信常用语

太傻留学文书精华区，转自北大未名站，由优伶上传

一、开首语

Pardon me, though a stranger to you personally, for taking liberty to address you these few lines.

As I have not heard of you for long, I feel anxious.

I must apologize for not having written to you previously.

Please pardon my long in writing to you.

Pardon me for neglect when you honored me with a visit the other day.

Having mislaid your address, I have not been able to reply sooner .

Your letter of the 4th this month was duly received.

I have the pleasure to tell you that.

I have just received your kind letter.

Your kind letter of Saturday arrived this morning.

二、结束语

Please notify me soon.

Looking forward to a prompt reply.

Please do not fail to write to me.

I shall feel obliged by a reply at your earliest convenience.

I look for your answer in a few days.

Let me hear if you receive the parcel safely.

As the season grows colder, I hope you will take good care of yourself.

With kind regards to your family.

Please give my compliments to your family.

Pray give my best remembrances to Mr. Brown.

My parents ask also to add their best thanks to mine.

Thanking you for the past favour.

I think you for the trouble you have taken.

Hoping you will have a pleasant trip.

Wishing you a pleasant journey.

The help you sent is sincerely valued.

三、社交用语

The bearer of this letter, Mr. Chen, professor of ..., (an esteemed friend of mine), is desirous of being introduced to your acquaintance .

I am very grateful for your kindness in permitting me to...

I respectfully acknowledge your note and will wait upon you as proposed.

Should an interview be desired, I shall be happy to call at any hour you may appoint.

I have some important business matter to communicate to you.

Anything further will be discussed when we meet.

I regret that a prior engagement will prevent me from a tending .

I think you for your kind entertainment last evening.

I shall have great pleasure in accepting your invitation.

Accept my thanks for our handsome present.

四、祝愿语

I wish you a happy New Year.

Pray accept my best and sincerest wishes for the New Year.

Presenting the compliments of the season.

With every good wish.

Pray allow me to congratulate your most heartily on your success in your examination.

I am glad to hear that you were appointed..., on which I congratulate you most heartily.

I congratulate you upon your success.

I wish you still further success.

五、致谢用语

Thank you very much ( very, very much) (ever so much) (most sincerely) (indeed) (from the bottom of my heart).
很（非常）（非常非常）（最真诚地）（确实）（衷心）感谢您。

Many thanks for your kind and warm letter.
非常感谢您友好而热情的来信。

Thanks a million (ever so much).
万分（非常）感谢。

Please accept ( I wish to express )my sincere (grateful) (profound) appreciation for ...
请接受（致以）真挚的（衷心的）（深切的）感谢……

I sincerely (deeply) (warmly) appreciate ...
我真挚的（深深的）（热情的）感谢……

I am very sincerely (most) (truly) grateful to you for ..
为了……，我非常真挚的（深深的）（真诚的）感谢您。

There is nothing more important (satisfying) (gratifying) to me than to receive one of your letters.
再也没有比收到您的来信更使我觉得重要（快慰）（感激）了。

Your letters are so much fun (comfort) (entertainment) (company ).
您的来信充满了乐趣（给了很大安慰）（带来了欢乐）（使我不感 寂寞）。

Your most courteous (considerate)(delightful)letter...
您那彬彬有礼（体贴入微）（令人欣慰）的来信……

I cannot tell you how much your letter delighted(relieved )(amused)(enchanted)me.
我无法告诉您，您的来信使我多么高兴（宽慰）（觉得有趣）（陶醉）。

I love the way you say (put) things in your letters. You make even the smallest incident seem so interesting(important )(charming)(mysterious).
我很欣赏您在信中描述各种事物的手法。您的妙笔使细小的事情都显得很有趣（重要）（动人）（神秘）。

It was good (fine)(charming)(thoughtful)of you...
承蒙好意（美意）（盛情）（关心）……

It was nice(characteristically thoughtful) (more than kind ) of you...
承蒙好意（特别关心）（十二分好意）……

At the outset, I want to thank you for your kindness to me and for your compliments.
首先，我要感谢您对我的友爱和问候。

Believe me, I am truly grateful for...
我确实真诚地感谢你……

We were deeply touched by ...
……使我们深受感动。

It is a hopeless(definite)(positive)understatement to say that I am deeply (sincerely)(truly)grateful.
这就是说“我深深的（真挚的）（真诚的）感谢”远不足以（不能
确切）（不能明确）表达我的谢意。

It‘s generous of you to take so much interest in my work ( to give me so much of your time) (to show me so much consideration ).
承蒙对我的工作如此操心（为我花费这么多时间）（对我如此关怀 ）。

We are indebted to you...
我们感谢你……

I regret very much that I did not have an opportunity to thank you personally for ...
未能面谢，深表遗憾。


英语书信的写作

太傻留学文书精华区，转自北大未名站，由优伶上传

英文书信的种类，可分为三种。社交信（Social Letters），家信（Family Letters），及商业信（Business Letters）。

一封英文书信主要由下列部分组成：

1. Heading（信头）

2. Inside Address（信内地址（这部分只应用于正式商业书信）

3. Salutation（称呼）

4. Body of Letter（信的正文）

5. Comp1imentary Close（结束语）

6. Signature（签名）

7. Enclosure（附件）

8. Postscript（附言）

9. Superscription信封写祛。

Heading信头

信头是指发信人的单位名称、地址、电话号码、电报挂号等，以及发信日期。发信人的名称和地址等应写在信纸的右上角，即在日期的上边。
日期也可以写在信纸后的签名下边。 书写地址的目的是使收信人知道回信地点和来之什么地方的信。第一行写门牌号码、路名，第二行写区
名、城名、省名。如寄国外的信，则要写国名。著名城市则不必加列省名。

日期的写法，先写月份，后写日期，最后写年份。例如：一九九三，六月十日，应写为 June 10, 1993。

信头写法分为斜列式和并列式两种。写斜列式时，每行开头逐行向右缩进一、二个字母。并列式则各行一律排齐。

Inside Address信内地址

写好信头后，接着就要写收信人姓名和地址，按照英、美习惯，凡属公务商洽或商业往来的信件，都必须把姓名和地址再写一次，因为各种业务书信，处理者不止一人，容易发生混乱。社交书信一般写给亲友、熟人，大多由本人自行处理，不会引起混乱，所以可以省去。信内地址包括收信人的姓名、职位和单位地址，一般写在信头下面空一、二行处，写在信纸的左边。姓名和地址须与信封上所写相同。 在收信人名称之前，应冠以尊称，例如：

（1） Mr.（Mister），用于无职衔的男子。

（2） Mrs. ( Mistress)。用于已婚女子。

（3） Miss，用于未婚女子。

（4） Misses（Miss的复数），用于复数未婚女子。 （5）Dr·（Doctor），用于博士。

（6）Pro.（Professor），用于大学教授。

（7）Ms. 用于女士通称。

信内地址的次序：姓名和头衔占一行，下面写地址、单位名称占一行、门牌号码、路名、城名占一行，省名、国名占一行。信内地址也可写在签名下面的左边。

Salutation （称呼）

收信人的称呼，写在信内地址的下面，空一，二行，与信内地址第一行排齐，常用的称呼如下：

Dear Madam： 亲爱的女士：

Dear Sir： 亲爱的先生：

Dear Sirs： 亲爱的先生们：

My dear Madam： 亲爱的女士：

My dear Sir： 亲爱的先生


联系教授信范例

太傻留学文书精华区，wen327 上传

Dear Professor ********:

I am a master graduate student at Tsinghua Univ., Beijing China. I have sent to ****** Univ. my application for the Fall 1999 physics Ph.D. program. I find that my background seems perfectly fit your research in the area of ********. I wonder whether you can consider my eager wish of being one of your graduate students.

Born in ****, I enrolled in Huazhong Univ. of Sci.&Tech. (HUST) as the youngest Chinese undergraduate in 1993. In 1996 when I was 15 years old, I became the first HUST student who finished the 4-year undergraduate program in 3 years with the Bachelor of Engineering degree (major in optoelectronics) and the honor ***********. Then I enrolled in the Physics dept at Tsinghua Univ as the youngest graduate student in China. I received extensive research training that made me much experienced. I will get the Master of Science degree in June 1999.

In my past study I have had much fruitful research experience in ***********, especially in ************. I happen to be very familiar with the recent highlights in your research works, like ************. I am willing to further my interdisciplinary study with well-prepared knowledge in ************. Although younger than my classmates, I am confident that the academic endeavours I have made are more than what they have made. You can review my academic background from my PS and Resume which shall be at your department now.

You are in my view one of the most knowledgeable and authoritative scholars in the area of my planned doctoral study (refer to my PS please). I wish I can have the chance to take doctoral study under your direction. It will be the most helpful to my academic career if I can be your student. Moreover, very recently I have read several new papers of yours and got many new ideas. Therefore I am eager to be your student and learn from you the most helpful research skills.

As a result, I wish you can review my application, and give me an answer about my strong desire of being your student. I would be happy to act on your advice. Thank you very much in advance, I am looking forward to hearing from you.

Sincerely

******


证明文件合集

太傻留学文书精华区，转自我爱南开站，由 qing78 上传

证明材料一般出自有关单位，文字应规范、严谨，并加盖有效印章。申请者应提供的证明材料主要有以下几种：

1 学历、学位证明，主要是大学、研究生毕业证书，硕士学位证书，博士学位证书；

2.成绩单，成绩单是任何申请人都必须提供的，我国大专院校的成绩评定大多采用百分制，而美国则以采用等级制为多，其平均值通常用平均成绩点数（GPA）表示，因此，必须注明所采用的记分方法，最好能提自己在班级所排名次，现在，美国大多数学校都要求申请者通过ETS直接提供TOEFL或GRE成绩：

3. 财力证明；

4. 体检表和健康证明，一般应由指定级别的医院出具；

5. 学业（术）奖励和工作证明，一般学校尽管不作要求，但获得过奖励和有过实际工作经验的申请者，在录取时必定会得到优先考虑，这一点在申请助教、助研及奖学金时尤为重要。

范例1 大学毕业证书

Let it be known that Mr. Wang Chumming, native of Shandong Province, born on January 17, 1962, having specialized in seismological geology in the Geology Department of Changchun University from October, 1978 to July, 1982 and having completed the four year undergraduate program with qualified standing, is hereby awarded this Certificate of Graduation.

范例2 研究生毕业证书

Mr. Kang Jiangrong was born in Hangzhou, Zhejiang Provincein April, 1968. From September 1985 to December 1989, he was a postgraduate student in our institute, majoring in Textile Machinery, He fulfilled his study plan, and passed oral examination on his thesis in July 1989. He was allowed to graduate.

范例3 硕士学位证书

Certificate of Master Degree University of Shanghai

We the undersigned hereby certify that Mr. Jiang Shan having fulfilled the requirements of the Ordinances and Regulations of the University was by the University authority admitted to the Degree of Master of Science in Electronic Engineering at a Congregation held in the University on July 14, 1989.

范例4 国家教委出具的公费留学财力证明

PEOPLE'S REPUBLIC OF CHINA

TO Whom It May Concern:

This is to certify that Mr. Wan Li, born, June 17, 1960, a native of People's Republic of China, graduated from Tsinghua University, and he has been awarded a government scholarship by this commission for studying abroad.

The scholarship is for two academic years，covering his / her living costs, full tuition required by the host university, round trip traveling expenses, as well as other miscellaneous fees.

The money will be given directly to M, who is then responsible for the payment of fees to the university.

Any assistance and advice you may render to M during his / her study tour will be highly appreciated.

Director

Bureau of International Cultural and Educational Relations

范例5 健康证明书

TO WHOM IT MAY CONCERN:

This is to certify that Mr. Lin Chonghan is physically and mentally healthy.

This statement is based on his health history and a physical checkup. My observation of his health condition is that he is capable of doing extensive hard work, both manually and intellectually.

Sincerely yours,

Dept. Of Internal Medicine

Post Hospital

范例6 工作证明

INDUSTRIAL DEVELOPMENT BUREAU MINISTRY OF ECONOMIC AFFAIRS

July 11, 1986

To Whom It May Concern,

This is to certify that Mr. Shu duly passed the qualification examination as a Mechanical Engineer and has been granted a certificate, Taikong No. 6314 dated February 3, 1982 to this effect by the Ministry of Economic Affairs.

Particulars of the certificate follow:

Name: Shu

Native Place: Sichuan Province

Date of Birthn : Mechanical Engineering

Sincerely yours,

K. A. Wang

Director General∶

November, 1955

Classificatio

范例7 参加学会、社团证明

TO WHOM IT MAY CONCERN:

This is to certify that Mr. Liang is a member of IEMC (Institute of Education for Mass Communication) since 1982. To the best of my knowledge, Mr. Liang has been a senior lecturer teaching in the Dept. of Mass Communication, Beijing University since the beginning of 1984. He is also teaching some courses in Joint College.

I would like to mention that Mr. Liang is responsible，aggressive and gets along with his colleagues very well. Hence, he also demonstrates superior scholastic capacity and his potential for further academic growth.

If there is any information regarding this gentleman, please do no hesitate to let me know.

Best Regards.

范例8 职称证书

INSTRUCTOR'S LICENCE

Date: Feb., 1984

File No. Jiangzi 19045

This is to certify that Mr. Cheng Qin, a native of Chengdu City, China, born on March 26, 1966, has been qualified for instructorship pursuant to Teacher's Qualification Regulations of Colleges and Universities.
Minister of Education:

Submitting School: Sichuan College of Technology

范例9 大学获奖证明

Tsinghua University

NO. 742821 November 22, 1985

TO WHOM IT MAY CONCERN:

This is to certify that Miss Liu a senior student in our Department of International Trade College of Law, received four times the Book Coupon Awards, which only students among the top five percent are entitled to.
President